
<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">

<head>
  <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"\u00daj Sz\u00f3","entityType":"node","entityBundle":"article","entityId":"641672","entityTitle":"Meztelen fot\u00f3k\u00e9rt t\u00f6bb t\u00edzezer eur\u00f3t fizettek a csal\u00f3knak","entityLangcode":"hu","entityVid":"810222","entityUid":"578","entityCreated":"1623501366","entityStatus":"1","entityField_publicity_time":"2021-06-12T12:40:18","entityField_author":"87","entityName":"M\u00e9sz\u00e1ros Rich\u00e1rd","field_author":{"target_id":"87","target_name":"Szab\u00f3 Laci"},"field_publicity_time":"2021-06-12T12:40:18","entityTaxonomy":{"heads":{"13":"Panor\u00e1ma"},"tags":{"3338":"zsarol\u00e1s","75807":"meztelen fot\u00f3"}},"userUid":0}];</script>
<meta name="title" content="Meztelen fotókért több tízezer eurót fizettek a csalóknak | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/panorama/meztelen-fotokert-tobb-tizezer-eurot-fizettek-a-csaloknak" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Bár azt gondolnánk, hogy a meztelen, intim fotókkal történő visszaélések nem érintenek bennünket, a valóság azonban az, hogy csak egy szlovákiai kerületben egy csaló csaknem 100 ezer eurót zsebelt be az áldozataitól – „váltságdíj” fejében. Hogyan működik a csalás, miért érdemes figyelni?
" />
<meta property="og:title" content="Meztelen fotókért több tízezer eurót fizettek a csalóknak" />
<meta property="og:image" content="https://ujszo.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/pexels-soumil-kumar-735911.jpg?h=b2774bcf" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/panorama/meztelen-fotokert-tobb-tizezer-eurot-fizettek-a-csaloknak" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other2"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other2", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_other_2_other1"] = googletag.defineSlot("/21737585252/ujszo_d_other_2/other1", [[728, 200], [728, 90]], "js-dfp-tag-ujszo_d_other_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other'])
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_top'])
      .setTargeting('ad_unit', ['u_ujszo_top1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/panorama/meztelen-fotokert-tobb-tizezer-eurot-fizettek-a-csaloknak" />
<link rel="revision" href="http://ujszo.com/panorama/meztelen-fotokert-tobb-tizezer-eurot-fizettek-a-csaloknak" />
<script src="/sites/default/files/google_tag/google_tag.script.js?qu0ulz"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>Meztelen fotókért több tízezer eurót fizettek a csalóknak | Új Szó | A szlovákiai magyar napilap és hírportál</title>
  <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_2gKbmicty5DovsSNii-_C7DenUWEeOM89_K4Cob-xJM.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/solid.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/brands.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/fontawesome.css" />

  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/641672","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu","is_blog":false},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c8a7294525e06503514abd00698ca1f32935647a7bf7845738475d519ce11c60"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_BJ1oxAULipf37qCc3nvVJowmzbzrOOMoT3Nv4SVlfWU.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_IhK3ml_z189pznSbIs1AU28mC2U8-VRwgoZRnN5S4NQ.js"></script>

</head>
<body class="published">
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous"
          src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
  <a href="#main-content" class="visually-hidden focusable">
    Ugrás a tartalomra
  </a>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
    <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
  <div class="layout-container">

    <header role="banner">
            


<header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-9 medium-6 columns logo-holder">
                              <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2021. június 12. szombat</li>
          <li class="atom--list__user-list--item">Villő (HU) Zlatko (SK)</li>
      </ul>


                    </div>
        <div class="small-3 medium-6 columns search-holder">
                      <a class="ujblog-logo" href="https://blog.ujszo.com"><img src="/themes/patternlab/images/logo/ujblog_logo_feher_edited.svg" alt="Új Szó Blog"></a>
                      <div class="mobile-icons-holder">
             <ul class="atom--list__user-list--big"></ul>
              <a href="/kereses"><span class="mobile-search-icon"></span></a>
            </div>
                            

<div class="search-bar--holder">
  <div class="facebook-button">
      <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
  </div>
  <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>
</div>


                    </div>
    </div>
</header>
<nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/">Címlap</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/koronavirus">Koronavírus</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://vasarnap.com/">Vasárnap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/valasztas-2020">Választás</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bulvar">Bulvár</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/uj-szo-akademia-0">Új Szó Akadémia</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://piac.ujszo.com/">PIAC</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/szalon-0">Szalon</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

    </header>

    
    

    

    

    

    <main role="main">
      <a id="main-content" tabindex="-1"></a>
      <div class="layout-content">
        
  
  
  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'Szabó Laci',
    categories: 'Panoráma',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Panoráma';
  _sf_async_config.authors = 'Szabó Laci';
  _sf_async_config.alias = 'http://ujszo.com/node/641672';
</script>

<main class="article-content ">   <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_d_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top1');
        });
    </script>
</div>

      </div>
  <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_m_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_top1');
        });
    </script>
</div>

      </div>

  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div  class="article-content--top ">
                      
          <a href="/panorama" class="category category--xl"  >Panoráma</a>
                            <h1 class="article-content--top__title">Meztelen fotókért több tízezer eurót fizettek a csalóknak</h1>
                        <div class="article-content--lead">
        <span class="article-content--lead__text">Bár azt gondolnánk, hogy a meztelen, intim fotókkal történő visszaélések nem érintenek bennünket, a valóság azonban az, hogy csak egy szlovákiai kerületben egy csaló csaknem 100 ezer eurót zsebelt be az áldozataitól – „váltságdíj” fejében. Hogyan működik a csalás, miért érdemes figyelni?
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/87">
            
      <img src="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2018-09/szab%C3%B3%20laci.jpg" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/87">Szabó Laci</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2021. június 12. <span>14:40</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/panorama/meztelen-fotokert-tobb-tizezer-eurot-fizettek-a-csaloknak" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/panorama/meztelen-fotokert-tobb-tizezer-eurot-fizettek-a-csaloknak" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                    
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/pexels-soumil-kumar-735911.jpg?h=b2774bcf" alt="Meztelen fotókért több tízezer eurót fizettek a csalóknak" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text">Ha intim fotót készítünk, amelyet neten küldenénk tovább, akkor ügyeljünk arra, hogy a képeken sose legyen az arcunk, ezzel jelentősen csökkenthető ugyanis a zsarolási potenciál.
 <span> - Pexels</span></div>
  </div>
</div>
                  </div>

        
          <div class="article-content--content">
                <p>Most a férfiak kerültek a célkeresztbe, akiket a közösségi oldalakon, a randiappokon szólítanak meg csinos(nak mondott) lányok, hogy ismerkedésbe kezdjenek velük. Majd a begyűjtött képekkel zsarolni kezdenek, és ezzel akár több tízezer eurót is kereshetnek. Egy áldozat nem kevesebb mint 18 ezer eurót fizetett, hogy békén hagyják őt. Ám sokszor a pénz kifizetése sem garancia a nyugalomra, a zsarolók újra és újra felbukkannak, hogy fizessen az áldozat – tájékoztatott a szlovák rendőrség.</p>

<p>Hogyan működik? Általában egy vonzó női képpel illusztrált profilról érkezik a megszólítás, majd a rövid csevegés után következik az intim fotók cseréje. Ám míg az áldozat az esetek többségében valós képeket küld, addig a csalók az internetről letöltött képekkel dolgoznak. Ezt követően jön a zsarolás fázisa, itt az egyes módszerekben lehetnek apró eltérések, ám a lényeg mindig ugyanaz: pénzt kérni az áldozattól, és fenyegetni. Előfordul, hogy azzal vádolják az áldozatot, hogy még nem felnőttkorúnak küldték a képet, és annak szülei a rendőrséghez szeretnének fordulni, hogy büntetést szabjanak ki a „perverz” áldozatra, és hogy fizessen kártérítést. De olyan is előfordult, hogy egyenesebb volt a támadó, aki közölte, hogy ha nem fizet, akkor az interneten nyilvánosságra hozza a begyűjtött intim fotókat. Egy másik esetben pedig rendőrnek kiadva magát közli, hogy ha kifizeti a váltságdíjat, akkor a panaszos hajlandó visszavonni a feljelentést.</p>

<p>Ha az áldozat engedelmeskedik, és fizet, akkor sem jelenti a nyugalmat, hiszen a zsarolók általában egy rövid idő után újra jelentkeznek, újabb követelésekkel állnak elő – írja a tájékoztatóban a rendőrség. Ebben az is szerepel, hogy bár elindulnak a nyomozások, sokszor egy távoli, afrikai országba érnek a szálak, és ott szinte minimális az esélye annak, hogy visszaszerezzék a kifizetett összeget.</p>

<p>A nyilvánosságra került részletek is alátámasztják, hogy az ilyen zsarolás nagy nyereséget hozhat a csalóknak. Csak egy meg nem nevezett megyében egy csaló legalább 95 000 eurót keresett azzal, hogy rendőrnek adta ki magát. Legalább 46 embert csapott be, és nagyon valószínű, hogy még sokkal több ismeretlen áldozata lehet. Egy másik csaló több mint 22 ezer eurót keresett mindössze egy tucat férfitól ugyanabból a városból. Azzal fenyegette meg az áldozatokat, hogy nyilvánosságra hozza az intim fotókat. A rekord váltságdíj 18 ezer euró volt, a férfit másfél éven át zsarolták, folyamatosan fizetett, így jött ki ez az elképesztőnek tűnő összeg. De olyan férfiak is voltak, akiknek ez a kaland 16 500, 15 ezer és 10 ezer eurójába fájt.</p>

<p>A rendőrség arra kéri az internetezőket, mindig legyenek óvatosak, és sose bízzanak meg idegenekben az online térben. Egy hasznos tanács: ha intim fotót készítünk, amelyet neten küldenénk tovább, akkor ügyeljünk arra, hogy a képeken sose legyen az arcunk, ezzel jelentősen csökkenthető ugyanis a zsarolási potenciál.</p>

        
      
    
    
    
    
    
  
      <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa az ujszo.com-ot</span></div>
      <div class="donation-block--content">
        <p>Az elmúlt időszakban arra kértük olvasóinkat, járuljanak hozzá az ujszo.com működéséhez annak érdekében, hogy a jelentős költségekkel járó hiteles, megbízható hírszolgáltatást hosszú távon biztosítani tudjuk.</p>
        <p>Köszönjük a pozitív fogadtatást. Jó érzés tudni, milyen sokan tartják fontosnak a független, magyar nyelvű újságírás fennmaradását Dél-Szlovákiában, és milyen sokan szeretik az Új Szót.</p>
        <p>A beérkezett támogatások lehetővé tették, hogy új munkatárssal bővítsük az ujszo.com professzionális csapatát, fejlesszük szolgáltatásainkat, növeljük az ügyeletben töltött órák számát. Nagyszerű eredmény ez olyan gazdasági környezetben, ahol a fejlesztések helyett a költségek visszafogása került sok helyen célkeresztbe.</p>
        <p>Hálásak vagyunk eddigi támogatásaikért, és kérjük, továbbra is segítsék az ujszo.com fejlesztését. Számítunk Önökre. Önök is számíthatnak ránk.</p>
        <p><strong>Ha támogatna bennünket, kattintson az alábbi gombra. Köszönjük.</strong></p>
        <a href="/node/617149">Támogatom</a>
      </div>
    </div>
  
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/637073">Dunaszerdahely: egy hajnali randin megtámadták és megzsarolták a férfit </a></li>
                            <li><a href="/node/636994">Maszturbálós videóval zsarolnak</a></li>
                            <li><a href="/node/636160">VIDEÓ: Őrizetbe vettek egy 64 éves férfit, aki levélben fenyegette Čaputovát és Kolíkovát</a></li>
                        </ul>
        </div>
    </div>
        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_mid1">
          <div id="js-dfp-tag-ujszo_d_other_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_other_2_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/zsarolas">zsarolás</a>
    </li>
      <li class="tag-list--item">
      <a href="/meztelen-foto">meztelen fotó</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/641638" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/uj-0612-001f-msz.rw_.JPG?h=a141e9ea" alt="Mózes Szabolcs" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/641638" >„Jobb lenne, ha a személyes ellentétek helyett a valódi problémákról beszélnénk”</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/641667" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/20211206_snem_sas_06788891.jpg?h=da64aff5" alt="Richard Sulík" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/641667" >Sulík teljes mellszélességgel kiáll Heger kormánya mellett</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/641665" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/foto-_8.JPG?h=11b4dd11" alt="népszámlálás k" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/641665" >Vasárnap lezárul a népszámlálás</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/641644" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/hranica01_26_4_2021776861.jpg?h=2f35791c" alt="ez" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/641644" >Hétfőtől enyhülnek az óvintézkedések, de jobb, ha kéznél van az oltási igazolás</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/641669" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Ukraine_Russia432852774217.jpg?h=4dfd8722" alt="koronavírus Ukrajna" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/641669" >Ukrajnában stagnál a járvány terjedése</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/641662" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/pexels-tyler-lastovich-699122.jpg?h=d536b8e9" alt="okostelefon k" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/641662" >Jelentős adatvédelmi problémákat talált az ESET több mobilos megfigyelő-alkalmazásban</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="propose hide-on-desktop" style="margin-top: 50px;">
          <div class="propose-btn propose--advertisement">
            <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>          </div>
        </div>
        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/641553" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/7_397.jpg?h=dacdb3d7" alt="" >
                </a>
              <a href="/node/641553" class="gallery-recommends__title">GALÉRIA: Tíz elhagyatott szellemváros, amelyek valamikor virágzó települések voltak </a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/641548" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/eclipse-1871740_1920.jpg?h=d1cb525d" alt="" >
                </a>
              <a href="/node/641548" class="gallery-recommends__title">GALÉRIA: Gyönyörű napfogyatkozást fotóztak Szlovákia felett</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/641531" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/North_Korea_Party_Congress232107751577.jpg?h=4997dc06" alt="" >
                </a>
              <a href="/node/641531" class="gallery-recommends__title">FOTÓ: Így néz ki a lefogyott Kim Dzsong Un!</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/641515" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/197544568_4494661610564026_5074974929969761807_n.jpg?h=a1e1a043" alt="" >
                </a>
              <a href="/node/641515" class="gallery-recommends__title">350 tonnányi illegális szemét gyűlt össze, eljárást indított a rendőrség</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/641470" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/1_09062021_tk_min_podohosp788256.jpg?h=80657a37" alt="Eduard Heger" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. június 9. <span>16:47</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/641470" >Új utazási feltételeket jelentett be a kormányfő</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/641431" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Kontroly_hranice_HU_Slov_Nove_Mesto_003713846.jpg?h=19117749" alt="határátkelőhely" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. június 8. <span>21:43</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/641431" >Szerdától a beoltott szlovák és magyar állampolgárok szabadon utazhatnak a két ország között</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/641058" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/euro-1557431_1920.jpg?h=06f6671c" alt="pénz euró" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/hasznos-tanacs-0" class="category"  >Hasznos tanács</a>
                        <p class="date">2021. június 5. <span>19:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/641058" >Az anyagi szükséghelyzetben lévőknek járó támogatások</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/641649" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/01092017pocasie_dazd_2455803.jpg?h=af55d276" alt="időjárás eső" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2021. június 12. <span>08:30</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/641649" >Kiadták a figyelmeztetést, délután jön az ítéletidő</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/641382" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/196994775_861151384482845_3175330891837999950_n_0.jpg?h=dc8b63bf" alt="rendőrség" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2021. június 8. <span>12:30</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/641382" >Holtan találtak a 13 éves fiúra, akit elsodort a Vág</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/641305" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/ilustracky_policia_smrcok11_1.JPG" alt="rendőrség illusztráció" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2021. június 7. <span>11:39</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/641305" >Nyilvánosan végzett önkielégítést egy dunaszerdahelyi férfi Pozsony központjában</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>
      <div class="small-12 medium-4 columns article-sidebar">
                                            <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">2 889 713<span class="item-text">tesztelés</span>
        </span>
        +5 863 új
      </span>
      <span class="item">
        <span class="item-inner">390 984<span class="item-text">fertőzött</span>
        </span>
        +91 új
      </span>
      <span class="item">
        <span class="item-inner">704 280<span class="item-text">gyógyult</span>
        </span>
        +0 új
      </span>
      <span class="item">
        <span class="item-inner">12 436<span class="item-text">halálozás</span>
        </span>
        +3 új
      </span>
    </span>
  </a>
                                                                <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">1 másodperce</span>
              <a href="/egeszseg/a-nyalkahartya-egeszsege-kulcsfontossagu?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A nyálkahártya egészsége kulcsfontosságú</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">19 perce</span>
              <a href="/panorama/meztelen-fotokert-tobb-tizezer-eurot-fizettek-a-csaloknak?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Meztelen fotókért több tízezer eurót fizettek a csalóknak</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">45 perce</span>
              <a href="/kulfold/ukrajnaban-stagnal-a-jarvany-terjedese?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Ukrajnában stagnál a járvány terjedése</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/panorama/csomagoloanyagok-es-palackok-alkotjak-az-oceanokban-levo-muanyagok-tobbseget?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Csomagolóanyagok és palackok alkotják az óceánokban lévő műanyagok többségét</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/panorama/jelentos-adatvedelmi-problemakat-talalt-az-eset-tobb-mobilos-megfigyelo-alkalmazasban?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Jelentős adatvédelmi problémákat talált az ESET több mobilos megfigyelő-alkalmazásban</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/kozelet/vasarnap-lezarul-a-nepszamlalas?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Vasárnap lezárul a népszámlálás</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/kozelet/jobb-lenne-ha-a-szemelyes-ellentetek-helyett-a-valodi-problemakrol-beszelnenk?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">„Jobb lenne, ha a személyes ellentétek helyett a valódi problémákról beszélnénk”</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/kozelet/sulik-teljes-mellszeleseggel-kiall-heger-kormanya-mellett?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Sulík teljes mellszélességgel kiáll Heger kormánya mellett</a>
          </li>
  </ul></div>                                  <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top2">
                                                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                                                          </div>
                                                  
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/regio/kiadtak-a-figyelmeztetest-delutan-jon-az-iteletido">Kiadták a figyelmeztetést, délután jön az ítéletidő</a></li>
              <li><a href="/kozelet/hetfotol-enyhulnek-az-ovintezkedesek-de-jobb-ha-keznel-van-az-oltasi-igazolas">Hétfőtől enyhülnek az óvintézkedések, de jobb, ha kéznél van az oltási igazolás</a></li>
              <li><a href="/kozelet/kitort-a-rendorhaboru">Kitört a rendőrháború?</a></li>
              <li><a href="/kozelet/gyanus-telefonhivasokra-figyelmeztet-a-rendorseg">Gyanús telefonhívásokra figyelmeztet a rendőrség</a></li>
              <li><a href="/panorama/video-megnyilo-hatarsorompok-szputnyikot-mindenkinek-fico-tamad-matovic-hallgat">VIDEÓ: Megnyíló határsorompók, Szputnyikot mindenkinek, Fico támad, Matovič hallgat</a></li>
              <li><a href="/sport/minianket-ki-nyeri-az-eb-t-mire-megy-a-magyar-es-a-szlovak-csapat">MINIANKÉT: ki nyeri az Eb-t, mire megy a magyar és a szlovák csapat?</a></li>
              <li><a href="/kozelet/koronavirus-91-uj-koronavirus-fertozottet-azonositottak-harman-elhunytak">Koronavírus – Jelentősen csökkent a kórházi ellátásra szorulók száma, hárman elhunytak</a></li>
              <li><a href="/panorama/te-tudod-melyik-varosban-talalhato-a-muemlek-teszteld-le-magad">Te tudod, melyik városban található a műemlék? Teszteld le magad! </a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/kozelet/uj-utazasi-felteteleket-jelentett-be-a-kormanyfo">Új utazási feltételeket jelentett be a kormányfő</a></li>
              <li><a href="/regio/kiadtak-a-figyelmeztetest-delutan-jon-az-iteletido">Kiadták a figyelmeztetést, délután jön az ítéletidő</a></li>
              <li><a href="/kozelet/hetfotol-enyhulnek-az-ovintezkedesek-de-jobb-ha-keznel-van-az-oltasi-igazolas">Hétfőtől enyhülnek az óvintézkedések, de jobb, ha kéznél van az oltási igazolás</a></li>
              <li><a href="/regio/nem-allt-meg-a-stop-tablanal-ez-lett-a-vege">Nem állt meg a STOP táblánál, ez lett a vége</a></li>
              <li><a href="/regio/rendor-guzolt-halalra-egy-73-eves-not-a-gyalogosatkelon">Rendőr gázolt halálra egy 73 éves nőt a gyalogosátkelőn</a></li>
              <li><a href="/kozelet/veszelyes-azsiai-invaziv-szunyogfaj-jelent-meg-szlovakiaban">Veszélyes ázsiai invazív szúnyogfaj jelent meg Szlovákiában</a></li>
              <li><a href="/regio/ne-ijedjen-meg-ha-holnap-delben-szirenat-hall">Ne ijedjen meg, ha holnap délben szirénaszót hall</a></li>
              <li><a href="/kozelet/mar-a-sarga-jarasok-lesznek-tobbsegben">Már a sárga járások lesznek többségben</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/kozelet/uj-utazasi-felteteleket-jelentett-be-a-kormanyfo">Új utazási feltételeket jelentett be a kormányfő</a></li>
              <li><a href="/kozelet/szerdatol-a-beoltott-szlovak-es-magyar-allampolgarok-szabadon-utazhatnak-a-ket-orszag">Szerdától a beoltott szlovák és magyar állampolgárok szabadon utazhatnak a két ország között</a></li>
              <li><a href="/hasznos-tanacs/az-anyagi-szukseghelyzetben-levoknek-jaro-tamogatasok">Az anyagi szükséghelyzetben lévőknek járó támogatások</a></li>
              <li><a href="/regio/kiadtak-a-figyelmeztetest-delutan-jon-az-iteletido">Kiadták a figyelmeztetést, délután jön az ítéletidő</a></li>
              <li><a href="/regio/megtalaltak-a-13-eves-fiu-holttestet-akit-tegnap-elsodort-a-vag">Holtan találtak a 13 éves fiúra, akit elsodort a Vág</a></li>
              <li><a href="/regio/nyilvanosan-vegzett-onkielegitest-egy-dunaszerdahelyi-ferfi-pozsony-kozpontjaban">Nyilvánosan végzett önkielégítést egy dunaszerdahelyi férfi Pozsony központjában</a></li>
              <li><a href="/kozelet/hetfotol-mar-hat-jaras-lesz-zold">Hétfőtől már hat járás lesz zöld</a></li>
              <li><a href="/kozelet/hetfotol-enyhulnek-az-ovintezkedesek-de-jobb-ha-keznel-van-az-oltasi-igazolas">Hétfőtől enyhülnek az óvintézkedések, de jobb, ha kéznél van az oltási igazolás</a></li>
          </ul>
  </div>
</div></div>
                                                  <div class="propose">
                <div class="propose-btn propose--advertisement">
                  <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>                </div>
              </div>
                          <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/641537" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/38416053_9853cb31c691e857addf475f733150b7_wm.png?h=339b24c6" alt="szellem" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/641537" >Szellemszektát láttak a Google Earthön</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/641542" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/konyv%20f.jpg?h=3fc73857" alt="egér" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/641542" >Egérmagzatot talált egy nő az üzleti szőlőben </a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/641609" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Budapest_Parliament_4604.jpg?h=121ed58c" alt="kviz" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/641609" >Te tudod, melyik városban található a műemlék? Teszteld le magad! </a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/641647" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0612_001%20%281%29_0.jpg?h=399ab51b" alt="u" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/641647" >Miről ír a szombati Új Szó? </a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/641635" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/galaxy-background_0.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/641635" >Hunyorgó óriáscsillagot fedeztek fel a Tejútrendszer központjában</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/641630" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/8.sido_.jpg?h=d1cb525d" alt="Sidó H. Zoltán" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/641630" >VIDEÓ: Megnyíló határsorompók, Szputnyikot mindenkinek, Fico támad, Matovič hallgat</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>              <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/641609" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Budapest_Parliament_4604.jpg?h=121ed58c" alt="" >
  </a>
            <a href="/node/641609" class="quiz-recommends--item__title">Te tudod, melyik városban található a műemlék? Teszteld le magad! </a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/641546" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/globe-3383088_1920%20%281%29.jpg?h=4555338c" alt="" >
  </a>
            <a href="/node/641546" class="quiz-recommends--item__title">KVÍZ: Te mennyire ismered Európát? Teszteld le tudásod! </a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/641455" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/konyv_8.jpg?h=83b2c393" alt="" >
  </a>
            <a href="/node/641455" class="quiz-recommends--item__title">KVÍZ: Melyik irodalmi műben szerepel a híres karakter? Te tudod?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/641159" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/TRIANON-10-OKA-_-EL%C5%90ZETES-_-%F0%9F%96%A4%F0%9F%87%AD%F0%9F%87%BA%F0%9F%92%AF-0-19-screenshot.png?h=8abcec71" alt="" >
  </a>
            <a href="/node/641159" class="quiz-recommends--item__title">Trianon KVÍZ</a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>                          <div class="dfp-advert__desktop-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_d_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

                  </div>
      </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/panorama/meztelen-fotokert-tobb-tizezer-eurot-fizettek-a-csaloknak';
              this.page.identifier = 'node/641672';
              this.page.title = 'Meztelen fotókért több tízezer eurót fizettek a csalóknak';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>



      </div>
      
      
    </main>

            <div class="footerBtns-wrapper">
          <div class="footerBtns">
                  <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
              </div>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
              <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
    
  </div>
      <!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->
    <script type="text/javascript">

      <!--//--><![CDATA[//><!--

      var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

      // lines below shouldn't be edited

      function gemius_pending(i) {
        window[i] = window[i] || function () {
          var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
          x[x.length] = arguments;
        };
      };gemius_pending('gemius_hit');
      gemius_pending('gemius_event');
      gemius_pending('pp_gemius_hit');
      gemius_pending('pp_gemius_event');
      (function (d, t) {
        try {
          var gt = d.createElement(t), s = d.getElementsByTagName(t)[0],
            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
          gt.setAttribute('async', 'async');
          gt.setAttribute('defer', 'defer');
          gt.src = l + '://gask.hit.gemius.pl/xgemius.js';
          s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
      })(document, 'script');

      //--><!]]>
    </script>
  

    
    
  
  </div>

  
  <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_D83WW5z8FwAU4NiwD1GMfnVC0GCliadSsCCSu8I7ftw.js"></script>

</body>
</html>
