<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"Drupal","entityType":"node","entityBundle":"article","entityId":"599005","entityTitle":"Fico: Az olasz hat\u00f3s\u00e1gok nem hallgatt\u00e1k le Vadal\u00e1t, nincs semmilyen \u00e1tiratuk az \u00e1ll\u00edt\u00f3lagos telefonbesz\u00e9lget\u00e9sr\u0151l","entityLangcode":"hu","entityVid":"644641","entityUid":"122","entityCreated":"1553178743","entityStatus":"1","entityField_publicity_time":"2019-03-21T14:37:50","entityField_author":"89","entityName":"Lovas Em\u0151ke","field_author":{"target_id":"89","target_name":"TASR"},"field_publicity_time":"2019-03-21T14:37:50","entityTaxonomy":{"heads":{"5":"K\u00f6z\u00e9let"},"tags":{"99":"Robert Fico","3510":"Antonino Vadala","3770":"Kuciak-gyilkoss\u00e1g"}},"userUid":0}];</script>
<meta name="title" content="Fico: Az olasz hatóságok nem hallgatták le Vadalát, nincs semmilyen átiratuk az állítólagos telefonbeszélgetésről | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/kozelet/fico-az-olasz-hatosagok-nem-hallgattak-le-vadalat-nincs-semmilyen-atiratuk-az-allitolagos" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Az olaszok nem hallgatták le Antonino Vadalát 2012-ben, ezért átirattal sem rendelkezhetnek az állítólagos telefonbeszélgetésről Robert Ficóval.

&amp;nbsp;
" />
<meta property="og:title" content="Fico: Az olasz hatóságok nem hallgatták le Vadalát, nincs semmilyen átiratuk az állítólagos telefonbeszélgetésről" />
<meta property="og:image" content="http://ujszo.com/sites/default/files/lead_image/3_20032019_tk_smer_sd_robert_fico602434.jpg" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://ujszo.com/kozelet/fico-az-olasz-hatosagok-nem-hallgattak-le-vadalat-nincs-semmilyen-atiratuk-az-allitolagos" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_hp_2_mid1"] = googletag.defineSlot("//21737585252/ujszo_d_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_hp_2_top2"] = googletag.defineSlot("//21737585252/ujszo_d_hp_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top2'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_hp_2_mid1"] = googletag.defineSlot("//21737585252/ujszo_m_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_other_2_other1"] = googletag.defineSlot("//21737585252/ujszo_d_other_2/other1", [[728, 200], [728, 90]], "js-dfp-tag-ujszo_d_other_2_other1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other'])
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_hp_2_top1"] = googletag.defineSlot("//21737585252/ujszo_m_hp_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['u_ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_hp_2_top1"] = googletag.defineSlot("//21737585252/ujszo_d_hp_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_hp_2_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/kozelet/fico-az-olasz-hatosagok-nem-hallgattak-le-vadalat-nincs-semmilyen-atiratuk-az-allitolagos" />
<link rel="revision" href="/kozelet/fico-az-olasz-hatosagok-nem-hallgattak-le-vadalat-nincs-semmilyen-atiratuk-az-allitolagos" />
<script src="/sites/default/files/google_tag/google_tag.script.js?pob9ap"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>Fico: Az olasz hatóságok nem hallgatták le Vadalát, nincs semmilyen átiratuk az állítólagos telefonbeszélgetésről | Új Szó | A szlovákiai magyar napilap és hírportál</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_R51bGT1BOkE_hYugfhyEnZkrX4gUp7-OPTy73wnVxrs.css?pob9ap" media="all" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_3Xl52Zih4XNEBNriZlcfL7UKLfkPBWSPcTyWnizUzC4.css?pob9ap" media="all" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/599005","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"addtoany\/addtoany,core\/drupal.ajax,core\/html5shiv,core\/jquery.form,datalayer\/behaviors,patternlab\/chartbeat_script,patternlab\/core,patternlab\/popular_articles,patternlab\/video_plugin,poll\/drupal.poll-links,system\/base,ujszo\/ujszo.fb_like","theme":"patternlab","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/kozelet\/fico-az-olasz-hatosagok-nem-hallgattak-le-vadalat-nincs-semmilyen-atiratuk-az-allitolagos?ajax_form=1":true},"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"ajax":{"edit-calculate":{"callback":"::otpExchangeSubmitCallback","wrapper":"ecb_results","event":"mousedown","keypress":true,"prevent":"click","url":"\/kozelet\/fico-az-olasz-hatosagok-nem-hallgattak-le-vadalat-nincs-semmilyen-atiratuk-az-allitolagos?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Calculate"}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.ce4d94ed8153492896b742da02c5136f","user":{"uid":0,"permissionsHash":"667006e0679a73702a8729b3ab7d193189d0788c828c5acee4130b090e0dcb21"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_r3oL2srLmNnrS9HJHrYXYxrfDuJSXUypTHt1zAWxRdc.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="/sites/default/files/js/js_890JZmR2ejOFNO6NOEcu_KCRXaWsKelV53X5mPmN6Lo.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_FX_gSwyZrvh_qPE4i38TUhCD_IcUd1ug00oZYxJllTU.js"></script>

  </head>
  <body>

    <a href="#main-content" class="visually-hidden focusable">
      Ugrás a tartalomra
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F5B8NF" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

  <header role="banner">
        <header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-12 medium-6 columns logo-holder">
                            
  <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
              <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
          </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2019. március 21. csütörtök</li>
          <li class="atom--list__user-list--item">Benedek (HU) Blahoslav (SK)</li>
      </ul>


                    </div>
        <div class="small-12 medium-6 columns search-holder">
                            
  
<ul class="atom--list__user-list--big">
        </ul>


                        <div class="mobile-icons-holder">
                <div class="facebook-button">
                    <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>                </div>
                <a href="/kereses"><div class="mobile-search-icon"></div></a>
            </div>
                            

<div class="search-bar--holder">
      <div class="search-bar--section">
        <div class="search-bar--section__field flex-child-auto">
            <span>
                              
<form class="otp-exchange-form" data-drupal-selector="otp-exchange-form" action="/kozelet/fico-az-olasz-hatosagok-nem-hallgattak-le-vadalat-nincs-semmilyen-atiratuk-az-allitolagos" method="post" id="otp-exchange-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-value js-form-item-value form-no-label">
        <input data-drupal-selector="edit-value" type="text" id="edit-value" name="value" value="" size="15" maxlength="128" placeholder="Összeg" class="form-text" />

        </div>
<div class="js-form-item form-item js-form-type-select form-item-currency js-form-item-currency form-no-label">
        <select data-drupal-selector="edit-currency" id="edit-currency" name="currency" class="form-select"><option value="EUR_HUF">EUR - HUF</option><option value="HUF_EUR">HUF - EUR</option><option value="EUR_USD">EUR - USD</option><option value="USD_EUR">USD - EUR</option></select>
        </div>
<input data-drupal-selector="edit-rate-eur-czk" type="hidden" name="rate_EUR_CZK" value="24.5381" />
<input data-drupal-selector="edit-rate-czk-eur" type="hidden" name="rate_CZK_EUR" value="26.7969" />
<input data-drupal-selector="edit-rate-eur-gbp" type="hidden" name="rate_EUR_GBP" value="0.8167" />
<input data-drupal-selector="edit-rate-gbp-eur" type="hidden" name="rate_GBP_EUR" value="0.8918" />
<input data-drupal-selector="edit-rate-eur-huf" type="hidden" name="rate_EUR_HUF" value="300.5043" />
<input data-drupal-selector="edit-rate-huf-eur" type="hidden" name="rate_HUF_EUR" value="328.1657" />
<input data-drupal-selector="edit-rate-eur-usd" type="hidden" name="rate_EUR_USD" value="1.0807" />
<input data-drupal-selector="edit-rate-usd-eur" type="hidden" name="rate_USD_EUR" value="1.1801" />
<input data-drupal-selector="edit-calculate" type="submit" id="edit-calculate" name="op" value="Calculate" class="button js-form-submit form-submit" />
<div id="ecb_results"></div><input autocomplete="off" data-drupal-selector="form-kxd0mmhthslm3gy5n-rzz05qhcpqj85-jhabpxalnk0" type="hidden" name="form_build_id" value="form-kxD0mMHthSlm3Gy5n-RzZ05Qhcpqj85-jhAbPxALnK0" />
<input data-drupal-selector="edit-otp-exchange-form" type="hidden" name="form_id" value="otp_exchange_form" />

</form>

                          </span>
        </div>
        <div class="exchange-close"></div>
    </div>

    <div class="search-bar--section__button exchange-btn">Valutaváltó        <img src="/themes/patternlab/images/logo/otp-logo.png" alt="otp-logo">
    </div>
        <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>

    </div>



                    </div>
    </div>
</header>
    <nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                                                  <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/vasarnap">Vasárnap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/gazdasag">Gazdaság</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hoppa">Hoppá</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/ujszo70">ujszo70</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>





  </header>

  
  

  

  

  

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
      

  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'TASR',
    categories: 'Közélet',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Közélet';
  _sf_async_config.authors = 'TASR';
  _sf_async_config.alias = 'http://ujszo.com/node/599005';
</script>
<main class="article-content ">       <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top1">
                    <div id="js-dfp-tag-ujszo_d_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top1');
        });
    </script>
</div>

              </div>
      <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top1">
                    <div id="js-dfp-tag-ujszo_m_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_top1');
        });
    </script>
</div>

              </div>

  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div class="article-content--top">
                        
          <a href="/taxonomy/term/5" class="category category--xl"  >Közélet</a>
                            <h1 class="article-content--top__title">Fico: Az olasz hatóságok nem hallgatták le Vadalát, nincs semmilyen átiratuk az állítólagos telefonbeszélgetésről</h1>
                        <div class="article-content--lead">
      <span class="article-content--lead__location">Pozsony</span>
    <span class="article-content--lead__pipe">|</span>
        <span class="article-content--lead__text">Az olaszok nem hallgatták le Antonino Vadalát 2012-ben, ezért átirattal sem rendelkezhetnek az állítólagos telefonbeszélgetésről Robert Ficóval.

 
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
            
      <img src="" alt="" >
      </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name">TASR</div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2019. március 21. <span>15:37</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_google_plusone"></a>
</div>
<div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/kozelet/fico-az-olasz-hatosagok-nem-hallgattak-le-vadalat-nincs-semmilyen-atiratuk-az-allitolagos" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/kozelet/fico-az-olasz-hatosagok-nem-hallgattak-le-vadalat-nincs-semmilyen-atiratuk-az-allitolagos" data-layout="button_count"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/3_20032019_tk_smer_sd_robert_fico602434.jpg" alt="" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text">Robert Fico
 <span> - TASR/AP-felvétel</span></div>
  </div>
</div>        </div>
        
<div class="article-content--content">
                <p>Ezt Fico közölte csütörtöki sajtótájékoztatóján.</p>

<p>Fico ismét felszólította a médiát, hogy bizonyítsák a telefonbeszélgetést, ha tudják. Valamint lépéseket tervez tenni a média képviselői ellen, amennyiben továbbra is a kormány bukásáért fognak dolgozni. Fico újfent hazugnak nevezte az újságírókat. Hozzátette: a Kuciak-gyilkosság kapcsán nem sikerült megerősíteni az olasz nyomot.</p>

<p>Fico kritizálta továbbá a Sme napilap címlapját egy fiktív szavazólap miatt, amin Maroš Šefčovič, a Smer által támogatott jelölt száma nem egyezett meg a valódi szavazólapon szereplő számával.</p>

<p>&nbsp;</p>

    
    
      
    
    
    
      
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/599003">Lemondott a posztjáról René Vanek, az Alena Zs.-vel kommunikáló ügyész</a></li>
                            <li><a href="/node/598945">Fico tagadja, hogy hallotta volna a Gorilla-felvételt</a></li>
                            <li><a href="/node/598921">Kiskát kihallgatta a NAKA</a></li>
                        </ul>
        </div>
    </div>        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_mid1">
          <div id="js-dfp-tag-ujszo_d_other_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_other_2_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/taxonomy/term/99">Robert Fico</a>
    </li>
      <li class="tag-list--item">
      <a href="/taxonomy/term/3510">Antonino Vadala</a>
    </li>
      <li class="tag-list--item">
      <a href="/taxonomy/term/3770">Kuciak-gyilkosság</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/598963" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/191401_Smer_predsednictvo6585097.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/598963" >Šefčovič alacsonyabb sebességre kapcsolt</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/599001" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/IMG_9536_copy.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/599001" >A Híd azt tanácsolja a szimpatizánsainak, hogy Čaputovára szavazzanak</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/599003" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/JD_SVK_P1D-%20TK_Ciznar_GP025.JPG" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/599003" >Lemondott a posztjáról René Vanek, az Alena Zs.-vel kommunikáló ügyész</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/598968" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/ujszo_15379085452431_32.jpeg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/9" class="category"  >Gazdaság</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/598968" >Az ezredforduló óta nem volt ilyen olcsó a cukor</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/598998" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/180611danko_tlacovka_2568517_0.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/598998" >Danko a pápával találkozik</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/598990" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/54367112_1667636366684907_3730505273572327424_o.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/598990" >Súlyos baleset a Nagyszombati járásban, mentőhelikoptert is riasztottak</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/598997" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/Germany_Michael_Jackson_Exhibition029090602646.jpg" alt="" >
                </a>
              <a href="/node/598997" class="gallery-recommends__title">GALÉRIA: Michael Jakcson kiállítás nyílt Németországban</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/598995" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/NZ-ipolyszalka%20turczel7-FOTO-szaz.JPG" alt="" >
                </a>
              <a href="/node/598995" class="gallery-recommends__title">Turczel Lajos irodalomtörténész nevét vette fel az iskola</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/598983" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/India_Holi_Festival028922602600.jpg" alt="" >
                </a>
              <a href="/node/598983" class="gallery-recommends__title">GALÉRIA: Így köszöntötték a tavaszt Indiában</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/598982" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Indulk%C3%A9pCsemadok_70_73.JPG" alt="" >
                </a>
              <a href="/node/598982" class="gallery-recommends__title">Ünnepelt a Csemadok</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/598956" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Belgium%20Hungary027656.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                        <p class="date">2019. március 20. <span>18:47</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/598956" >Megszavazta az Európai Néppárt a Fidesz tagságának felfüggesztését</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/598946" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/26marec2018_NRSR_1510307_2.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                        <p class="date">2019. március 20. <span>16:41</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/598946" >Remišová: Szlovákia 81 millió eurótól esik el</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/598937" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/IMG_5404.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                        <p class="date">2019. március 20. <span>18:30</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/598937" >Felújították a galántai kórház pszichiátriai osztályát</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/598990" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/54367112_1667636366684907_3730505273572327424_o.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                        <p class="date">2019. március 21. <span>12:24</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/598990" >Súlyos baleset a Nagyszombati járásban, mentőhelikoptert is riasztottak</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/598952" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/tv_4_0.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/12" class="category"  >Sport</a>
                        <p class="date">2019. március 21. <span>07:30</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/598952" >Szlovákia–Magyarország a tv-ben</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/598947" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/BeFunky-collage_9.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                        <p class="date">2019. március 20. <span>18:52</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/598947" >Az értelmiségi szupersztárok felemelkedése</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>
      <div class="small-12 medium-4 columns article-sidebar">
                                                    <div class="sidebar--newest-article-list">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">1 perce</span>
              <a href="/node/599004" class="newest-article__title">Letaszították trónjáról a Youtube királyát, PewDiePie-t</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">24 perce</span>
              <a href="/node/599003" class="newest-article__title">Lemondott a posztjáról René Vanek, az Alena Zs.-vel kommunikáló ügyész</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">39 perce</span>
              <a href="/node/599002" class="newest-article__title">Mumifikálták a vietnami &quot;szent teknőst&quot;</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">52 perce</span>
              <a href="/node/599001" class="newest-article__title">A Híd azt tanácsolja a szimpatizánsainak, hogy Čaputovára szavazzanak</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">57 perce</span>
              <a href="/node/598963" class="newest-article__title">Šefčovič alacsonyabb sebességre kapcsolt</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/node/598998" class="newest-article__title">Danko a pápával találkozik</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/node/598985" class="newest-article__title">Gútán a Szlovák utcában épülhet meg a szennyvíztisztító</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/node/598968" class="newest-article__title">Az ezredforduló óta nem volt ilyen olcsó a cukor</a>
          </li>
  </ul></div>                        <div class="dfp-advert__holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_d_hp_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top2');
        });
    </script>
</div>

                          </div>
                          
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/node/598956">Megszavazta az Európai Néppárt a Fidesz tagságának felfüggesztését</a></li>
              <li><a href="/node/598949">Eltemették Koós Jánost</a></li>
              <li><a href="/node/598952">Szlovákia–Magyarország a tv-ben</a></li>
              <li><a href="/node/598942">Visszhang nélkül</a></li>
              <li><a href="/node/598976">Hotelszobák másfél ezer vendégét figyelték meg rejtett kamerákkal</a></li>
              <li><a href="/node/598944">Vége Saláta szezonjának</a></li>
              <li><a href="/node/598923">Adótúlfizetés visszaigénylése</a></li>
              <li><a href="/node/598937">Felújították a galántai kórház pszichiátriai osztályát</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/node/598894">Belerúgott Čaputovába a magyar kormánysajtó</a></li>
              <li><a href="/node/598852">Bugár Béla műtétre készül</a></li>
              <li><a href="/node/598829">Alig szavazott a magyar </a></li>
              <li><a href="/node/598851">Három évig harcolt a kórral Baló György</a></li>
              <li><a href="/node/598956">Megszavazta az Európai Néppárt a Fidesz tagságának felfüggesztését</a></li>
              <li><a href="/node/598840">A világ Béla után</a></li>
              <li><a href="/node/598949">Eltemették Koós Jánost</a></li>
              <li><a href="/node/598858">Huszonhat évesen elhunyt Kenneth To, a legjobb hongkongi úszó</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/node/598713">VIDEÓ: Čaputová magyarul is megköszönte a támogatást</a></li>
              <li><a href="/node/598894">Belerúgott Čaputovába a magyar kormánysajtó</a></li>
              <li><a href="/node/598714">Bugár tárgyalni akar Čaputovával</a></li>
              <li><a href="/node/598719">Bugár és Bárdos, Kiska és Čaputová - eredmények a magyarok lakta járásokban</a></li>
              <li><a href="/node/598716">Čaputová nyerte az összes megyét</a></li>
              <li><a href="/node/598768">Bugár: a magyarok nem érezték, hogy van tét</a></li>
              <li><a href="/node/598683">Felkapta az urnát, és elszaladt vele</a></li>
              <li><a href="/node/598596">Christchurchi lövöldözés - Negyvenre emelkedett a halálos áldozatok száma</a></li>
          </ul>
  </div>
</div></div>
                          <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">Trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/599002" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/1024px-NNU_Rua_DenNgocSon.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/16" class="category"  >Hoppá</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/599002" >Mumifikálták a vietnami &quot;szent teknőst&quot;</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/598994" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/picture-frame-763299_1280.png" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/16" class="category"  >Hoppá</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/598994" >Pucér férfi vonult végig a moszkvai Tretyjakov Képtáron</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/598988" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/c3bd279a-251d-4907-bfea-dc7410f749e7.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/598988" >TRAGÉDIA: Fiatal motoros vesztette életét Pozsonyban</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/598949" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/ko%C3%B3s.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/11" class="category"  >Kultúra</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/598949" >Eltemették Koós Jánost</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/598997" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Germany_Michael_Jackson_Exhibition029090602646.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/598997" >GALÉRIA: Michael Jakcson kiállítás nyílt Németországban</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/598947" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/BeFunky-collage_9.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/598947" >Az értelmiségi szupersztárok felemelkedése</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>
              <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/598813" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%282%29_2.gif" alt="" >
  </a>
            <a href="/node/598813" class="quiz-recommends--item__title">Számok kvíze!</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/598692" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%284%29_0.gif" alt="" >
  </a>
            <a href="/node/598692" class="quiz-recommends--item__title">Eredményváró választási kvíz</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/598557" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%281%29_2.gif" alt="" >
  </a>
            <a href="/node/598557" class="quiz-recommends--item__title">KVÍZ: Ismered a magyarlakta települések neveit?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/598352" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker_2.gif" alt="" >
  </a>
            <a href="/node/598352" class="quiz-recommends--item__title">KVÍZ: Középiskolás helyesírási teszt</a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>                          <div class="dfp-advert__holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_d_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_mid1');
        });
    </script>
</div>

                  </div>
      </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/kozelet/fico-az-olasz-hatosagok-nem-hallgattak-le-vadalat-nincs-semmilyen-atiratuk-az-allitolagos';
              this.page.identifier = 'node/599005';
              this.page.title = 'Fico: Az olasz hatóságok nem hallgatták le Vadalát, nincs semmilyen átiratuk az állítólagos telefonbeszélgetésről';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>





    </div>
    
    
  </main>

      <footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
      <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
      <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>

    </div>
    <div class="small-12 columns left-logos">
            <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
      <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
        Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
  
</div>
<!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->

<script type="text/javascript">

<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

// lines below shouldn't be edited

function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e){}})(document,'script');

//--><!]]>
</script>




  </div>

    
    <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_y7-Dnrz3iIB32P2k0cn6OHJTKMcvssKUCq5G33kif14.js"></script>
<script src="//static.mediacentrum.sk/ooyala/v0.4/nmh.video.js"></script>
<script src="/sites/default/files/js/js_fpw3osqA4IrsBJ95qDwWtLKI3B8NLMQN4-H45UczktM.js"></script>

  </body>
</html>
