
<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">

<head>
  <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"\u00daj Sz\u00f3","entityType":"node","entityBundle":"article","entityId":"648498","entityTitle":"Mark Zuckerbergnek 7 milli\u00e1rd doll\u00e1rba f\u00e1jt a Facebook \u00f6sszeoml\u00e1sa","entityLangcode":"hu","entityVid":"835328","entityUid":"63414","entityCreated":"1633443486","entityStatus":"1","entityField_publicity_time":"2021-10-05T14:30:01","entityField_author":"51","entityName":"Balask\u00f3 R\u00e9ka","field_author":{"target_id":"51","target_name":"\u00daJ SZ\u00d3 ONLINE"},"field_publicity_time":"2021-10-05T14:30:01","entityTaxonomy":{"subheads":{"16":"Bulv\u00e1r"},"tags":{"3870":"Mark Zuckerberg","502":"Facebook","11988":"le\u00e1ll\u00e1s","10314":"visszaes\u00e9s"}},"userUid":0}];</script>
<meta name="title" content="Mark Zuckerbergnek 7 milliárd dollárba fájt a Facebook összeomlása | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/bulvar/mark-zuckerbergnek-7-milliard-dollarba-fajt-a-facebook-osszeomlasa" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Még a világ leggazdagabb embereinek listáján is lejjebb csúszott. 
" />
<meta property="og:title" content="Mark Zuckerbergnek 7 milliárd dollárba fájt a Facebook összeomlása" />
<meta property="og:image" content="https://ujszo.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/Facebook_Regulation046031605152.jpg?h=8e3d60d2" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/bulvar/mark-zuckerbergnek-7-milliard-dollarba-fajt-a-facebook-osszeomlasa" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_other1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/other1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other2"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other2", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top2"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_top2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_other2"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/other2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_other2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_top'])
      .setTargeting('ad_unit', ['u_ujszo_top1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/bulvar/mark-zuckerbergnek-7-milliard-dollarba-fajt-a-facebook-osszeomlasa" />
<link rel="revision" href="http://ujszo.com/bulvar/mark-zuckerbergnek-7-milliard-dollarba-fajt-a-facebook-osszeomlasa" />
<script src="/sites/default/files/google_tag/google_tag.script.js?r05i7k"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>Mark Zuckerbergnek 7 milliárd dollárba fájt a Facebook összeomlása | Új Szó | A szlovákiai magyar napilap és hírportál</title>
  <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_X1bOOsMKWAbHhxcvLexGKL9O_Jh4pgGNvGb57GRNth0.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/solid.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/brands.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/fontawesome.css" />

  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/648498","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu","is_blog":false},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c8a7294525e06503514abd00698ca1f32935647a7bf7845738475d519ce11c60"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_BJ1oxAULipf37qCc3nvVJowmzbzrOOMoT3Nv4SVlfWU.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_wZe5EvhLPZdcw78zSOGBMsFGeVG0a8E7GCJlE-iF6Ms.js"></script>

</head>
<body class="published">
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous"
          src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
  <a href="#main-content" class="visually-hidden focusable">
    Ugrás a tartalomra
  </a>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
    <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
  <div class="layout-container">

    <header role="banner">
            


<header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-9 medium-6 columns logo-holder">
                              <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2021. október 5. kedd</li>
          <li class="atom--list__user-list--item">Aurél (HU) Viera (SK)</li>
      </ul>


                    </div>
        <div class="small-3 medium-6 columns search-holder">
                      <a class="ujblog-logo" href="https://blog.ujszo.com"><img src="/themes/patternlab/images/logo/ujblog_logo_feher_edited.svg" alt="Új Szó Blog"></a>
                      <div class="mobile-icons-holder">
             <ul class="atom--list__user-list--big"></ul>
              <a href="/kereses"><span class="mobile-search-icon"></span></a>
            </div>
                            

<div class="search-bar--holder">
  <div class="facebook-button">
      <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
  </div>
  <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>
</div>


                    </div>
    </div>
</header>
<nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/">Címlap</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/koronavirus">Koronavírus</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://vasarnap.com/">Vasárnap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/valasztas-2020">Választás</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bulvar">Bulvár</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/uj-szo-akademia-0">Új Szó Akadémia</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://piac.ujszo.com/">PIAC</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/szalon-0">Szalon</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

    </header>

    
    

    

    
    <div data-drupal-messages-fallback class="hidden"></div>


    

    <main role="main">
      <a id="main-content" tabindex="-1"></a>
      <div class="layout-content">
        
  
  
  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'ÚJ SZÓ ONLINE',
    categories: 'Bulvár',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Bulvár';
  _sf_async_config.authors = 'ÚJ SZÓ ONLINE';
  _sf_async_config.alias = 'http://ujszo.com/node/648498';
</script>

<main class="article-content "> 
  
<div class="dfp-advert__holder dfp-advert__desktop dfp-advert__vertical">
        <div id="js-dfp-tag-ujszo_d_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top1');
        });
    </script>
</div>

  </div>
   <div class="dfp-advert__holder dfp-advert__mobile dfp-advert__vertical">
            <div id="js-dfp-tag-ujszo_m_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_top1');
        });
    </script>
</div>

      </div>


  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div  class="article-content--top ">
                      
          <a href="/bulvar" class="category category--xl"  >Bulvár</a>
                            <h1 class="article-content--top__title">Mark Zuckerbergnek 7 milliárd dollárba fájt a Facebook összeomlása</h1>
                        <div class="article-content--lead">
        <span class="article-content--lead__text">Még a világ leggazdagabb embereinek listáján is lejjebb csúszott. 
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/51">
            
      <img src="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2017-11/ujlogo.jpg" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/51">ÚJ SZÓ ONLINE</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2021. október 5. <span>16:30</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/bulvar/mark-zuckerbergnek-7-milliard-dollarba-fajt-a-facebook-osszeomlasa" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/bulvar/mark-zuckerbergnek-7-milliard-dollarba-fajt-a-facebook-osszeomlasa" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                    
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/Facebook_Regulation046031605152.jpg?h=8e3d60d2" alt="facebook" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text">Mark Zuckerberg
 </div>
  </div>
</div>
                  </div>

        
          <div class="article-content--content">
                <p><span><span><span><span><span><span><a href="https://ujszo.com/panorama/nem-tud-uzenetet-kuldeni-a-messengeren-nincs-egyedul">Hétfőn 18:00 óra körül leállt</a> a Facebook, a Messenger, a Whatsapp és az Instagram is. Azóta már kiderült, hogy <a href="https://ujszo.com/kozelet/nagy-volt-a-baj-a-facebooknal">mi áll a hirtelen összeomlás hátterében</a>, a cégnek pedig sikerült helyrehoznia a hibát. </span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Zuckerbergnek azonban a hat órás kiesés hat milliárd dollárba került – írja az </span></span></span></span><span><span><span><span><span><a href="https://www.entrepreneur.com/article/389265">Entrepreneur</a></span></span></span></span></span><span><span><span><span><span>. Közben a Facebook részvényeinek piaci értéke öt százalékkal csökkent. </span></span></span></span></span></span></span></p>

<p><span><span><span><span><span lang="hu-HU"><span><span><span>Mivel a Facebook alapítójának vagyona így megcsappant, ezért lejjebb csúszott a világ leggazdagabb embereinek listáján is, amit a </span></span></span></span></span></span><span><span><span><span lang="hu-HU"><span><span><a href="https://www.bloomberg.com/billionaires/">Bloomberg Billionaires Index</a></span></span></span></span></span></span><span><span><span lang="hu-HU"><span><span><span> tesz közzé. </span></span></span></span></span></span></span></span></p>

<p><span><span><span><span><span lang="hu-HU"><span><span><span>Zuckerberg előtt a negyedik helyen jelenleg Bill Gates áll. A lista első helyét Elon Musk foglalja el 211 milliárd dollárral. </span></span></span></span></span></span></span></span></p>

        
      
    
    
    
    
    
            <p>(br,&nbsp;<span><span><span><span><span><span lang="hu-HU"><span><span><a href="https://www.bloomberg.com/billionaires/">Bloomberg Billionaires Index</a>,&nbsp;</span></span></span><span><span><a href="https://www.entrepreneur.com/article/389265">Entrepreneu</a>r)</span></span></span></span></span></span></span></p>

        
      
    
    
    
    
    
  
  
<div class="dfp-advert__holder mb-25 mt-25">
        <div id="js-dfp-tag-ujszo_m_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_top1');
        });
    </script>
</div>

  </div>

      <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa az ujszo.com-ot</span></div>
      <div class="donation-block--content">
        <p>Az elmúlt időszakban arra kértük olvasóinkat, járuljanak hozzá az ujszo.com működéséhez annak érdekében, hogy a jelentős költségekkel járó hiteles, megbízható hírszolgáltatást hosszú távon biztosítani tudjuk.</p>
        <p>Köszönjük a pozitív fogadtatást. Jó érzés tudni, milyen sokan tartják fontosnak a független, magyar nyelvű újságírás fennmaradását Dél-Szlovákiában, és milyen sokan szeretik az Új Szót.</p>
        <p>A beérkezett támogatások lehetővé tették, hogy új munkatárssal bővítsük az ujszo.com professzionális csapatát, fejlesszük szolgáltatásainkat, növeljük az ügyeletben töltött órák számát. Nagyszerű eredmény ez olyan gazdasági környezetben, ahol a fejlesztések helyett a költségek visszafogása került sok helyen célkeresztbe.</p>
        <p>Hálásak vagyunk eddigi támogatásaikért, és kérjük, továbbra is segítsék az ujszo.com fejlesztését. Számítunk Önökre. Önök is számíthatnak ránk.</p>
        <p><strong>Ha támogatna bennünket, kattintson az alábbi gombra. Köszönjük.</strong></p>
        <a href="/node/617149">Támogatom</a>
      </div>
    </div>
  
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/648461">A Facebook történetének legnagyobb leállása az internet népét is megihlette! Nézzük, milyen mémek születtek! </a></li>
                            <li><a href="/node/648458">Nagy volt a baj a Facebooknál </a></li>
                            <li><a href="/node/648480">Galéria: Nemcsak Pellegrini pózolt bűntények gyanúsítottaival! – Ezeket a politikusokat már elítélt bűnözőkkel is fotózták!</a></li>
                        </ul>
        </div>
    </div>

        
<div class="dfp-advert__holder dfp-advert__desktop mb-25 mt-25">
        <div id="js-dfp-tag-ujszo_d_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_other1');
        });
    </script>
</div>

      </div>
<div class="dfp-advert__holder dfp-advert__mobile mb-25 mt-25">
        <div id="js-dfp-tag-ujszo_m_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_mid1');
        });
    </script>
</div>

  </div>

        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/mark-zuckerberg">Mark Zuckerberg</a>
    </li>
      <li class="tag-list--item">
      <a href="/facebook">Facebook</a>
    </li>
      <li class="tag-list--item">
      <a href="/leallas">leállás</a>
    </li>
      <li class="tag-list--item">
      <a href="/visszaeses">visszaesés</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/648502" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/testuletszept.JPG?h=bd99ee04" alt="a" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/648502" >A komáromi Cirill és Metód-szobor miatt nem lesznek bicikliutak Párkányban? </a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/648489" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/uj-1005-006f-csernyo.rw_.jpg.JPG?h=1351e596" alt="Ágcsernyő" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/648489" >A szakszervezet tart a Cargo átszervezésétől, de bíznak az ígéretekben</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/648483" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/DSC08752.JPG?h=a9519b8f" alt="komárom" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/648483" >Új játszótér a komáromi Víztorony alatt</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/648493" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/foto_3_2.JPG?h=4bb1bf1a" alt="komárom" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/648493" >Madaron és Csallóközaranyoson van több Covid-eset a Komáromi járásban</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/648498" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Facebook_Regulation046031605152.jpg?h=8e3d60d2" alt="facebook" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/648498" >Mark Zuckerbergnek 7 milliárd dollárba fájt a Facebook összeomlása</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/648495" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/uj-0718-008f-zohra.rw_.jpg?h=dacdb3d7" alt="dddddd" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kultura" class="category"  >Kultúra</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/648495" >Biztonságban a fiatal afgán zenészek</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="propose hide-on-desktop" style="margin-top: 50px;">
          <div class="propose-btn propose--advertisement">
            <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>          </div>
        </div>

        <div class="dfp-advert__holder dfp-advert__desktop mt-25">
                        <div id="js-dfp-tag-ujszo_d_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_other2');
        });
    </script>
</div>

                  </div>

        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/648480" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/1_639.jpg?h=5194bae7" alt="" >
                </a>
              <a href="/node/648480" class="gallery-recommends__title">Galéria: Nemcsak Pellegrini pózolt bűntények gyanúsítottaival! – Ezeket a politikusokat már elítélt bűnözőkkel is fotózták!</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/648461" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/7_401.jpg?h=ddc58dd3" alt="" >
                </a>
              <a href="/node/648461" class="gallery-recommends__title">A Facebook történetének legnagyobb leállása az internet népét is megihlette! Nézzük, milyen mémek születtek! </a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/648366" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/uj-1004-003f-bmwtesztketto.rw_.jpg?h=3e4df26a" alt="" >
                </a>
              <a href="/node/648366" class="gallery-recommends__title">Megnézhettük a BMW szupermodern tesztközpontját</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/648404" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/plac.jpg?h=9b8ece46" alt="" >
                </a>
              <a href="/node/648404" class="gallery-recommends__title">Plačkovát úgy tűnik, még népszerűbbé tette a drogbotránya </a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/648425" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/thumbnail_FOTO__3%20copy_0.jpg?h=be653419" alt="Mészáros Gyuri emlék" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/sport" class="category"  >Sport</a>
                        <p class="date">2021. október 4. <span>16:36</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/648425" >Elhunyt Mészáros György, az Új Szó szerkesztője</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/648098" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/243518870_3795151840600005_4555141935859361205_n.jpg?h=08b866d1" alt="b" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2021. szeptember 29. <span>08:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/648098" >Szörnyű baleset történt Negyed mellett: négy személy meghalt, hat megsérült</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/648210" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Foto_2021_33%20-%20k%C3%B3pia.JPG?h=1121a563" alt="koronavírus iskola" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. szeptember 30. <span>15:22</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/648210" >Tanítás alatt nem kell maszkot viselniük az alapiskolás diákoknak </a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/648224" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/black-and-white-2662699_1280.jpg" alt="villanypózna" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. szeptember 30. <span>17:30</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/648224" >Kivonul a piacról a Slovakia Energy</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/648144" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/dsa_0.jpg?h=c12e0b96" alt="palckova" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                        <p class="date">2021. szeptember 29. <span>16:16</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/648144" >Plačkováék milliókat kerestek a drogkereskedéssel</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/648438" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/5FA508009C9FB3E8771912.jpg?h=948d12e4" alt="Facebook k" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2021. október 4. <span>18:01</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/648438" >Nem tud üzenetet küldeni a Messengeren? Nincs egyedül!</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>

      <div class="small-12 medium-4 columns article-sidebar">
                  
            
<div class="dfp-advert__holder dfp-advert__desktop mb-25">
        <div id="js-dfp-tag-ujszo_d_hp_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top2');
        });
    </script>
</div>

  </div>
   <div class="dfp-advert__holder dfp-advert__mobile mb-25">
            <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

    </div>

              <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">3 637 567<span class="item-text">tesztelés</span>
        </span>
        +11 509 új
      </span>
      <span class="item">
        <span class="item-inner">417 502<span class="item-text">fertőzött</span>
        </span>
        +1 242 új
      </span>
      <span class="item">
        <span class="item-inner">724 414<span class="item-text">inaktív eset</span>
        </span>
        +0 új
      </span>
      <span class="item">
        <span class="item-inner">12 690<span class="item-text">halálozás</span>
        </span>
        +14 új
      </span>
    </span>
  </a>
                                                                              <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">1 perce</span>
              <a href="/kultura/jaromir-nohavica-rimaszombatba-is-eljut-vegre?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Jaromír Nohavica Rimaszombatba is eljut végre</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">15 perce</span>
              <a href="/regio/latogatasi-tilalom-levan?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Látogatási tilalom Léván</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">28 perce</span>
              <a href="/kozelet/71-394-eurot-fizet-ki-a-kormany-karelharitasra-az-onkormanyzatoknak?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">71 394 eurót fizet ki a kormány kárelhárításra az önkormányzatoknak</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">36 perce</span>
              <a href="/kozelet/eduard-heger-elutazott-szloveniaba-az-eu-nyugat-balkan-csucstalalkozora?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Eduard Heger elutazott Szlovéniába, az EU-Nyugat-Balkán csúcstalálkozóra</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">45 perce</span>
              <a href="/regio/a-komaromi-cirill-es-metod-szobor-miatt-nem-lesznek-bicikliutak-parkanyban?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A komáromi Cirill és Metód-szobor miatt nem lesznek bicikliutak Párkányban? </a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/onok-kuldtek-kis-duna?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Önök küldték: Kis-Duna</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/regio/szent-mihaly-szobra-disziti-a-templomkertet?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Szent Mihály szobra díszíti a templomkertet</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/bulvar/mark-zuckerbergnek-7-milliard-dollarba-fajt-a-facebook-osszeomlasa?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Mark Zuckerbergnek 7 milliárd dollárba fájt a Facebook összeomlása</a>
          </li>
  </ul></div>            
            
<div class="dfp-advert__holder dfp-advert__desktop mb-25">
        <div id="js-dfp-tag-ujszo_d_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_mid1');
        });
    </script>
</div>

  </div>
<div class="dfp-advert__holder dfp-advert__mobile mb-25">
        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

  </div>

                                                            
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/panorama/nem-tud-uzenetet-kuldeni-a-messengeren-nincs-egyedul">Nem tud üzenetet küldeni a Messengeren? Nincs egyedül!</a></li>
              <li><a href="/panorama/ez-volt-a-facebook-tortenetenek-legnagyob-leallasa">Ez volt a Facebook történetének legnagyobb leállása</a></li>
              <li><a href="/kozelet/nagy-volt-a-baj-a-facebooknal">Nagy volt a baj a Facebooknál </a></li>
              <li><a href="/regio/lezuhant-az-epitkezesi-allvanyrol-mentohelikopter-szallitotta-korhazba">Lezuhant az építkezési állványról – mentőhelikopter szállította kórházba</a></li>
              <li><a href="/velemeny/a-fagyi-visszanyal">A fagyi visszanyal</a></li>
              <li><a href="/kozelet/a-jarvany-a-szocialis-juttatasokat-is-befolyasolja">A járvány a szociális juttatásokat is befolyásolja</a></li>
              <li><a href="/kozelet/koronavirus-14-beteg-elhunyt-1242-uj-fertozottet-mutattak-ki-a-pcr-tesztek">Koronavírus: 14 beteg elhunyt, 1242 új fertőzöttet mutattak ki a PCR-tesztek</a></li>
              <li><a href="/kozelet/szijjarto-keszen-allunk-a-szovetseggel-valo-egyuttmukodesre">Szijjártó: Készen állunk a Szövetséggel való együttműködésre (VIDEÓ)</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/sport/elhunyt-meszaros-gyorgy-az-uj-szo-szerkesztoje">Elhunyt Mészáros György, az Új Szó szerkesztője</a></li>
              <li><a href="/panorama/nem-tud-uzenetet-kuldeni-a-messengeren-nincs-egyedul">Nem tud üzenetet küldeni a Messengeren? Nincs egyedül!</a></li>
              <li><a href="/panorama/ez-volt-a-facebook-tortenetenek-legnagyob-leallasa">Ez volt a Facebook történetének legnagyobb leállása</a></li>
              <li><a href="/kozelet/egyetlen-zold-jaras-sem-maradt-az-orszagban">Egyetlen zöld járás sem maradt az országban</a></li>
              <li><a href="/kozelet/sulik-a-jovo-evi-energiaarakkal-sokkolt-erre-szamithatunk">Sulík a jövő évi energiaárakkal sokkolt! Erre számíthatunk…</a></li>
              <li><a href="/kozelet/nagy-volt-a-baj-a-facebooknal">Nagy volt a baj a Facebooknál </a></li>
              <li><a href="/regio/12-eves-kislanyokat-eroszakolt-meg-ket-kamasz">12 éves kislányokat erőszakolt meg két kamasz </a></li>
              <li><a href="/regio/lezuhant-az-epitkezesi-allvanyrol-mentohelikopter-szallitotta-korhazba">Lezuhant az építkezési állványról – mentőhelikopter szállította kórházba</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/sport/elhunyt-meszaros-gyorgy-az-uj-szo-szerkesztoje">Elhunyt Mészáros György, az Új Szó szerkesztője</a></li>
              <li><a href="/regio/szornyu-baleset-tortent-negyed-mellett-harom-szemely-meghalt-kilenc-megserult">Szörnyű baleset történt Negyed mellett: négy személy meghalt, hat megsérült</a></li>
              <li><a href="/kozelet/tanitas-alatt-nem-kell-maszkot-viselniuk-az-alapiskolas-diakoknak">Tanítás alatt nem kell maszkot viselniük az alapiskolás diákoknak </a></li>
              <li><a href="/kozelet/kivonul-a-piacrol-a-slovakia-energy">Kivonul a piacról a Slovakia Energy</a></li>
              <li><a href="/bulvar/plackovaek-milliokat-kerestek-a-drogkereskedessel">Plačkováék milliókat kerestek a drogkereskedéssel</a></li>
              <li><a href="/panorama/nem-tud-uzenetet-kuldeni-a-messengeren-nincs-egyedul">Nem tud üzenetet küldeni a Messengeren? Nincs egyedül!</a></li>
              <li><a href="/kozelet/lengvarsky-minden-beoltottat-jutalmazna">Lengvarský minden beoltottat megjutalmazna </a></li>
              <li><a href="/regio/galeria-leraktak-az-uj-ipoly-hid-atvezeto-osszekoto-pillereit">GALÉRIA: Lerakták az új Ipoly-híd átvezető, összekötő pilléreit</a></li>
          </ul>
  </div>
</div></div>
                                    
                          <div class="propose">
                <div class="propose-btn propose--advertisement">
                  <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>                </div>
              </div>
            
            <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/648480" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/1_639.jpg?h=5194bae7" alt="plac" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/648480" >Galéria: Nemcsak Pellegrini pózolt bűntények gyanúsítottaival! – Ezeket a politikusokat már elítélt bűnözőkkel is fotózták!</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/648461" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/7_401.jpg?h=ddc58dd3" alt="facebook" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/648461" >A Facebook történetének legnagyobb leállása az internet népét is megihlette! Nézzük, milyen mémek születtek! </a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/648482" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Space_Station_Leak_50626-7aca907c086844acbc6abed56cfb68e0.jpg" alt="Nemzetközi Űrállomás" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/648482" >Először indult játékfilmes forgatócsoport a Nemzetközi Űrállomásra</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/648451" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/pexels-andrew-neel-3132388.jpg?h=a141e9ea" alt="bezártság depresszió" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/648451" >UNICEF: a járvány sokat rontott a gyerekek és a fiatal felnőttek mentális állapotán</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/648449" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/fb.jpg" alt="facebook illusztráció" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/648449" >Ez volt a Facebook történetének legnagyob leállása</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/648430" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/2_442.jpg?h=abef060e" alt="kvíz" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/648430" >KVÍZ: Irány Somorja! Te mennyire ismered a várost? </a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>            <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/648430" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/2_442.jpg?h=abef060e" alt="" >
  </a>
            <a href="/node/648430" class="quiz-recommends--item__title">KVÍZ: Irány Somorja! Te mennyire ismered a várost? </a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/648067" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Neogothic_chateu_Galanta_main_wing.jpg?h=2f83cd36" alt="" >
  </a>
            <a href="/node/648067" class="quiz-recommends--item__title">KVÍZ: Irány Galánta! Ismered a várost? </a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/647645" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/parkany-setaloutca.jpg?h=b69e0e0e" alt="" >
  </a>
            <a href="/node/647645" class="quiz-recommends--item__title">KVÍZ: Irány Párkány! Nézzük, mennyire ismered a várost!</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/647157" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/1_637.jpg?h=dec22bcf" alt="" >
  </a>
            <a href="/node/647157" class="quiz-recommends--item__title">KVÍZ: Ismered Komáromot? Nézzük! </a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>
            
<div class="dfp-advert__holder dfp-advert__desktop mt-15 mb-25">
        <div id="js-dfp-tag-ujszo_d_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_other1');
        });
    </script>
</div>

  </div>
<div class="dfp-advert__holder dfp-advert__mobile mt-15 mb-25">
        <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

  </div>

                        </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/bulvar/mark-zuckerbergnek-7-milliard-dollarba-fajt-a-facebook-osszeomlasa';
              this.page.identifier = 'node/648498';
              this.page.title = 'Mark Zuckerbergnek 7 milliárd dollárba fájt a Facebook összeomlása';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>



      </div>
      
      
    </main>

            <div class="footerBtns-wrapper">
          <div class="footerBtns">
                  <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
              </div>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
              <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
    
  </div>
      <!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->
    <script type="text/javascript">

      <!--//--><![CDATA[//><!--

      var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

      // lines below shouldn't be edited

      function gemius_pending(i) {
        window[i] = window[i] || function () {
          var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
          x[x.length] = arguments;
        };
      };gemius_pending('gemius_hit');
      gemius_pending('gemius_event');
      gemius_pending('pp_gemius_hit');
      gemius_pending('pp_gemius_event');
      (function (d, t) {
        try {
          var gt = d.createElement(t), s = d.getElementsByTagName(t)[0],
            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
          gt.setAttribute('async', 'async');
          gt.setAttribute('defer', 'defer');
          gt.src = l + '://gask.hit.gemius.pl/xgemius.js';
          s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
      })(document, 'script');

      //--><!]]>
    </script>
  

    
    
  
  </div>

  
  <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_D83WW5z8FwAU4NiwD1GMfnVC0GCliadSsCCSu8I7ftw.js"></script>

</body>
</html>
