<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"\u00daj Sz\u00f3","entityType":"node","entityBundle":"article","entityId":"620064","entityTitle":"Vall\u00e1si okokb\u00f3l\u00a0z\u00e1rva","entityLangcode":"hu","entityVid":"723962","entityUid":"177","entityCreated":"1590060713","entityStatus":"1","entityField_publicity_time":"2020-05-21T11:39:06","entityField_author":"565","entityName":"Macsicza Mark","field_author":{"target_id":"565","target_name":"Eva Miho\u010dkov\u00e1"},"field_publicity_time":"2020-05-21T11:39:06","entityTaxonomy":{"heads":{"8":"V\u00e9lem\u00e9ny"},"tags":{"344":"vall\u00e1s","110":"O\u013daNO","1446":"z\u00e1rvatart\u00e1s"}},"userUid":0}];</script>
<meta name="title" content="Vallási okokból zárva | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/velemeny/vallasi-okokbol-zarva" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Miért épp az eladónőket védik meg? Azokat is, akik nem kérték
" />
<meta property="og:title" content="Vallási okokból zárva" />
<meta property="og:image" content="https://ujszo.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/tuxpi.com_.1590060983.jpg?h=c71d0c67" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/velemeny/vallasi-okokbol-zarva" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other2"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other2", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top2"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_top2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_other_2_other1"] = googletag.defineSlot("/21737585252/ujszo_d_other_2/other1", [[728, 200], [728, 90]], "js-dfp-tag-ujszo_d_other_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other'])
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_top'])
      .setTargeting('ad_unit', ['u_ujszo_top1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/velemeny/vallasi-okokbol-zarva" />
<link rel="revision" href="http://ujszo.com/velemeny/vallasi-okokbol-zarva" />
<script src="/sites/default/files/google_tag/google_tag.script.js?qa7qlw"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>Vallási okokból zárva | Új Szó | A szlovákiai magyar napilap és hírportál</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css?qa7qlw" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_1qJx4BE6jLKVmgcMzRXCdybLq6Uy6aswA1D8Ql8EeXQ.css?qa7qlw" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/620064","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"addtoany\/addtoany,core\/drupal.ajax,core\/html5shiv,core\/jquery.form,datalayer\/behaviors,patternlab\/ad_blocker_popup,patternlab\/chartbeat_script,patternlab\/core,patternlab\/popular_articles,poll\/drupal.poll-links,system\/base,ujszo\/ujszo.fb_like","theme":"patternlab","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/velemeny\/vallasi-okokbol-zarva?ajax_form=1":true},"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"ajax":{"edit-calculate":{"callback":"::otpExchangeSubmitCallback","wrapper":"ecb_results","event":"mousedown","keypress":true,"prevent":"click","url":"\/velemeny\/vallasi-okokbol-zarva?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Calculate"}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c8a7294525e06503514abd00698ca1f32935647a7bf7845738475d519ce11c60"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_qKuKJgSN3T8wWDUz2cQ7xjZQvzhWZN8ymf_5z-1HP9Y.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_tqcPgahf6ZKVDFYehh10xM4pIdauoNzy-2ukZIi1j64.js"></script>

  </head>
  <body>
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
    <a href="#main-content" class="visually-hidden focusable">
      Ugrás a tartalomra
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

  <header role="banner">
        <header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-12 medium-6 columns logo-holder">
                            
  <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2020. május 21. csütörtök</li>
          <li class="atom--list__user-list--item">Konstantin (HU) Zina (SK)</li>
      </ul>


                    </div>
        <div class="small-12 medium-6 columns search-holder">
                            
  
<ul class="atom--list__user-list--big">
        </ul>


                        <div class="mobile-icons-holder">
                <div class="facebook-button">
                    <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
                </div>
                <a href="/kereses"><div class="mobile-search-icon"></div></a>
            </div>
                            

<div class="search-bar--holder">
  <div class="search-bar--section">
      <div class="search-bar--section__field flex-child-auto">
          <span>
                          
<form class="otp-exchange-form" data-drupal-selector="otp-exchange-form" action="/velemeny/vallasi-okokbol-zarva" method="post" id="otp-exchange-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-value js-form-item-value form-no-label">
        <input data-drupal-selector="edit-value" type="text" id="edit-value" name="value" value="" size="15" maxlength="128" placeholder="Összeg" class="form-text" />

        </div>
<div class="js-form-item form-item js-form-type-select form-item-currency js-form-item-currency form-no-label">
        <select data-drupal-selector="edit-currency" id="edit-currency" name="currency" class="form-select"><option value="EUR_HUF">EUR - HUF</option><option value="HUF_EUR">HUF - EUR</option><option value="EUR_USD">EUR - USD</option><option value="USD_EUR">USD - EUR</option></select>
        </div>
<input data-drupal-selector="edit-rate-eur-huf" type="hidden" name="rate_EUR_HUF" value="319.3566" />
<input data-drupal-selector="edit-rate-huf-eur" type="hidden" name="rate_HUF_EUR" value="348.7534" />
<input data-drupal-selector="edit-rate-eur-usd" type="hidden" name="rate_EUR_USD" value="1.0507" />
<input data-drupal-selector="edit-rate-usd-eur" type="hidden" name="rate_USD_EUR" value="1.1475" />
<input data-drupal-selector="edit-calculate" type="submit" id="edit-calculate" name="op" value="Calculate" class="button js-form-submit form-submit" />
<div id="ecb_results"></div><input autocomplete="off" data-drupal-selector="form-yppcag8hnkordjmjnazaoavdzuvubanrxrou7-lmhda" type="hidden" name="form_build_id" value="form-YppCaG8HnkorDjMjnaZAoAvDZuvuBAnrXRoU7-LmHDA" />
<input data-drupal-selector="edit-otp-exchange-form" type="hidden" name="form_id" value="otp_exchange_form" />

</form>

                      </span>
      </div>
      <div class="exchange-close"></div>
  </div>
  <div class="search-bar--section__button exchange-btn">Valutaváltó      <img src="/themes/patternlab/images/logo/otp-logo.png" alt="otp-logo">
  </div>
  <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>
</div>


                    </div>
    </div>
</header>
<nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                                                  <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/koronavirus">Koronavírus</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://piac.ujszo.com/">PIAC</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://vasarnap.com/">Vasárnap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/valasztas-2020">Választás</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hoppa">Hoppá</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/uj-szo-akademia-0">Új Szó Akadémia</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bolhapiac-0">Bolhapiac</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

  </header>

  
  

  

  

  

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
      <div data-drupal-messages-fallback class="hidden"></div>

  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'Eva Mihočková',
    categories: 'Vélemény',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Vélemény';
  _sf_async_config.authors = 'Eva Mihočková';
  _sf_async_config.alias = 'http://ujszo.com/node/620064';
</script>



<main class="article-content ">   <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_d_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top1');
        });
    </script>
</div>

      </div>
  <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_m_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_top1');
        });
    </script>
</div>

      </div>

  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div class="article-content--top">
                      
          <a href="/velemeny" class="category category--xl"  >Vélemény</a>
                            <h1 class="article-content--top__title">Vallási okokból zárva</h1>
                        <div class="article-content--lead">
        <span class="article-content--lead__text">Miért épp az eladónőket védik meg? Azokat is, akik nem kérték
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/565">
            
      <img src="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2019-06/uj-0606-007f-OREZATmihockova.rw_.jpg" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/565">Eva Mihočková</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2020. május 21. <span>13:39</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/velemeny/vallasi-okokbol-zarva" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/velemeny/vallasi-okokbol-zarva" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                    
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/tuxpi.com_.1590060983.jpg?h=c71d0c67" alt="zárva" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> </div>
  </div>
</div>
        </div>
        <div class="article-content--content">
                <p lang="hu-HU"><span><span><span><span><span><span><span><span><span><span><span>Ott van mindjárt a szlovák alkotmány elején, hogy az ország berendezkedése nem kötődik semmilyen ideológiához és&nbsp;<span>valláshoz</span>, egyszerűen csak demokrácia. Végignézve az ultrakonzervatív parlamenti képviselők számát, ez lesz az egyik mondat, amit a legtöbbször fognak ragozni a következő négy évben.<br />
Az ultrakonzervatívok már Mária Patakyová emberi jogi biztos éves jelentésének megalázó elutasításakor is megmutatták, hogy csak a katolikus egyház doktrínáin keresztül hajlandók nézni a világot. És biztosak lehetünk a folytatásban, elsőnek itt van mindjárt a vasárnapi zárvatartás kérdése a járvány után is. A valódi indokukat még nem mondta ki egyikük sem, hogy a vasárnapot bibliai értelemben kell bevinni a politikába.</span></span></span></span></span></span></span></span></span></span></span></p>

<p lang="hu-HU"><span><span><span><span><span><span><span><span><span><span><span>A kormánykoalíció egy része Milan Krajniak munkaügyi miniszterrel az élen arról papol, hogy mindenkinek joga van vasárnap megpihenni és a családjával lenni. De ha ezt az az ember mondja, aki az utolsó keresztes lovagnak nevezi magát, nehéz elhinni, hogy a dolog világi oldala érdekli. Az OĽaNO és Igor Matovič kormányfő is azt mondja, a családok megérdemelnek legalább egy napot együtt… A párt képviselőinek pedig szabad kezet adna ebben a kérdésben. A kormány megalakulásakor azt mondta, érzékeny témákban és a&nbsp;<span>vallási</span>&nbsp;meggyőződésükkel kapcsolatos kérdésekben kapnak szabad döntési jogot a kormánypárti képviselők. Világos, hogy a vasárnapi zárvatartás újabb pofon akar lenni a szekuláris államnak, amely a berendezkedése szerint nem avatkozik be a&nbsp;<span>vallásokba</span>, és nem részesíti előnyben egyiket sem. Csak hamis szónoklatok ezek családbarát politikáról és az elárusítónők megvédéséről.</span></span></span></span></span></span></span></span></span></span></span></p>

<p lang="hu-HU"><span><span><span><span><span><span><span><span><span><span><span>Ha következetesek lennének, akkor az államnak ugyanígy meg kellene védenie a vasárnapi kizsákmányolástól a szegény pincéreket, szakácsokat, a művészeket és még ki tudja hány meg hányféle munkást – mindenkit, aki nem a stratégiai ágazatokban, az egészségügyben és a fegyveres testületeknél dolgozik.<br />
A másik oldalon sok kiskereskedelmi alkalmazottnak megfelel a vasárnapi munka és a betiltásával meg lennének rövidítve. Például a diákok is, akik ekkor tudnak pénzt keresni.</span></span></span></span></span></span></span></span></span></span></span></p>

<p lang="hu-HU"><span><span><span><span><span><span><span><span><span><span><span>A konzervatívok az elárusítónők megvédéséről beszélnek, de nem foglalkoznak a valódi problémáikkal. Sokan közülük kényszervállalkozóként kénytelenek dolgozni, így elesnek az alkalmazottaknak járó előnyöktől és juttatásoktól, beleértve a hétvégi pótlékot és a fizetett szabadságot.</span></span></span></span></span></span></span></span></span></span></span></p>

<p lang="hu-HU"><span><span><span><span><span><span><span><span><span><span><span>Ha az állam valóban meg akarná őket védeni, akkor ellenőrök hadseregét küldené ki a terepre, hogy felszámolja a munkaadók különféle praktikáit.</span></span></span></span></span></span></span></span></span></span></span></p>

<p lang="hu-HU"><span><span><span><span><span><span><span><span><span><span><span>A vasárnapi munka betiltása csökkentené a foglalkoztatást is, mivel a hatnapos munkahetet kevesebb alkalmazottal is le lehet húzni. Abszurd tehát ilyesmit javasolni a válság idején, amikor soha nem látott mértékű gazdasági visszaesést jósolnak és a munkanélküliség felkúszhat 10 százalék fölé.</span></span></span></span></span></span></span></span></span></span></span></p>

<p lang="hu-HU"><span><span><span><span><span><span><span><span><span><span><span>Valamiféle kompromisszumot a liberálisok javaslata jelenthet, hogy ha az alkalmazott azt szeretné, lelkiismereti&nbsp;<span>okokból</span>&nbsp;vasárnap nem kellene dolgoznia. Azonban a kompromisszumok sosem fértek össze a doktrínákkal.<br />
<br />
<em><strong>A szerző a Trend kommentátora</strong></em></span></span></span></span></span></span></span></span></span></span></span></p>

    
    
      
    
    
    
    
    
        <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa az ujszo.com-ot</span></div>
      <div class="donation-block--content">
        <p>Nehéz időkben van a legnagyobb szükség gyors, megbízható tájékoztatásra.
          Jövőnkről, biztonságunkról, egészségünkről csak hiteles információk birtokában dönthetünk.
          Az ujszo.com ezért dolgozik. A gazdaság megroppanásával ugyanakkor hirdetési bevételeink csökkennek.</p><p>
          Ahhoz, hogy továbbra is fontos információkkal tudjuk segíteni olvasóink döntéseit, nélkülözhetetlen marad a szerkesztőség alapos,
          összehangolt munkájának fenntartása. Hisszük, hogy most van a legnagyobb szükség ránk.</p><p>
          Ezért kérjük olvasóinkat, ha lehetőségük van rá, támogassák az ujszo.com működését. Számítunk Önökre!
          Önök is számíthatnak ránk! <strong>Ha támogatna bennünket, kattintson az alábbi gombra!</strong> Köszönjük.</p>
        <a href="/node/617149">Támogatom</a>
      </div>
    </div>
              <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/619730">Az OĽaNO nem csatlakozik az ĽSNS és a Smer konzervatív platformjához</a></li>
                            <li><a href="/node/619632">Magyarul is olvasható a kormányprogram</a></li>
                            <li><a href="/node/619551">Óvatosabban a szavakkal</a></li>
                        </ul>
        </div>
    </div>
        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_mid1">
          <div id="js-dfp-tag-ujszo_d_other_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_other_2_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/vallas">vallás</a>
    </li>
      <li class="tag-list--item">
      <a href="/olano">OĽaNO</a>
    </li>
      <li class="tag-list--item">
      <a href="/zarvatartas">zárvatartás</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/620032" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/uj-0521-003f-benes.rw_.jpg?h=c4be765d" alt="Eduard Beneš dekrétumai 1945-ből származnak ⋌(Felvétel: TASR-archívum)" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/620032" >A Beneš-dekrétumok még 75 év után is problémát okoznak</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/620047" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/202403vlada_opatrenia_2692190.jpg?h=23c49773" alt="19 újonnan diagnosztizált koronavírus-fertőzött Szlovákiában" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/620047" >Hat új fertőzöttet regisztráltak szerdán</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/620062" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/DSC06176.JPG?h=a8986d36" alt="határ komárom" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/620062" >„Orbán nem engedi”</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/620066" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/20200521_skladka_001703797.jpg?h=f8df1578" alt="auto" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/620066" >Szennyezés került a talajvízbe a pozsonyivánkai szemétlerakóból</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/620065" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/parlment_01_0.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/620065" >Besztercebánya megye smeres képviselői Pellegrinit látnák szívesen a párt élén</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/620061" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/fogorv.png?h=c40ff1a1" alt="fogorvos" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/620061" >A fogászati rendelők megkezdték a páciensek standard kivizsgálását</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/620053" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/v%C3%A1s%C3%A1rt%C3%A9r.png?h=3466f500" alt="" >
                </a>
              <a href="/node/620053" class="gallery-recommends__title">Újra kinyitott Pozsony legnagyobb piaca a Miletics utcán</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/619858" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/koperta_3.png?h=3466f500" alt="" >
                </a>
              <a href="/node/619858" class="gallery-recommends__title">Koperta</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/620021" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/01_147.jpg?h=76c7c60b" alt="" >
                </a>
              <a href="/node/620021" class="gallery-recommends__title">Vizsgálja a rendőrség a gömörhorkai halálos baleset körülményeit</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/619955" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/KE_szarazkertek_FOTO_nr-5.jpg?h=ba809569" alt="" >
                </a>
              <a href="/node/619955" class="gallery-recommends__title">Új megoldások kellenek a szárazság miatt</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/619910" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/18maj2020_Vlada_21703111.jpg?h=05fdc389" alt="Igor Matovič" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. május 18. <span>15:50</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/619910" >Csütörtöktől egy rövid időre elhagyhatjuk az országot</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/619909" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/18maj2020_Vlada_17703110.jpg?h=98b0cc79" alt="negyedik fázis" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. május 18. <span>15:39</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/619909" >Szerdán életbe lép a negyedik fázis</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/619777" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/20200320_134655691398.jpg?h=92229be0" alt="komáromi határátkelő" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2020. május 15. <span>17:18</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/619777" >A szlovák-magyar határszakasz korlátozásainak felülvizsgálatát kérik a polgármesterek</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/619759" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/temetoilluszt_0.jpg?h=18ed66a2" alt="Biztosításból is kifizethetik a temetést" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/18" class="category"  >18+</a>
                        <p class="date">2020. május 15. <span>13:46</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/619759" >VIDEÓ: Indonéziában megmozdult egy halott a temetés alatt (18+)</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/619911" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/18maj2020_Vlada_20703108.jpg?h=9464f8d9" alt="Igor Matovič" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. május 18. <span>16:09</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/619911" >Június elsejétől megnyithatnak az óvodák és iskolák</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/619803" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Virus_Outbreak_Japan_Daily_Life765693702532.jpg?h=e397671d" alt="koronavírus" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. május 16. <span>09:31</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/619803" >13 új fertőzöttet regisztráltak Szlovákiában</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>
      <div class="small-12 medium-4 columns article-sidebar">
                                <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">151 778<span class="item-text">tesztelés</span>
        </span>
        +2 933 új
      </span>
      <span class="item">
        <span class="item-inner">1 502<span class="item-text">fertőzött</span>
        </span>
        +6 új
      </span>
      <span class="item">
        <span class="item-inner">1 245<span class="item-text">gyógyult</span>
        </span>
        +14 új
      </span>
      <span class="item">
        <span class="item-inner">28<span class="item-text">halálozás</span>
        </span>
        +0 új
      </span>
    </span>
  </a>
                                                                <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">23 perce</span>
              <a href="/kozelet/ausztria-vegre-megnyilt-az-ingazok-elott?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Ausztria végre megnyílt az ingázók előtt</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">50 perce</span>
              <a href="/kozelet/besztercebanya-megye-smeres-kepviseloi-pellegrinit-latnak-szivesen-a-part-elen?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Besztercebánya megye smeres képviselői Pellegrinit látnák szívesen a párt élén</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/regio/szennyezes-kerult-a-talajvizbe-a-pozsonyivankai-szemetlerakobol?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Szennyezés került a talajvízbe a pozsonyivánkai szemétlerakóból</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kozelet/a-fogaszati-rendelok-megkezdtek-a-paciensek-standard-kivizsgalasat?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A fogászati rendelők megkezdték a páciensek standard kivizsgálását</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/velemeny/vallasi-okokbol-zarva?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Vallási okokból zárva</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/regio/orban-nem-engedi?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">„Orbán nem engedi”</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/utazz/utalvany-kaphatunk-a-befizetett-utazas-helyett?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Utalvány kaphatunk a befizetett utazás helyett</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">3 órája</span>
              <a href="/regio/a-rendorseg-is-foglalkozik-a-hunfalvi-allatkinzassal?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A rendőrség is foglalkozik a hunfalvi állatkínzással</a>
          </li>
  </ul></div>                        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_d_hp_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top2');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

                          </div>
                          
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/kozelet/csaky-neve-is-megjelent-az-uj-threemaban">Csáky neve is megjelent az új Threemában</a></li>
              <li><a href="/kulfold/who-a-legtobb-napi-fertozest-eszleltek-az-elmult-24-oraban">WHO: A legtöbb napi fertőzést észlelték az elmúlt 24 órában</a></li>
              <li><a href="/kultura/festeni-kezdett-a-maga-kedvtelesere">Festeni kezdett, a maga kedvtelésére</a></li>
              <li><a href="/kozelet/a-benes-dekretumok-meg-75-ev-utan-is-problemat-okoznak">A Beneš-dekrétumok még 75 év után is problémát okoznak</a></li>
              <li><a href="/iskola-utca/ujabb-felveteli-kort-hirdetett-a-pozsonyi-magyar-tanszek">Újabb felvételi kört hirdetett a pozsonyi magyar tanszék</a></li>
              <li><a href="/velemeny/ketnapos-esore-varva">Kétnapos esőre várva</a></li>
              <li><a href="/kozelet/meghosszabbitottak-a-munkahelyek-megtartasat-tamogato-projekt-idotartamat">Meghosszabbították a munkahelyek megtartását támogató projekt időtartamát</a></li>
              <li><a href="/regio/vizsgalja-a-rendorseg-a-gomorhorkai-halalos-baleset-korulmenyeit">Vizsgálja a rendőrség a gömörhorkai halálos baleset körülményeit</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/kozelet/csutortoktol-megnyilnak-a-hatarok">Csütörtöktől egy rövid időre elhagyhatjuk az országot</a></li>
              <li><a href="/kozelet/junius-elsejetol-megnyitnak-az-ovodak-es-iskolak">Június elsejétől megnyithatnak az óvodák és iskolák</a></li>
              <li><a href="/kozelet/strasbourg-a-szlovak-allam-a-benes-dekretumokra-hivatkozva-igazsagtalanul-akar-foldeket">Strasbourg: a szlovák állam a Beneš-dekrétumokra hivatkozva igazságtalanul akar földeket elkobozni</a></li>
              <li><a href="/junius-26-ig-hosszabbitottak-meg-az-ideiglenes-hatarellenorzest">Június 26-ig hosszabbították meg az ideiglenes határellenőrzést</a></li>
              <li><a href="/kozelet/vissza-az-iskolapadba-juniustol-indul-az-onkentes-alapu-iskola">Vissza az iskolapadba: júniustól indul az önkéntes alapú iskola</a></li>
              <li><a href="/kozelet/tagra-zart-allamhatarok">Tágra zárt államhatárok</a></li>
              <li><a href="/kozelet/mielott-kulfoldre-indulnank-ellenorizni-kell-mi-a-helyzet-a-masik-orszagban">Mielőtt külföldre indulnánk, ellenőrizni kell, mi a helyzet a másik országban</a></li>
              <li><a href="/hoppa/emlekszel-betty-a-csunya-lanyra-igy-nez-ki-most">Emlékszel Betty, a csúnya lányra? Így néz ki most!</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/kozelet/csutortoktol-megnyilnak-a-hatarok">Csütörtöktől egy rövid időre elhagyhatjuk az országot</a></li>
              <li><a href="/kozelet/szerdatol-eletbe-lep-a-negyedik-fazis">Szerdán életbe lép a negyedik fázis</a></li>
              <li><a href="/regio/a-szlovak-magyar-hatarszakasz-korlatozasainak-felulvizsgalatat-kerik-a-polgarmesterek">A szlovák-magyar határszakasz korlátozásainak felülvizsgálatát kérik a polgármesterek</a></li>
              <li><a href="/18/video-indoneziaban-megmozdult-egy-halott-a-temetes-alatt-18">VIDEÓ: Indonéziában megmozdult egy halott a temetés alatt (18+)</a></li>
              <li><a href="/kozelet/junius-elsejetol-megnyitnak-az-ovodak-es-iskolak">Június elsejétől megnyithatnak az óvodák és iskolák</a></li>
              <li><a href="/kozelet/13-uj-fertozottet-regisztraltak-szlovakiaban">13 új fertőzöttet regisztráltak Szlovákiában</a></li>
              <li><a href="/kozelet/strasbourg-a-szlovak-allam-a-benes-dekretumokra-hivatkozva-igazsagtalanul-akar-foldeket">Strasbourg: a szlovák állam a Beneš-dekrétumokra hivatkozva igazságtalanul akar földeket elkobozni</a></li>
              <li><a href="/junius-26-ig-hosszabbitottak-meg-az-ideiglenes-hatarellenorzest">Június 26-ig hosszabbították meg az ideiglenes határellenőrzést</a></li>
          </ul>
  </div>
</div></div>
                          <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/620005" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/123213_7.jpg?h=0377dda6" alt="pivo" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/620005" >Rekordmennyiségű sört főztek tavaly Csehországban</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/619961" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/hiuz.png?h=0256db1f" alt="hiúz" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/619961" >VIDEÓ: Mekkorát ugrik egy hiúz? Hát ekkorát:</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/620014" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/01221_2.png?h=45315912" alt="Pár nappal a népszerű TikTok-videója után holtan találták az ápolónőt" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/620014" >Pár nappal a népszerű TikTok-videója után holtan találták az ápolónőt</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/619980" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/99160988_2445511388897397_5235737344832700416_n%20%281%29.jpg?h=dec22bcf" alt="b" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/619980" >Tragikus baleset történt Gömörhorka mellett, egy gyermek is életét vesztette</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/619959" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Twilight-759.jpg?h=28e3ecfb" alt="twilight" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/fekete-kronika" class="category"  >Fekete krónika</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/619959" >Meghalt Gregory Boyce, a Twilight egyik színésze</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/620027" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/antarctica-63056_0.jpg?h=2d56f50c" alt="A rekordmennyiségű antarktiszi jég nehezíti a kutatásokat" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/620027" >Az űrből térképezték fel az antarktiszi algavirágzást</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>              <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/619324" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2842%29.gif?h=ddb1ad0c" alt="" >
  </a>
            <a href="/node/619324" class="quiz-recommends--item__title">KVÍZ: Mennyire ismered Magyarországot?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/619046" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2825%29_0.gif?h=252f27fa" alt="" >
  </a>
            <a href="/node/619046" class="quiz-recommends--item__title">KVÍZ: Férfiak! Felismeritek ezeket a női tárgyakat?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/618387" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/pjimage.jpg?h=1c316bc6" alt="" >
  </a>
            <a href="/node/618387" class="quiz-recommends--item__title">KVÍZ: Hány évesek az alábbi politikusok?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/617988" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2841%29.gif?h=2b5fb203" alt="" >
  </a>
            <a href="/node/617988" class="quiz-recommends--item__title">KVÍZ: Felismered a Pokémonokat?</a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>                          <div class="dfp-advert__desktop-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_d_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

                  </div>
      </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/velemeny/vallasi-okokbol-zarva';
              this.page.identifier = 'node/620064';
              this.page.title = 'Vallási okokból zárva';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>



    </div>
    
    
  </main>

        <div class="footerBtns">
          <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
              <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
  
</div>
  <!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->
  <script type="text/javascript">

    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

    // lines below shouldn't be edited

    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e){}})(document,'script');

    //--><!]]>
  </script>





  </div>

    
    <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_gn_PGlBfgDL3PClE8cGHX4g6LuvvSXo6RNSB__SuMPE.js"></script>

  </body>
</html>
