
<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">

<head>
  <meta charset="utf-8" />
<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({"drupalLanguage":"hu","drupalCountry":"SK","siteName":"\u00daj Sz\u00f3","entityCreated":"1654379066","entityLangcode":"hu","entityStatus":"1","entityUid":"593","entityUuid":"d6c64630-445f-4c13-9990-6757027ae89a","entityVid":"900200","entityField_publicity_time":"2022-06-05T07:40:05","entityField_author":"593","entityName":"Vata\u0161\u010din P\u00e9ter","entityType":"node","entityBundle":"article","entityId":"666509","entityTitle":"Megt\u00f6lt\u00f6tte a Klapka teret az \u00d6sszetartoz\u00e1s T\u00e1nca","field_author":{"id":"593","label":"Vata\u0161\u010din P\u00e9ter","bundle":"user"},"field_publicity_time":"2022-06-05T07:40:05","entityTaxonomy":{"heads":{"7":"R\u00e9gi\u00f3"}},"userUid":0});</script>
<link rel="canonical" href="http://ujszo.com/regio/megtoltotte-a-klapka-teret-az-osszetartozas-tanca" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="40 településről mintegy 1500 táncos érkezett a Klapka térre az első alkalommal megrendezett eseményre szombat délután.
" />
<meta property="og:title" content="Megtöltötte a Klapka teret az Összetartozás Tánca" />
<meta property="og:image" content="/sites/default/files/styles/pl_article_full_lead/public/lead_image/IMG_1635.JPG?h=881f65d3" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/regio/megtoltotte-a-klapka-teret-az-osszetartozas-tanca" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_other4"] = googletag.defineSlot("/21737585252/d01/ujszo/article/other4", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-d01_ujszo_article_other4")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_other1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/other1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_other1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_mid1"] = googletag.defineSlot("/21737585252/m01/ujszo/article/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_mid1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_top2"] = googletag.defineSlot("/21737585252/m01/ujszo/article/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_top2"] = googletag.defineSlot("/21737585252/d01/ujszo/article/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_top1"] = googletag.defineSlot("/21737585252/m01/ujszo/article/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_top1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-d01_ujszo_article_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/regio/megtoltotte-a-klapka-teret-az-osszetartozas-tanca" />
<script src="/sites/default/files/gtm/google_tag/ujszo_gtm/google_tag.script.js?rbw3tv" defer></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>Megtöltötte a Klapka teret az Összetartozás Tánca | Új Szó | A szlovákiai magyar napilap és hírportál</title>
  <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_2Z6xPQ0FTIk8r6XcrMDzQ6k62p_-ilYeBrCg0qFvpQk.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/solid.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/brands.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/fontawesome.css" />

  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/666509","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu","is_blog":false},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c9ae648ad5fa2b739f5903998d47f8c7b29f81250cfcf6b90ad794d3c2b0661e"}}</script>
<script src="/sites/default/files/js/js_xlncGj0XKqQEp2oi7Wlwk7ojYxNVudJ1aylV6isnFGg.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_amre5BkoKA1I8R6bNsdlovIE3QpeekXLvMIbI1AhkZI.js"></script>

</head>
<body class="published">
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous"
          src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
  <a href="#main-content" class="visually-hidden focusable">
    Ugrás a tartalomra
  </a>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
  <div class="layout-container">

    <header role="banner">
            


<header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-6 medium-6 columns logo-holder">
                              <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                    </div>
        <div class="small-6 medium-6 columns new-logo-holder">
                      <a class="new-logo ujszonalunk-logo" href="https://nalunk.ujszo.com/" target="_blank"><img src="/themes/patternlab/images/logo/ujszonalunk.svg" alt="Új Szó Nálunk"></a>
            <a class="new-logo ujblog-logo" href="https://blog.ujszo.com" target="_blank"><img src="/themes/patternlab/images/logo/ujblog_logo_feher_edited.svg" alt="Új Szó Blog"></a>
                              </div>
    </div>
  <div class="row">
    <div class="small-10 medium-6 columns">
      
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2022. június 5. vasárnap</li>
          <li class="atom--list__user-list--item">Fatime (HU) Laura (SK)</li>
      </ul>


    </div>
    <div class="small-2 medium-6 columns search-holder">
      <div class="mobile-icons-holder">
        <ul class="atom--list__user-list--big"></ul>
        <a href="/kereses"><span class="mobile-search-icon"></span></a>
      </div>
      

<div class="search-bar--holder">
  <div class="facebook-button">
      <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
  </div>
  <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>
</div>


    </div>
  </div>
</header>
<nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/">Címlap</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/koronavirus">Koronavírus</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/gyor">Győr</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/valasztas-2020">Választás</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bulvar">Bulvár</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/uj-szo-akademia-0">Új Szó Akadémia</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://piac.ujszo.com/">PIAC</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/szalon-0">Szalon</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://vasarnap.com/">Vasárnap</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

    </header>

    
    

    

    
    <div data-drupal-messages-fallback class="hidden"></div>


    

    <main role="main">
      <a id="main-content" tabindex="-1"></a>
      <div class="layout-content">
        
  
  
  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'Vataščin Péter',
    categories: 'Régió',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Régió';
  _sf_async_config.authors = 'Vataščin Péter';
  _sf_async_config.alias = 'http://ujszo.com/node/666509';
</script>

<main class="article-content "> 
      <div class="dfp-advert__holder dfp-advert__desktop dfp-advert__vertical" data-dfp-id="d01_ujszo_article_top1" data-dfp-position="page-top">
      <div id="js-dfp-tag-d01_ujszo_article_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_top1');
        });
    </script>
</div>

    </div>
    <div class="dfp-advert__holder dfp-advert__mobile dfp-advert__vertical" data-dfp-id="m01_ujszo_article_top1" data-dfp-position="page-top">
      <div id="js-dfp-tag-m01_ujszo_article_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_top1');
        });
    </script>
</div>

    </div>
  


  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div  class="article-content--top ">
                      
          <a href="/regio" class="category category--xl"  >Régió</a>
                            <h1 class="article-content--top__title">Megtöltötte a Klapka teret az Összetartozás Tánca</h1>
                        <div class="article-content--lead">
      <span class="article-content--lead__location">Komárom</span>
    <span class="article-content--lead__pipe">|</span>
        <span class="article-content--lead__text">40 településről mintegy 1500 táncos érkezett a Klapka térre az első alkalommal megrendezett eseményre szombat délután.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/593">
      
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2019-10/v.webp?itok=35CJum6Z 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2019-10/v.png?itok=35CJum6Z 1x" type="image/png"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2019-10/v.png?itok=35CJum6Z 1x" src="/sites/default/files/pictures/2019-10/v.png" alt="author" title="" typeof="foaf:Image" />

  </picture>

        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/593">Vataščin Péter</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2022. június 5. <span>09:40</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/regio/megtoltotte-a-klapka-teret-az-osszetartozas-tanca" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/regio/megtoltotte-a-klapka-teret-az-osszetartozas-tanca" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
              
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_article_full_lead/public/lead_image/IMG_1635.JPG.webp?h=881f65d3&amp;itok=Tc-Jeoo3 1x" media="all and (min-width: 851px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/large/public/lead_image/IMG_1635.JPG.webp?itok=1TAM255x 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/max_325x325/public/lead_image/IMG_1635.JPG.webp?itok=Nu9RO9-D 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_article_full_lead/public/lead_image/IMG_1635.JPG?h=881f65d3&amp;itok=Tc-Jeoo3 1x" media="all and (min-width: 851px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/large/public/lead_image/IMG_1635.JPG?itok=1TAM255x 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_325x325/public/lead_image/IMG_1635.JPG?itok=Nu9RO9-D 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/IMG_1635.JPG?h=881f65d3&amp;itok=Tc-Jeoo3" alt="Összetartozás Tánca" title="" typeof="foaf:Image" />

  </picture>

  <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> </div>
  </div>
</div>

          
                  </div>

        
          <div class="article-content--content">
                <p><span><span>Az <strong><a href="https://ujszo.com/regio/kozos-tancra-invitalnak-junius-4-en">eredetileg Dunamocs</a></strong></span><strong><a href="https://ujszo.com/regio/kozos-tancra-invitalnak-junius-4-en"><span>ról származó</span></a></strong><span><strong><a href="https://ujszo.com/regio/kozos-tancra-invitalnak-junius-4-en"> ötlet</a></strong> szerint a Nemzeti Összetartozás Napjára időzített eseményen Komáromban és </span><span>más helyszíneken</span><span> ugyanazokat a táncokat jár</span><span>j</span><span>ák a</span><span>nnak</span><span> résztvevő</span><span>i</span><span>. A Klapka téri táncosok – akiknek Korpás Éva és zenekara, ill. gyermekkórusa szolgáltatta a zenét – elsősorban a délnyugat-szlovákiai járásokból, valamint Magyarországról érkeztek. Összességében azonban </span><span>mind a</span><span> 18 magyarok </span><span>által is</span><span> lak</span><span>ott szlovákiai</span><span> járásból csatlakoztak résztvevők az eseményhez, akik a komáromi eseménnyel egyidőben járták a táncot – sőt, a kezdeményezés hivatalos Facebook-oldala szerint voltak, akik Csí</span><span>k</span><span>somlyóról </span><span>kapcsol</span><span>ó</span><span>dtak be</span><span>. </span></span></p>

        
      
    
    
    
    
    
                <div class="article-content--content__media">
                      <img src="/sites/default/files/styles/paragraph_image/public/image_entities/IMG_1670.JPG" title="Összetartozás Tánca" alt="Összetartozás Tánca">
                          </div>
    
      
    
    
    
    
    
            <p><span><span>Fekete Irén, az </span><span>Összetartozás Táncát</span><span> támogató Szlovákiai Magyar Pedagógusok Szövetségének elnöke a helyszínen elmondta, végül több mint 150 oktatási intézmény jelentkezett a felhívásra. A kezdeményezést a Szövetség is felkarolta, amelynek elnöke s az esemény fővédnöke, Forró Krisztián a Klapka téren azt mondta, „magyar nemzet csak egy van, éljenek bárhol a világban tagjai“.</span></span></p>

        
      
    
    
    
    
    
  
    
    <div class="dfp-advert__holder dfp-advert__mobile dfp-advert__vertical" data-dfp-id="m01_ujszo_article_top1" data-dfp-position="page-top">
      <div id="js-dfp-tag-m01_ujszo_article_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_top1');
        });
    </script>
</div>

    </div>

      <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa az ujszo.com -ot</span></div>
      <div class="donation-block--content">
        <p>Úgy vagyunk az újságírással, mint a hivatásos zenészek: fellépünk naponta a „kőszínházban", elegáns ruhában a hűséges, bérletes közönségünk előtt, vagyis eljuttatjuk a postaládákba, árushelyekre nyomtatott napilapként a fizetős Új Szót. És mondhatjuk azt, hogy kiállunk a mélyen tisztelt publikum elé a korzón is, kicsit könnyedebben szórakoztatjuk, elgondolkodtatjuk a közönséget, érzelmeket kiváltva az erre járó tömegből. Ez az előadás pontosan olyan szenvedélyes, mint a kőszínházi fellépés, ugyanúgy sok munkával jár, mégis ingyenes. Ha tetszett, hálásan fogadjuk adományát, amit a jelképes hegedűtokba helyezhet. Eddigi felajánlásait is szívből köszönjük az új hangszerekhez, a zenekar bővítéséhez, a repertoár kiszélesítéséhez: az ujszo.com naprakész működtetéséhez.</p>
        <p><strong>Ha támogatna bennünket, kattintson az alábbi gombra. Köszönjük.</strong></p>
        <a href="/node/617149">Támogatom</a>
      </div>
    </div>
  
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/regio/napsuteses-idonk-lesz-az-esernyot-azert-ne-hagyjuk-otthon">Napsütéses időnk lesz, az esernyőt azért ne hagyjuk otthon!</a></li>
                            <li><a href="/regio/gyemantbirodalom-es-mamma-mia">Gyémántbirodalom és Mamma Mia!</a></li>
                            <li><a href="/regio/caputova-koszonetet-mondott-a-mentoegysegeknek-a-penteki-vonatbalesetnel-valo-helytallasukert">Čaputová köszönetet mondott a mentőegységeknek a pénteki vonatbalesetnél való helytállásukért</a></li>
                        </ul>
        </div>
    </div>

        <div class="dfp-advert__holder dfp-advert__desktop mb-25 mt-25" data-dfp-id="d01_ujszo_article_other1" data-dfp-position="after-content">
          <div id="js-dfp-tag-d01_ujszo_article_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__holder dfp-advert__mobile mb-25 mt-25" data-dfp-id="m01_ujszo_article_mid1" data-dfp-position="after-content">
          <div id="js-dfp-tag-m01_ujszo_article_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_mid1');
        });
    </script>
</div>

        </div>

        <div class="article-content--body__info-line">
          <ul class="tag-list">
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/kell-e-tartanunk-a-majomhimlotol-a-szakerto-valaszol" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Portugal_Monkeypox402313871027.jpg.webp?h=ca248d31&amp;itok=Ed8fePFv 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Portugal_Monkeypox402313871027.jpg?h=ca248d31&amp;itok=Ed8fePFv 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/Portugal_Monkeypox402313871027.jpg?h=ca248d31&amp;itok=Ed8fePFv 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/Portugal_Monkeypox402313871027.jpg?h=ca248d31&amp;itok=Ed8fePFv" alt="majomhimlő" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/kell-e-tartanunk-a-majomhimlotol-a-szakerto-valaszol" >Kell-e tartanunk a majomhimlőtől? A szakértő válaszol!</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/hamarosan-nem-lesz-mit-tankolnunk-sulyos-benzin-es-gazolajhiany-varhato" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/CE0R2131.webp?h=8c13072e&amp;itok=ugoTVkMA 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/CE0R2131.JPG?h=8c13072e&amp;itok=ugoTVkMA 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/CE0R2131.JPG?h=8c13072e&amp;itok=ugoTVkMA 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/CE0R2131.JPG?h=8c13072e&amp;itok=ugoTVkMA" alt="benzin" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/hamarosan-nem-lesz-mit-tankolnunk-sulyos-benzin-es-gazolajhiany-varhato" >Hamarosan nem lesz mit tankolnunk – súlyos benzin- és gázolajhiány várható</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/regio/napsuteses-idonk-lesz-az-esernyot-azert-ne-hagyjuk-otthon" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/pexels-pixabay-301599.jpg.webp?h=c673cd1c&amp;itok=btgTHMnQ 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/pexels-pixabay-301599.jpg?h=c673cd1c&amp;itok=btgTHMnQ 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/pexels-pixabay-301599.jpg?h=c673cd1c&amp;itok=btgTHMnQ 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/pexels-pixabay-301599.jpg?h=c673cd1c&amp;itok=btgTHMnQ" alt="napsütés időjárás" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/regio/napsuteses-idonk-lesz-az-esernyot-azert-ne-hagyjuk-otthon" >Napsütéses időnk lesz, az esernyőt azért ne hagyjuk otthon!</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/regio/megtoltotte-a-klapka-teret-az-osszetartozas-tanca" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/IMG_1635.JPG.webp?h=881f65d3&amp;itok=S6nFAxdP 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/IMG_1635.JPG?h=881f65d3&amp;itok=S6nFAxdP 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/IMG_1635.JPG?h=881f65d3&amp;itok=S6nFAxdP 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/IMG_1635.JPG?h=881f65d3&amp;itok=S6nFAxdP" alt="Összetartozás Tánca" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/regio/megtoltotte-a-klapka-teret-az-osszetartozas-tanca" >Megtöltötte a Klapka teret az Összetartozás Tánca</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kulfold/medvegyev-oroszorszag-csapast-mer-nyugatra-ha-amerikai-raketak-talaljak-el" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/russia_medvedev889615_0.webp?h=a4445309&amp;itok=GmqcXTYg 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/russia_medvedev889615_0.jpg?h=a4445309&amp;itok=GmqcXTYg 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/russia_medvedev889615_0.jpg?h=a4445309&amp;itok=GmqcXTYg 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/russia_medvedev889615_0.jpg?h=a4445309&amp;itok=GmqcXTYg" alt="Japán tiltakozás Medvegyev Kuril-szigeteken tett látogatása miatt" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kulfold/medvegyev-oroszorszag-csapast-mer-nyugatra-ha-amerikai-raketak-talaljak-el" >Medvegyev: Oroszország csapást mér Nyugatra, ha amerikai rakéták találják el</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/regio/gyemantbirodalom-es-mamma-mia" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Gy%C3%A9m%C3%A1ntbirodalom%201.jpg.webp?h=e17d7319&amp;itok=92cqKhTG 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Gy%C3%A9m%C3%A1ntbirodalom%201.jpg?h=e17d7319&amp;itok=92cqKhTG 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/Gy%C3%A9m%C3%A1ntbirodalom%201.jpg?h=e17d7319&amp;itok=92cqKhTG 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/Gy%C3%A9m%C3%A1ntbirodalom%201.jpg?h=e17d7319&amp;itok=92cqKhTG" alt="Gyémántbirodalom" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/regio/gyemantbirodalom-es-mamma-mia" >Gyémántbirodalom és Mamma Mia!</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="propose hide-on-desktop" style="margin-top: 50px;">
          <div class="propose-btn propose--advertisement">
            <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>          </div>
        </div>

        <div class="dfp-advert__holder dfp-advert__desktop mt-25" data-dfp-id="d01_gyor_article_other2" data-dfp-position="above-gallery">
          
        </div>

        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/sport/szenzacio-a-magyar-valogatott-teljesen-megerdemelten-legyozte-angliat" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/ST691613.JPG.webp?h=1389ae57&amp;itok=QL861xK2 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/ST691613.JPG?h=1389ae57&amp;itok=QL861xK2 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/ST691613.JPG?h=1389ae57&amp;itok=QL861xK2 1x" src="/sites/default/files/lead_image/ST691613.JPG" alt="magyang" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/sport/szenzacio-a-magyar-valogatott-teljesen-megerdemelten-legyozte-angliat" class="gallery-recommends__title">Szenzáció! A magyar válogatott teljesen megérdemelten legyőzte Angliát (FOTÓK!)</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/regio/caputova-koszonetet-mondott-a-mentoegysegeknek-a-penteki-vonatbalesetnel-valo-helytallasukert" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/20220106_caputova_ukrajina_02874939.jpg.webp?h=58c8a5e7&amp;itok=uHZGjVYz 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/20220106_caputova_ukrajina_02874939.jpg?h=58c8a5e7&amp;itok=uHZGjVYz 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/20220106_caputova_ukrajina_02874939.jpg?h=58c8a5e7&amp;itok=uHZGjVYz 1x" src="/sites/default/files/lead_image/20220106_caputova_ukrajina_02874939.jpg" alt="Zuzana Čaputová" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/regio/caputova-koszonetet-mondott-a-mentoegysegeknek-a-penteki-vonatbalesetnel-valo-helytallasukert" class="gallery-recommends__title">Čaputová köszönetet mondott a mentőegységeknek a pénteki vonatbalesetnél való helytállásukért</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/regio/tragikus-baleset-59-eves-ferfi-vesztette-eletet" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/01_373.jpg.webp?h=dbf77bd3&amp;itok=xn1WyZSi 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/01_373.jpg?h=dbf77bd3&amp;itok=xn1WyZSi 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/01_373.jpg?h=dbf77bd3&amp;itok=xn1WyZSi 1x" src="/sites/default/files/lead_image/01_373.jpg" alt="Tragikus baleset – 59 éves férfi vesztette életét" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/regio/tragikus-baleset-59-eves-ferfi-vesztette-eletet" class="gallery-recommends__title">Tragikus baleset – 59 éves férfi vesztette életét</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/panorama/ez-a-6-elelmiszer-segithet-lekuzdeni-a-szorongast" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_579904396.jpg.webp?h=1eca86f3&amp;itok=fEUHty_a 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_579904396.jpg?h=1eca86f3&amp;itok=fEUHty_a 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_579904396.jpg?h=1eca86f3&amp;itok=fEUHty_a 1x" src="/sites/default/files/lead_image/shutterstock_579904396.jpg" alt="miinfrdtd" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/panorama/ez-a-6-elelmiszer-segithet-lekuzdeni-a-szorongast" class="gallery-recommends__title">Ez a 6 élelmiszer segíthet leküzdeni a szorongást!</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/kulfold/az-ensz-jovahagyta-torokorszag-nevenek-megvaltoztatasat" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1685262427.jpg.webp?h=f339ba4f&amp;itok=i2jfa4YR 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1685262427.jpg?h=f339ba4f&amp;itok=i2jfa4YR 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1685262427.jpg?h=f339ba4f&amp;itok=i2jfa4YR 1x" src="/sites/default/files/lead_image/shutterstock_1685262427.jpg" alt="Törökország k" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                        <p class="date">2022. június 2. <span>13:31</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kulfold/az-ensz-jovahagyta-torokorszag-nevenek-megvaltoztatasat" >Az ENSZ jóváhagyta Törökország nevének megváltoztatását</a></h2>
    </div>
              </div>
</div>



                        </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/regio/18/elokerult-egy-video-az-r7-esen-tortent-halalos-balesetrol" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/0121212_5.png.webp?h=dd184ba2&amp;itok=KxWxr2mG 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/0121212_5.png?h=dd184ba2&amp;itok=KxWxr2mG 1x" type="image/png"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/0121212_5.png?h=dd184ba2&amp;itok=KxWxr2mG 1x" src="/sites/default/files/lead_image/0121212_5.png" alt="Előkerült egy videó az R7-esen történt halálos balesetről " title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2022. május 31. <span>11:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/regio/18/elokerult-egy-video-az-r7-esen-tortent-halalos-balesetrol" >Előkerült egy VIDEÓ az R7-esen történt halálos balesetről </a></h2>
    </div>
              </div>
</div>



                        </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-milyen-etel-keszul-ezekbol-a-hozzavalokbol" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_230929126.jpg.webp?h=aa05d3e7&amp;itok=wfhvDnTw 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_230929126.jpg?h=aa05d3e7&amp;itok=wfhvDnTw 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_230929126.jpg?h=aa05d3e7&amp;itok=wfhvDnTw 1x" src="/sites/default/files/lead_image/shutterstock_230929126.jpg" alt="niuftresrtfui" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. június 1. <span>12:17</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-milyen-etel-keszul-ezekbol-a-hozzavalokbol" >KVÍZ: Milyen étel készül ezekből a hozzávalókból?</a></h2>
    </div>
              </div>
</div>



                        </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/kulfold/a-brit-titkosugynokseg-szerint-lehetseges-hogy-putyin-halott" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/puuuuuu.png.webp?h=2f2da9ec&amp;itok=54ZPB7MM 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/puuuuuu.png?h=2f2da9ec&amp;itok=54ZPB7MM 1x" type="image/png"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/puuuuuu.png?h=2f2da9ec&amp;itok=54ZPB7MM 1x" src="/sites/default/files/lead_image/puuuuuu.png" alt="cnuivnedf" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                        <p class="date">2022. május 30. <span>12:43</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kulfold/a-brit-titkosugynokseg-szerint-lehetseges-hogy-putyin-halott" >A brit titkosszolgálat szerint lehetséges, hogy Putyin halott</a></h2>
    </div>
              </div>
</div>



                        </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/regio/sulyos-vonatbaleset-tortent-a-kozlekedesi-miniszter-is-a-helyszinre-sietett" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/toNktkpTURBXy82N2IxOGUyOTM3NDA2M2YzMTQxNzBlYmIxZDNkZGQ3MS5qcGeRlQLNB9AAwsM.jpg.webp?h=9768f2d5&amp;itok=Wx5XX4JU 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/toNktkpTURBXy82N2IxOGUyOTM3NDA2M2YzMTQxNzBlYmIxZDNkZGQ3MS5qcGeRlQLNB9AAwsM.jpg?h=9768f2d5&amp;itok=Wx5XX4JU 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/toNktkpTURBXy82N2IxOGUyOTM3NDA2M2YzMTQxNzBlYmIxZDNkZGQ3MS5qcGeRlQLNB9AAwsM.jpg?h=9768f2d5&amp;itok=Wx5XX4JU 1x" src="/sites/default/files/lead_image/toNktkpTURBXy82N2IxOGUyOTM3NDA2M2YzMTQxNzBlYmIxZDNkZGQ3MS5qcGeRlQLNB9AAwsM.jpg" alt="vonatbaleset" title="" typeof="foaf:Image" />

  </picture>


    </a>
          <div class="molecule--main-article-block__image--refresh">Frissítve</div>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2022. június 3. <span>19:39</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/regio/sulyos-vonatbaleset-tortent-a-kozlekedesi-miniszter-is-a-helyszinre-sietett" >Súlyos vonatbaleset történt, ötvenen megsérültek, egy személy válságos állapotban van</a></h2>
    </div>
              </div>
</div>



                        </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/kulfold/egy-cseh-majomhimlos-beteg-beszamolt-a-tuneteirol" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/Portugal_Monkeypox402313871027.jpg.webp?h=ca248d31&amp;itok=6fEgp_RR 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/Portugal_Monkeypox402313871027.jpg?h=ca248d31&amp;itok=6fEgp_RR 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/Portugal_Monkeypox402313871027.jpg?h=ca248d31&amp;itok=6fEgp_RR 1x" src="/sites/default/files/lead_image/Portugal_Monkeypox402313871027.jpg" alt="majomhimlő" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                        <p class="date">2022. május 30. <span>17:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kulfold/egy-cseh-majomhimlos-beteg-beszamolt-a-tuneteirol" >Egy cseh majomhimlős beteg beszámolt a tüneteiről</a></h2>
    </div>
              </div>
</div>



                        </div>
          </div>
</div>
        </div>
      </div>

      <div class="small-12 medium-4 columns article-sidebar">
                  
            <div class="dfp-advert__holder dfp-advert__desktop mb-25" data-dfp-advert="d01_ujszo_article_top2" data-dfp-position="sidebar-top">
              <div id="js-dfp-tag-d01_ujszo_article_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_top2');
        });
    </script>
</div>

            </div>
            <div class="dfp-advert__holder dfp-advert__mobile mb-25" data-dfp-id="m01_ujszo_article_top2" data-dfp-position="sidebar-top">
              <div id="js-dfp-tag-m01_ujszo_article_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_top2');
        });
    </script>
</div>

            </div>

              <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">7 152 732<span class="item-text">tesztelés</span>
        </span>
        +591 új
      </span>
      <span class="item">
        <span class="item-inner">1 790 228<span class="item-text">fertőzött</span>
        </span>
        +78 új
      </span>
      <span class="item">
        <span class="item-inner">747 958<span class="item-text">inaktív eset</span>
        </span>
        +0 új
      </span>
      <span class="item">
        <span class="item-inner">20 104<span class="item-text">halálozás</span>
        </span>
        +0 új
      </span>
    </span>
  </a>
                                                                              <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">7 perce</span>
              <a href="/sport/a-brit-sajto-szerint-gusztustalan-hogy-a-meccsre-beengedett-gyerekek-kifutyultek-a-terdelo?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A britek szerint gusztustalan, hogy a meccsre beengedett gyerekek kifütyülték a térdelő angol játékosokat</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">28 perce</span>
              <a href="/kozelet/kell-e-tartanunk-a-majomhimlotol-a-szakerto-valaszol?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Kell-e tartanunk a majomhimlőtől? A szakértő válaszol!</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">46 perce</span>
              <a href="/kozelet/egyetlen-ember-sem-halt-meg-koronavirus-fertozes-miatt-szombaton?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Egyetlen ember sem halt meg koronavírus-fertőzésben szombaton</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/regio/megtoltotte-a-klapka-teret-az-osszetartozas-tanca?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Megtöltötte a Klapka teret az Összetartozás Tánca</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kulfold/medvegyev-oroszorszag-csapast-mer-nyugatra-ha-amerikai-raketak-talaljak-el?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Medvegyev: Oroszország csapást mér Nyugatra, ha amerikai rakéták találják el</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kulfold/raketatamadasok-ertek-kijevet-az-oroszok-a-polgari-infrastrukturat-tamadjak?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Rakétatámadások érték Kijevet, az oroszok a polgári infrastruktúrát támadják</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kozelet/hamarosan-nem-lesz-mit-tankolnunk-sulyos-benzin-es-gazolajhiany-varhato?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Hamarosan nem lesz mit tankolnunk – súlyos benzin- és gázolajhiány várható</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/sport/cseh-spanyol-es-portugal-svajci-nl-meccsek-a-teveben?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Cseh–spanyol és portugál–svájci NL-meccsek a tévében</a>
          </li>
  </ul></div>            
            
            <div class="dfp-advert__holder dfp-advert__desktop mb-25" data-dfp-id="d01_ujszo_article_mid1" data-dfp-position="sidebar-middle">
              <div id="js-dfp-tag-d01_ujszo_article_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_mid1');
        });
    </script>
</div>

            </div>
            <div class="dfp-advert__holder dfp-advert__mobile mb-25" data-dfp-id="m01_ujszo_article_mid1" data-dfp-position="sidebar-middle">
              <div id="js-dfp-tag-m01_ujszo_article_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_mid1');
        });
    </script>
</div>

            </div>

                                                            <div class="propose">
    </div>


<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/regio/reszegen-vezetett-balesetett-okozott-majd-megprobalt-elmenekulni-a-szocialis-biztosito-volt">Részegen vezetett, balesetet okozott, majd megpróbált elmenekülni a Szociális Biztosító exigazgatója</a></li>
              <li><a href="/utazz/kviz-mennyire-vagy-jo-foldrajzbol-tudod-melyik-orszagban-vannak-a-kovetkezo-varosok">KVÍZ: Mennyire vagy jó földrajzból? Tudod, melyik országban vannak a következő városok? </a></li>
              <li><a href="/regio/tragikus-baleset-59-eves-ferfi-vesztette-eletet">Tragikus baleset – 59 éves férfi vesztette életét</a></li>
              <li><a href="/kozelet/pocsek-minoseguek-a-boltokban-kaphato-zoldsegek-es-gyumolcsok">Pocsék minőségűek a boltokban kapható zöldségek és gyümölcsök</a></li>
              <li><a href="/panorama/kviz-kitalalod-a-varosok-nevet-jelentesuk-alapjan">KVÍZ: Kitalálod a városok nevét jelentésük alapján?</a></li>
              <li><a href="/kozelet/bombariado-volt-matovic-otthonaban">Bombariadó volt Matovič otthonában</a></li>
              <li><a href="/kulfold/meg-mindig-kutattak-a-vonatbalesetben-eltuntek-utan-a-halalos-aldozatok-szama-otre">Még mindig kutatnak a vonatbalesetben eltűntek után, a halálos áldozatok száma ötre emelkedett</a></li>
              <li><a href="/kulfold/mutatjuk-mennyivel-emelnek-orban-viktor-fizeteset">Mutatjuk, mennyivel emelnék Orbán Viktor fizetését</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/kulfold/az-ensz-jovahagyta-torokorszag-nevenek-megvaltoztatasat">Az ENSZ jóváhagyta Törökország nevének megváltoztatását</a></li>
              <li><a href="/regio/sulyos-vonatbaleset-tortent-a-kozlekedesi-miniszter-is-a-helyszinre-sietett">Súlyos vonatbaleset történt, ötvenen megsérültek, egy személy válságos állapotban van</a></li>
              <li><a href="/hasznos-tanacs/anyagi-tamogatasok-a-szocialis-hivataltol">Milyen anyagi támogatások igényelhetők a szociális hivataltól? Ön tudta?</a></li>
              <li><a href="/kozelet/halott-diaklanyt-talaltak-a-pozsonyi-mlada-garda-kollegiumban">Halott diáklányt találtak a pozsonyi Mladá Garda kollégiumban</a></li>
              <li><a href="/kozelet/figyelmeztetnek-az-ellenorok-onnek-is-van-otthon-ilyen-edenye-ne-hasznalja">Figyelmeztetnek az ellenőrök: Önnek is van otthon ilyen edénye? Ne használja!</a></li>
              <li><a href="/kulfold/bezarhatnak-az-omv-benzinkutjai-magyarorszagon-a-helyzet-szlovakiaban-is-ellatasi-zavarokat">Bezárhatnak az OMV benzinkútjai Magyarországon, a helyzet Szlovákiában is ellátási zavarokat okozhat majd</a></li>
              <li><a href="/regio/ejszaka-jon-az-ozonviz-kiadtak-az-elsofoku-figyelmeztetest">Éjszaka jön az özönvíz, kiadták az elsőfokú figyelmeztetést!</a></li>
              <li><a href="/regio/reszegen-vezetett-balesetett-okozott-majd-megprobalt-elmenekulni-a-szocialis-biztosito-volt">Részegen vezetett, balesetet okozott, majd megpróbált elmenekülni a Szociális Biztosító exigazgatója</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/kulfold/az-ensz-jovahagyta-torokorszag-nevenek-megvaltoztatasat">Az ENSZ jóváhagyta Törökország nevének megváltoztatását</a></li>
              <li><a href="/regio/18/elokerult-egy-video-az-r7-esen-tortent-halalos-balesetrol">Előkerült egy VIDEÓ az R7-esen történt halálos balesetről </a></li>
              <li><a href="/panorama/kviz-milyen-etel-keszul-ezekbol-a-hozzavalokbol">KVÍZ: Milyen étel készül ezekből a hozzávalókból?</a></li>
              <li><a href="/kulfold/a-brit-titkosugynokseg-szerint-lehetseges-hogy-putyin-halott">A brit titkosszolgálat szerint lehetséges, hogy Putyin halott</a></li>
              <li><a href="/regio/sulyos-vonatbaleset-tortent-a-kozlekedesi-miniszter-is-a-helyszinre-sietett">Súlyos vonatbaleset történt, ötvenen megsérültek, egy személy válságos állapotban van</a></li>
              <li><a href="/kulfold/egy-cseh-majomhimlos-beteg-beszamolt-a-tuneteirol">Egy cseh majomhimlős beteg beszámolt a tüneteiről</a></li>
              <li><a href="/kozelet/uj-figyelmezteto-rendszert-vezet-be-az-allam">Új figyelmeztető rendszert vezet be az állam – Ha ilyen SMS-t kap, van miért aggódnia!</a></li>
              <li><a href="/kulfold/18/vasaloval-es-arammal-kinoztak-orosz-katonak-az-elfoglalt-herszonban-elo-ukranokat">Vasalóval és árammal kínozták orosz katonák az elfoglalt Herszonban élő ukránokat</a></li>
          </ul>
  </div>
</div></div>

                                    
                          <div class="propose">
                <div class="propose-btn propose--advertisement">
                  <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>                </div>
              </div>
            
            
            <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/bulvar/elo-palmafak-350-torulkozo-ezeket-kerte-a-red-hot-chili-peppers-es-dua-lipa-a" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_430252684.jpg.webp?h=82f92a78&amp;itok=bjeZQ7ne 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_430252684.jpg?h=82f92a78&amp;itok=bjeZQ7ne 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_430252684.jpg?h=82f92a78&amp;itok=bjeZQ7ne 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_430252684.jpg?h=82f92a78&amp;itok=bjeZQ7ne" alt="miniur" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/bulvar/elo-palmafak-350-torulkozo-ezeket-kerte-a-red-hot-chili-peppers-es-dua-lipa-a" >Élő pálmafák? 350 törülköző? Ezeket kérte a Red Hot Chili Peppers és Dua Lipa a pozsonyi Lovestream fesztivál szervezőitől!</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/otodszor-vitt-turistakat-az-urbe-a-blue-origin" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Blue_Origin_Strahan038505829844.jpg.webp?h=00f0bc09&amp;itok=dJLdK0Mt 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Blue_Origin_Strahan038505829844.jpg?h=00f0bc09&amp;itok=dJLdK0Mt 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/Blue_Origin_Strahan038505829844.jpg?h=00f0bc09&amp;itok=dJLdK0Mt 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/Blue_Origin_Strahan038505829844.jpg?h=00f0bc09&amp;itok=dJLdK0Mt" alt="Blue Origin" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/otodszor-vitt-turistakat-az-urbe-a-blue-origin" >Ötödször vitt turistákat az űrbe a Blue Origin</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-kitalalod-a-varosok-nevet-jelentesuk-alapjan" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_656752000.jpg.webp?h=82f92a78&amp;itok=MfRDRdZ2 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_656752000.jpg?h=82f92a78&amp;itok=MfRDRdZ2 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_656752000.jpg?h=82f92a78&amp;itok=MfRDRdZ2 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_656752000.jpg?h=82f92a78&amp;itok=MfRDRdZ2" alt="nuiztfde" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-kitalalod-a-varosok-nevet-jelentesuk-alapjan" >KVÍZ: Kitalálod a városok nevét jelentésük alapján?</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/ez-a-6-elelmiszer-segithet-lekuzdeni-a-szorongast" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_579904396.jpg.webp?h=1eca86f3&amp;itok=BDYlz38V 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_579904396.jpg?h=1eca86f3&amp;itok=BDYlz38V 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_579904396.jpg?h=1eca86f3&amp;itok=BDYlz38V 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_579904396.jpg?h=1eca86f3&amp;itok=BDYlz38V" alt="miinfrdtd" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/ez-a-6-elelmiszer-segithet-lekuzdeni-a-szorongast" >Ez a 6 élelmiszer segíthet leküzdeni a szorongást!</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/junius-04-a-nemzeti-osszetartozas-napja" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1749223973.jpg.webp?h=1426add3&amp;itok=qN-IhTDH 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1749223973.jpg?h=1426add3&amp;itok=qN-IhTDH 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1749223973.jpg?h=1426add3&amp;itok=qN-IhTDH 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1749223973.jpg?h=1426add3&amp;itok=qN-IhTDH" alt="trianon" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/junius-04-a-nemzeti-osszetartozas-napja" >Június 04. – A nemzeti összetartozás napja</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/mirol-ir-a-szombati-uj-szo-132" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0604_001_0.jpg.webp?h=fb567f92&amp;itok=B5T8_JPW 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0604_001_0.jpg?h=fb567f92&amp;itok=B5T8_JPW 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0604_001_0.jpg?h=fb567f92&amp;itok=B5T8_JPW 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0604_001_0.jpg?h=fb567f92&amp;itok=B5T8_JPW" alt="új szó" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/mirol-ir-a-szombati-uj-szo-132" >Miről ír a szombati Új Szó?</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>            <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/panorama/kviz-kitalalod-a-varosok-nevet-jelentesuk-alapjan" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_656752000.jpg.webp?h=82f92a78&amp;itok=cNVVNeAQ 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_656752000.jpg?h=82f92a78&amp;itok=cNVVNeAQ 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_656752000.jpg?h=82f92a78&amp;itok=cNVVNeAQ 1x" src="/sites/default/files/lead_image/shutterstock_656752000.jpg" alt="nuiztfde" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/panorama/kviz-kitalalod-a-varosok-nevet-jelentesuk-alapjan" class="quiz-recommends--item__title">KVÍZ: Kitalálod a városok nevét jelentésük alapján?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/utazz/kviz-mennyire-vagy-jo-foldrajzbol-tudod-melyik-orszagban-vannak-a-kovetkezo-varosok" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1190709988.jpg.webp?h=82f92a78&amp;itok=1tjQHIsL 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1190709988.jpg?h=82f92a78&amp;itok=1tjQHIsL 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1190709988.jpg?h=82f92a78&amp;itok=1tjQHIsL 1x" src="/sites/default/files/lead_image/shutterstock_1190709988.jpg" alt="d" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/utazz/kviz-mennyire-vagy-jo-foldrajzbol-tudod-melyik-orszagban-vannak-a-kovetkezo-varosok" class="quiz-recommends--item__title">KVÍZ: Mennyire vagy jó földrajzból? Tudod, melyik országban vannak a következő városok? </a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/panorama/kviz-kivulrol-belulrol-ismered-ezeket-a-csehszlovak-retro-markakat-nezzuk-mennyire" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/kofola-the-czech-coca-cola-jpg-ghmuy.jpg.webp?h=9b984781&amp;itok=WW6jChGm 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/kofola-the-czech-coca-cola-jpg-ghmuy.jpg?h=9b984781&amp;itok=WW6jChGm 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/kofola-the-czech-coca-cola-jpg-ghmuy.jpg?h=9b984781&amp;itok=WW6jChGm 1x" src="/sites/default/files/lead_image/kofola-the-czech-coca-cola-jpg-ghmuy.jpg" alt="cc" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/panorama/kviz-kivulrol-belulrol-ismered-ezeket-a-csehszlovak-retro-markakat-nezzuk-mennyire" class="quiz-recommends--item__title">KVÍZ: Kívülről-belülről ismered ezeket a csehszlovák retró márkákat? Nézzük, mennyire!</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/panorama/kviz-ki-festette-a-festmenyt" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1974162323.jpg.webp?h=5ee18d87&amp;itok=ot-_UBQB 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1974162323.jpg?h=5ee18d87&amp;itok=ot-_UBQB 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1974162323.jpg?h=5ee18d87&amp;itok=ot-_UBQB 1x" src="/sites/default/files/lead_image/shutterstock_1974162323.jpg" alt="csiaomdvks" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/panorama/kviz-ki-festette-a-festmenyt" class="quiz-recommends--item__title">KVÍZ: Ki festette a festményt?</a>
        </div>
    </div>
    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>
            <div class="dfp-advert__holder dfp-advert__desktop mt-15 mb-25" data-dfp-id="d01_ujszo_article_other1" data-dfp-position="sidebar-bottom">
              <div id="js-dfp-tag-d01_ujszo_article_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other1');
        });
    </script>
</div>

            </div>
            
                        </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/regio/megtoltotte-a-klapka-teret-az-osszetartozas-tanca';
              this.page.identifier = 'node/666509';
              this.page.title = 'Megtöltötte a Klapka teret az Összetartozás Tánca';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>

<div class="dfp-advert__holder dfp-advert__desktop mb-25 mt-25" data-dfp-id="d01_ujszo_article_other4" data-dfp-position="page-bottom">
  <div id="js-dfp-tag-d01_ujszo_article_other4">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other4');
        });
    </script>
</div>

</div>




      </div>
      
      
    </main>

            <div class="footerBtns-wrapper">
          <div class="footerBtns">
                  <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
              </div>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
              <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
    
  </div>
      <!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->
    <script type="text/javascript">

      <!--//--><![CDATA[//><!--

      var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

      // lines below shouldn't be edited

      function gemius_pending(i) {
        window[i] = window[i] || function () {
          var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
          x[x.length] = arguments;
        };
      };gemius_pending('gemius_hit');
      gemius_pending('gemius_event');
      gemius_pending('pp_gemius_hit');
      gemius_pending('pp_gemius_event');
      (function (d, t) {
        try {
          var gt = d.createElement(t), s = d.getElementsByTagName(t)[0],
            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
          gt.setAttribute('async', 'async');
          gt.setAttribute('defer', 'defer');
          gt.src = l + '://gask.hit.gemius.pl/xgemius.js';
          s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
      })(document, 'script');

      //--><!]]>
    </script>
  

    
    
  
  </div>

  
  <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_D83WW5z8FwAU4NiwD1GMfnVC0GCliadSsCCSu8I7ftw.js"></script>

</body>
</html>
