<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"Drupal","entityType":"node","entityBundle":"article","entityId":"613347","entityTitle":"Kevesebb p\u00e9nzt k\u00f6lt\u00fcnk az \u00fczletekben","entityLangcode":"hu","entityVid":"695919","entityUid":"60","entityCreated":"1578467674","entityStatus":"1","entityField_publicity_time":"2020-01-08T13:46:19","entityField_author":"60","entityName":"Moln\u00e1r Iv\u00e1n","field_author":{"target_id":"60","target_name":"Moln\u00e1r Iv\u00e1n"},"field_publicity_time":"2020-01-08T13:46:19","entityTaxonomy":{"heads":{"5":"K\u00f6z\u00e9let"},"tags":{"2224":"\u00e9lelmiszer\u00e1rak"}},"userUid":0}];</script>
<meta name="title" content="Kevesebb pénzt költünk az üzletekben | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/kozelet/kevesebb-penzt-koltunk-az-uzletekben" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="A közelgő gazdasági válságról szóló hírek a lakosság fogyasztásán is egyre jobban meglátszanak.
" />
<meta property="og:title" content="Kevesebb pénzt költünk az üzletekben" />
<meta property="og:image" content="https://ujszo.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/uj-0108-009f-obchod.rw_.jpg?h=9fcc1a30" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/kozelet/kevesebb-penzt-koltunk-az-uzletekben" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_hp_2_other2"] = googletag.defineSlot("//21737585252/ujszo_m_hp_2/other2", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_hp_2_mid1"] = googletag.defineSlot("//21737585252/ujszo_d_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_hp_2_other1"] = googletag.defineSlot("//21737585252/ujszo_m_hp_2/other1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_hp_2_top2"] = googletag.defineSlot("//21737585252/ujszo_d_hp_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top2'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_hp_2_mid1"] = googletag.defineSlot("//21737585252/ujszo_m_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_other_2_other1"] = googletag.defineSlot("//21737585252/ujszo_d_other_2/other1", [[728, 200], [728, 90]], "js-dfp-tag-ujszo_d_other_2_other1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other'])
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_hp_2_top1"] = googletag.defineSlot("//21737585252/ujszo_m_hp_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_top'])
      .setTargeting('ad_unit', ['u_ujszo_top1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_hp_2_top1"] = googletag.defineSlot("//21737585252/ujszo_d_hp_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_hp_2_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/kozelet/kevesebb-penzt-koltunk-az-uzletekben" />
<link rel="revision" href="http://ujszo.com/kozelet/kevesebb-penzt-koltunk-az-uzletekben" />
<script src="/sites/default/files/google_tag/google_tag.script.js?q2ruec"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>Kevesebb pénzt költünk az üzletekben | Új Szó | A szlovákiai magyar napilap és hírportál</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css?q2ruec" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_W7R9RT6Km8PHWSocdqUEV68SyfGeeXGEk0-YzAR2qWI.css?q2ruec" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/613347","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"addtoany\/addtoany,core\/drupal.ajax,core\/html5shiv,core\/jquery.form,datalayer\/behaviors,patternlab\/ad_blocker_popup,patternlab\/chartbeat_script,patternlab\/core,poll\/drupal.poll-links,system\/base,ujszo\/ujszo.fb_like","theme":"patternlab","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/kozelet\/kevesebb-penzt-koltunk-az-uzletekben?ajax_form=1":true},"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"ajax":{"edit-calculate":{"callback":"::otpExchangeSubmitCallback","wrapper":"ecb_results","event":"mousedown","keypress":true,"prevent":"click","url":"\/kozelet\/kevesebb-penzt-koltunk-az-uzletekben?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Calculate"}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"667006e0679a73702a8729b3ab7d193189d0788c828c5acee4130b090e0dcb21"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_pdB8JLytPfAOByEbTk0zHLthcQMqa7Zc6Qsk7yoTdTo.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_tqcPgahf6ZKVDFYehh10xM4pIdauoNzy-2ukZIi1j64.js"></script>

  </head>
  <body>
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
    <a href="#main-content" class="visually-hidden focusable">
      Ugrás a tartalomra
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F5B8NF" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

  <header role="banner">
        <header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-12 medium-6 columns logo-holder">
                            
  <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
              <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
          </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2020. január 8. szerda</li>
          <li class="atom--list__user-list--item">Gyöngyvér (HU) Severín (SK)</li>
      </ul>


                    </div>
        <div class="small-12 medium-6 columns search-holder">
                            
  
<ul class="atom--list__user-list--big">
        </ul>


                        <div class="mobile-icons-holder">
                <div class="facebook-button">
                    <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>                </div>
                <a href="/kereses"><div class="mobile-search-icon"></div></a>
            </div>
                            

<div class="search-bar--holder">
      <div class="search-bar--section">
        <div class="search-bar--section__field flex-child-auto">
            <span>
                              
<form class="otp-exchange-form" data-drupal-selector="otp-exchange-form" action="/kozelet/kevesebb-penzt-koltunk-az-uzletekben" method="post" id="otp-exchange-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-value js-form-item-value form-no-label">
        <input data-drupal-selector="edit-value" type="text" id="edit-value" name="value" value="" size="15" maxlength="128" placeholder="Összeg" class="form-text" />

        </div>
<div class="js-form-item form-item js-form-type-select form-item-currency js-form-item-currency form-no-label">
        <select data-drupal-selector="edit-currency" id="edit-currency" name="currency" class="form-select"><option value="EUR_HUF">EUR - HUF</option><option value="HUF_EUR">HUF - EUR</option><option value="EUR_USD">EUR - USD</option><option value="USD_EUR">USD - EUR</option></select>
        </div>
<input data-drupal-selector="edit-rate-eur-huf" type="hidden" name="rate_EUR_HUF" value="319.3566" />
<input data-drupal-selector="edit-rate-huf-eur" type="hidden" name="rate_HUF_EUR" value="348.7534" />
<input data-drupal-selector="edit-rate-eur-usd" type="hidden" name="rate_EUR_USD" value="1.0507" />
<input data-drupal-selector="edit-rate-usd-eur" type="hidden" name="rate_USD_EUR" value="1.1475" />
<input data-drupal-selector="edit-calculate" type="submit" id="edit-calculate" name="op" value="Calculate" class="button js-form-submit form-submit" />
<div id="ecb_results"></div><input autocomplete="off" data-drupal-selector="form-teuawefxq30zov-d688jf0wj4ixqt56rr9qcppr1xcu" type="hidden" name="form_build_id" value="form-teuAWEFXq30zov-d688Jf0Wj4iXQT56RR9QcPPr1xCU" />
<input data-drupal-selector="edit-otp-exchange-form" type="hidden" name="form_id" value="otp_exchange_form" />

</form>

                          </span>
        </div>
        <div class="exchange-close"></div>
    </div>

    <div class="search-bar--section__button exchange-btn">Valutaváltó        <img src="/themes/patternlab/images/logo/otp-logo.png" alt="otp-logo">
    </div>
        <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>

    </div>



                    </div>
    </div>
</header>
    <nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                                                  <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/valasztas-2020">Választás 2020</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/vasarnap">Vasárnap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hoppa">Hoppá</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bolhapiac-0">Bolhapiac</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>





  </header>

  
  

  

  

  

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
      <div data-drupal-messages-fallback class="hidden"></div>

  

<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'Molnár Iván',
    categories: 'Közélet',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Közélet';
  _sf_async_config.authors = 'Molnár Iván';
  _sf_async_config.alias = 'http://ujszo.com/node/613347';
</script>



<main class="article-content ">   <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_d_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top1');
        });
    </script>
</div>

      </div>
  <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_m_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_top1');
        });
    </script>
</div>

      </div>

  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div class="article-content--top">
                        
          <a href="/taxonomy/term/5" class="category category--xl"  >Közélet</a>
                            <h1 class="article-content--top__title">Kevesebb pénzt költünk az üzletekben</h1>
                        <div class="article-content--lead">
      <span class="article-content--lead__location">Pozsony</span>
    <span class="article-content--lead__pipe">|</span>
        <span class="article-content--lead__text">A közelgő gazdasági válságról szóló hírek a lakosság fogyasztásán is egyre jobban meglátszanak.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/60">
            
      <img src="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2018-09/moln%C3%A1r%20iv%C3%A1n.-kicsi.jpg" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/60">Molnár Iván</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2020. január 8. <span>14:46</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/kozelet/kevesebb-penzt-koltunk-az-uzletekben" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/kozelet/kevesebb-penzt-koltunk-az-uzletekben" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                    
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/uj-0108-009f-obchod.rw_.jpg?h=9fcc1a30" alt="vásárlás" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text">A szlovákiai kiskereskedők összesített bevételei tavaly novemberben 4 százalékkal estek vissza az egy évvel korábbihoz képest.
 <span> - TASR-felvétel</span></div>
  </div>
</div>
        </div>
        
<div class="article-content--content">
                <p><span><span><span>A Statisztikai Hivatal legfrissebb, kedden közzétett felmérése szerint a szlovákiai kiskereskedők összesített bevételei tavaly novemberben 4 százalékkal estek vissza az egy évvel korábbihoz képest. </span></span></span></p>

<blockquote>
<p><span><span><span>„Ilyen látványos zuhanásra Szlovákiában 2010 óta nem volt példa, ami csak alátámasztja a korábbi előrejelzéseinket, amelyek szerint a lakosság a fenyegető gazdasági válság miatt visszafogja a kiadásait, több pénzt takarítva meg így a nehezebb időkre”</span></span></span></p>
</blockquote>

<p><span><span><span>– nyilatkozta Ľubomír Koršňák, az UniCredit Bank elemzője. </span></span></span></p>

<p><span><span><span>Szerinte az elmúlt év elején még főként csak az élelmiszerüzleteknek csökkent a forgalma, az év vége felé azonban már az összes szegmensben csökkenést mértek. </span></span></span></p>

<blockquote>
<p><span><span><span>„Nagyjából hasonló trendre számítunk az elkövetkező hónapokban is. A gazdaság fokozatos lassulása miatt rendkívül kicsi az esélye annak, hogy az elkövetkező időszakban még nőhet a vásárlási kedv” </span></span></span></p>
</blockquote>

<p><span><span><span>– tette hozzá Koršňák.&nbsp;</span></span></span></p>

    
    
      
    
    
    
    
    
  
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/610892">A pékek is az igazságtalan dotációs rendszer áldozatai</a></li>
                            <li><a href="/node/610063">Még drágább az ételed</a></li>
                            <li><a href="/node/608281">10 százalékra csökken egyes élelmiszerek áfája</a></li>
                        </ul>
        </div>
    </div>
        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_mid1">
          <div id="js-dfp-tag-ujszo_d_other_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_other_2_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/taxonomy/term/2224">élelmiszerárak</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/613345" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/uj-0108-009f-zavod.rw_.jpg?h=4eed54af" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/613345" >Idén már lassabban nőnek a szlovákiai fizetések</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/613347" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/uj-0108-009f-obchod.rw_.jpg?h=980bb798" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/613347" >Kevesebb pénzt költünk az üzletekben</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/613377" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/20200108_133943.jpg?h=173e7b15" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/613377" >Elkezdődött a MKÖ sajtótájékoztatója Komáromban</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/613376" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/01232_0.jpg?h=dacdb3d7" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/613376" >Eddig veheti át készpénzben a Bethlen-támogatást</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/613360" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/01_69.png?h=883f7a01" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/613360" >Ingyenes a buszjárat Komáromban</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/613372" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/01232.jpg?h=c71d0c67" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/10" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/613372" >Megtalálták a lezuhant ukrán repülőgép mindkét feketedobozát</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/613358" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/013_0.jpg?h=564b72d2" alt="" >
                </a>
              <a href="/node/613358" class="gallery-recommends__title">Tragikus autóbaleset Nagyszombat megyében, két halott</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/613326" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/KE_fuvarozosztrajk_FOTO_nr-2.jpg?h=1351e596" alt="" >
                </a>
              <a href="/node/613326" class="gallery-recommends__title">Több száz méteres kamionsorral tüntetnek a fuvarozók Kassa határában </a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/613259" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/clio1_0.png?h=1bb36081" alt="" >
                </a>
              <a href="/node/613259" class="gallery-recommends__title">Renault Clio R. S. Line: az átdolgozott sikertörténet</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/613323" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/FOTO__3_2.JPG?h=a29c7b7a" alt="" >
                </a>
              <a href="/node/613323" class="gallery-recommends__title">GALÉRIA: 24 órás ultimátumot adtak a fuvarozók</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/613341" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/20190909_marian_010645357_0.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                        <p class="date">2020. január 7. <span>18:44</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/613341" >Kočner meggyőződése volt, hogy két hónapon belül szabadul</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/613323" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/FOTO__3_2.JPG?h=a29c7b7a" alt="" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                        <p class="date">2020. január 7. <span>16:18</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/613323" >GALÉRIA: 24 órás ultimátumot adtak a fuvarozók</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/613250" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/uj-0107-005f-jaguar.rw__1.jpg?h=cd5c3ac2" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                        <p class="date">2020. január 7. <span>18:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/613250" >A gazdasági teljesítményünket csak a csehek körözik le</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/613338" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/uj-0108-002f-katonak.rw_.jpg?h=d8ffbf82" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                        <p class="date">2020. január 8. <span>07:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/613338" >Mégis távoztak Irakból a szlovák katonák</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/613342" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/uj-0108-003f-sarkozy.rw_.jpg?h=df44d994" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                        <p class="date">2020. január 8. <span>10:15</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/613342" >Magyar pártok kampánya: Sárközy Irén a nőket szólítja meg, Nagy József kerekezik</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/613346" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/3december2019_NRSR_32666771.jpg?h=bc739cfd" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                        <p class="date">2020. január 8. <span>08:42</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/613346" >Fico szerint az iráni tábornok megölésével megsértették a nemzetközi jogot</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>
      <div class="small-12 medium-4 columns article-sidebar">
                                                    <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">11 perce</span>
              <a href="/node/613381?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A fuvarossztrájk miatt forgalomkorlátozás van a pozsonyi Rozsnyói úton</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">41 perce</span>
              <a href="/node/613379?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Az ukrán légiközlekedési hivatal megtiltotta a repülést Irán fölött</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">56 perce</span>
              <a href="/node/613380?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Rendszeres autóbuszjárat indul Pozsonyból a budapesti repülőtérre</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/node/613375?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Čaputová: a közel-keleti helyzet nem lehet a hazai belpolitikai harcok témája</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/node/613377?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Elkezdődött a MKÖ sajtótájékoztatója Komáromban</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/node/613374?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Pellegrini az Európai Tanács elnökével találkozik</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/node/613345?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Idén már lassabban nőnek a szlovákiai fizetések</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/node/613372?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Megtalálták a lezuhant ukrán repülőgép mindkét feketedobozát</a>
          </li>
  </ul></div>                        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_d_hp_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top2');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

                          </div>
                          
                          <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">Trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/613273" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/pistol-3421795_1920.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/10" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/613273" >Egy férfi lelőtt két gyereket, mert hógolyóval dobták meg az autóját</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/613278" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/_110342908_hi058863017.jpg?h=c12e0b96" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/10" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/613278" >Elítéltek egy 19 éves lányt, akit megerőszakolt 12 izraeli turista</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/613370" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/0112.jpg?h=d6309719" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/11" class="category"  >Kultúra</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/613370" >Elhunyt Felföldi Anikó színésznő</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/613322" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/80631135_2344229279010228_4052536406688399360_o.jpg?h=4521fff0" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/613322" >Késsel gyilkolta meg édesapját</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/613258" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Space_Station490216667417%20%281%29.jpg?h=e98c194a" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/613258" >A tervezett &quot;űrinternet&quot; újabb 60 műholdját bocsátotta fel a SpaceX</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/613263" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Puerto%20Rico%20Earthquake541059.jpg?h=e44c5374" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/613263" >Leomlott Puerto Rico híres tengeri &quot;sziklaablaka&quot; az erős földrengésben</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>
              <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/613129" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2832%29.gif?h=52d3fcb6" alt="" >
  </a>
            <a href="/node/613129" class="quiz-recommends--item__title">Gamer KVÍZ</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/613096" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2822%29.gif?h=ae1281eb" alt="" >
  </a>
            <a href="/node/613096" class="quiz-recommends--item__title">KVÍZ: Mennyire emlékszel a szoci élelmiszerekre? Nosztalgia!</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/612648" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2831%29.gif?h=e1571f49" alt="" >
  </a>
            <a href="/node/612648" class="quiz-recommends--item__title">KVÍZ: Felismered a magyar színészeket?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/612600" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/karacsonyfasita_0.jpg" alt="" >
  </a>
            <a href="/node/612600" class="quiz-recommends--item__title">KVÍZ: Mit tudsz a karácsonyról?</a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>                          <div class="dfp-advert__desktop-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_d_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

                  </div>
      </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/kozelet/kevesebb-penzt-koltunk-az-uzletekben';
              this.page.identifier = 'node/613347';
              this.page.title = 'Kevesebb pénzt költünk az üzletekben';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>




    </div>
    
    
  </main>

        <span class="newestArticlesBtn">
  <a href="#newestArticles"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb Cikkek</a>
</span>
<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
      <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
      <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>

    </div>
    <div class="small-12 columns left-logos">
            <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
      <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
        Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
  
</div>
<!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->

<script type="text/javascript">

<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

// lines below shouldn't be edited

function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e){}})(document,'script');

//--><!]]>
</script>




  </div>

    
    <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_iD-OSLgLa8oZHZnDQO79WJQMMxvmHOjsF2FKOd1oN08.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/gsap/latest/TweenMax.min.js"></script>
<script src="/sites/default/files/js/js_gn_PGlBfgDL3PClE8cGHX4g6LuvvSXo6RNSB__SuMPE.js"></script>

  </body>
</html>
