
<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">

<head>
  <meta charset="utf-8" />
<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({"drupalLanguage":"hu","drupalCountry":"SK","siteName":"\u00daj Sz\u00f3","entityCreated":"1642056007","entityLangcode":"hu","entityStatus":"1","entityUid":"105","entityUuid":"0024d46d-7d08-454b-be4d-da53e5f8fa24","entityVid":"861151","entityField_publicity_time":"2022-01-13T07:00:02","entityField_author":"59","entityName":"Heged\u0171s Norbert","entityType":"node","entityBundle":"article","entityId":"655518","entityTitle":"Janu\u00e1rt\u00f3l magasabb t\u00e1pp\u00e9nz, \u00e1pol\u00e1si d\u00edj \u00e9s baleseti j\u00e1rad\u00e9k","field_author":{"id":"59","label":"B. Szentg\u00e1li Anik\u00f3","bundle":"user"},"field_publicity_time":"2022-01-13T07:00:02","entityTaxonomy":{"heads":{"37693":"Hasznos tan\u00e1cs"},"tags":{"7771":"t\u00e1pp\u00e9nz","48432":"anyas\u00e1gi t\u00e1mogat\u00e1s"}},"userUid":0});</script>
<link rel="canonical" href="http://ujszo.com/hasznos-tanacs/januartol-magasabb-tappenz-apolasi-dij-es-baleseti-jaradek" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Az újévtől valorizálták a táppénzt, az anyasági támogatást, az ápolási díjat és a baleseti járadékot. Az emelés törvényből kifolyólag történik, ugyanis 71,8028 euróról 74,4987 euróra változott a napi kivetési alap maximális összege, amelyből a Szociális Biztosító (SP) kiszámolja a betegbiztosításból jóváhagyható összes juttatást.
" />
<meta property="og:title" content="Januártól magasabb táppénz, ápolási díj és baleseti járadék" />
<meta property="og:image" content="https://ujszo.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/euro-1557431_1920.jpg?h=06f6671c" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/hasznos-tanacs/januartol-magasabb-tappenz-apolasi-dij-es-baleseti-jaradek" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_hp_2_other1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_hp_2_other1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/other1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_other1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_hp_2_other2"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other2", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_hp_2_top2"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top2'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_hp_2_other2"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/other2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_other2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_top'])
      .setTargeting('ad_unit', ['u_ujszo_top1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_hp_2_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/hasznos-tanacs/januartol-magasabb-tappenz-apolasi-dij-es-baleseti-jaradek" />
<link rel="revision" href="http://ujszo.com/hasznos-tanacs/januartol-magasabb-tappenz-apolasi-dij-es-baleseti-jaradek" />
<script src="/sites/default/files/gtm/google_tag/ujszo_gtm/google_tag.script.js?r5lm56" defer></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>Januártól magasabb táppénz, ápolási díj és baleseti járadék | Új Szó | A szlovákiai magyar napilap és hírportál</title>
  <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_X1bOOsMKWAbHhxcvLexGKL9O_Jh4pgGNvGb57GRNth0.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/solid.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/brands.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/fontawesome.css" />

  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/655518","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu","is_blog":false},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c8a7294525e06503514abd00698ca1f32935647a7bf7845738475d519ce11c60"}}</script>
<script src="/sites/default/files/js/js_YqBWtCEZ2U-I3sE6obvoIFkpNC1rR1c9GOskU_u56vg.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_amre5BkoKA1I8R6bNsdlovIE3QpeekXLvMIbI1AhkZI.js"></script>
<script src="//dest/nl_counter.js"></script>

</head>
<body class="published">
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous"
          src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
  <a href="#main-content" class="visually-hidden focusable">
    Ugrás a tartalomra
  </a>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
  <div class="layout-container">

    <header role="banner">
            


<header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-9 medium-6 columns logo-holder">
                              <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2022. január 13. csütörtök</li>
          <li class="atom--list__user-list--item">Veronika (HU) Rastislav (SK)</li>
      </ul>


                    </div>
        <div class="small-3 medium-6 columns search-holder">
                      <a class="ujblog-logo" href="https://blog.ujszo.com"><img src="/themes/patternlab/images/logo/ujblog_logo_feher_edited.svg" alt="Új Szó Blog"></a>
                      <div class="mobile-icons-holder">
             <ul class="atom--list__user-list--big"></ul>
              <a href="/kereses"><span class="mobile-search-icon"></span></a>
            </div>
                            

<div class="search-bar--holder">
  <div class="facebook-button">
      <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
  </div>
  <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>
</div>


                    </div>
    </div>
</header>
<nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/">Címlap</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/koronavirus">Koronavírus</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/gyor">Győr</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/valasztas-2020">Választás</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bulvar">Bulvár</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/uj-szo-akademia-0">Új Szó Akadémia</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://piac.ujszo.com/">PIAC</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/szalon-0">Szalon</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://vasarnap.com/">Vasárnap</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

    </header>

    
    

    

    
    <div data-drupal-messages-fallback class="hidden"></div>


    

    <main role="main">
      <a id="main-content" tabindex="-1"></a>
      <div class="layout-content">
        
  
  
  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'B. Szentgáli Anikó',
    categories: 'Hasznos tanács',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Hasznos tanács';
  _sf_async_config.authors = 'B. Szentgáli Anikó';
  _sf_async_config.alias = 'http://ujszo.com/node/655518';
</script>

<main class="article-content "> 
  
<div class="dfp-advert__holder dfp-advert__desktop dfp-advert__vertical">
        <div id="js-dfp-tag-ujszo_d_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top1');
        });
    </script>
</div>

  </div>
   <div class="dfp-advert__holder dfp-advert__mobile dfp-advert__vertical">
            <div id="js-dfp-tag-ujszo_m_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_top1');
        });
    </script>
</div>

      </div>


  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div  class="article-content--top ">
                      
          <a href="/hasznos-tanacs-0" class="category category--xl"  >Hasznos tanács</a>
                            <h1 class="article-content--top__title">Januártól magasabb táppénz, ápolási díj és baleseti járadék</h1>
                        <div class="article-content--lead">
        <span class="article-content--lead__text">Az újévtől valorizálták a táppénzt, az anyasági támogatást, az ápolási díjat és a baleseti járadékot. Az emelés törvényből kifolyólag történik, ugyanis 71,8028 euróról 74,4987 euróra változott a napi kivetési alap maximális összege, amelyből a Szociális Biztosító (SP) kiszámolja a betegbiztosításból jóváhagyható összes juttatást.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/59">
            
      <img src="" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/59">B. Szentgáli Anikó</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2022. január 13. <span>08:00</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/hasznos-tanacs/januartol-magasabb-tappenz-apolasi-dij-es-baleseti-jaradek" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/hasznos-tanacs/januartol-magasabb-tappenz-apolasi-dij-es-baleseti-jaradek" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                    
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/euro-1557431_1920.jpg?h=06f6671c" alt="pénz euró" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> <span> -  pixabay</span></div>
  </div>
</div>
                  </div>

        
          <div class="article-content--content">
                <h2><span><span>Táppénz és ápolási díj</span></span></h2>

<p><span><span>Ha valaki megbetegszik, 2022-ben naponta legfeljebb 40,974285 euró táppénzre számíthat. Egy 30 napot számláló hónap esetében a táppénz felső határa 1229,30 euró, 31 napos hónap esetében pedig 1270,30 euró. Aki beteg gyermekét ápolja, naponta legfeljebb 40,974285 eurót hagyhatnak jóvá számára. Az ápolási díj maximum 14 napig jár, vagyis az SP legfeljebb 573,70 eurót utalhat át. Tavaly bevezették az ún. hosszú távú, legfeljebb 90 napig tartó ápolási szabadságot is: ez esetben az ápolási díj maximális összegei a táppénzzel azonosak.</span></span></p>

<h2><span><span>Anyasági és terhességi támogatás</span></span></h2>

<p><span><span>Az anyasági támogatás a kivetési alap 75%-a, és a kismamák 34–43 hétig kaphatják. Az egynapi anyasági támogatás eléri az 55,874025 eurót. Ez azt jelenti, hogy 30 napos hónap esetében az SP legfeljebb 1676,30 euró, 31 napos hónap esetében pedig maximum 1732,10 euró anyaságit folyósíthat. A terhességi támogatás minimális napi összege 7,44987 euró, ami 30 napos hónap esetében 223,50 eurót, 31 napos hónap esetében pedig 231 eurót jelent. A támogatás maximális napi összege 11,174805 euró, ami havonta 335,30/346,50 eurót jelent.</span></span></p>

<h2><span><span>Baleseti járadék</span></span></h2>

<p><span><span>A baleseti járadék 1,6%-kal emelkedik, akárcsak a baleset esetében adható kárpótlás. A házastársnak és az eltartott kiskorú gyermeknek jóváhagyható egyszeri kárpótlás felső határa az idén 59 651,70 euró. A kezelési költségekhez maximum 29 826,30 euróval, a temetés költségeihez pedig legfeljebb 2983,50 euróval járulhatnak hozzá.</span></span></p>

<h2><span><span>A nyugdíjrendszer 2. pillére</span></span></h2>

<p><span><span>Aki a kétpilléres nyugdíjrendszerben van, az a járuléka egy részét a magánnyugdíjpénztárban vezetett számlájára kapja. 2021-ben a szociális járulékok 5,25%-át kellett oda átutalni, 2022-ben ez már 5,5%, és a tétel fokozatosan nő, 2024-re eléri a 6%-ot.</span></span></p>

<h2><span><span>Sportolók</span></span></h2>

<p><span><span>Még egy változás: 2022. január 1-jétől a társadalombiztosítás céljából a hivatásos sportolók alkalmazottnak minősülnek, azaz a munkaadójuk köteles őket bejelenteni a Szociális Biztosítóba. (sza)</span></span></p>

        
      
    
    
    
    
    
  
  
<div class="dfp-advert__holder mb-25 mt-25">
        <div id="js-dfp-tag-ujszo_m_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_top1');
        });
    </script>
</div>

  </div>

      <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa az ujszo.com -ot</span></div>
      <div class="donation-block--content">
        <p>Úgy vagyunk az újságírással, mint a hivatásos zenészek: fellépünk naponta a „kőszínházban", elegáns ruhában a hűséges, bérletes közönségünk előtt, vagyis eljuttatjuk a postaládákba, árushelyekre nyomtatott napilapként a fizetős Új Szót. És mondhatjuk azt, hogy kiállunk a mélyen tisztelt publikum elé a korzón is, kicsit könnyedebben szórakoztatjuk, elgondolkodtatjuk a közönséget, érzelmeket kiváltva az erre járó tömegből. Ez az előadás pontosan olyan szenvedélyes, mint a kőszínházi fellépés, ugyanúgy sok munkával jár, mégis ingyenes. Ha tetszett, hálásan fogadjuk adományát, amit a jelképes hegedűtokba helyezhet. Eddigi felajánlásait is szívből köszönjük az új hangszerekhez, a zenekar bővítéséhez, a repertoár kiszélesítéséhez: az ujszo.com naprakész működtetéséhez.</p>
        <p><strong>Ha támogatna bennünket, kattintson az alábbi gombra. Köszönjük.</strong></p>
        <a href="/node/617149">Támogatom</a>
      </div>
    </div>
  
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/hasznos-tanacs/tappenz-intezese-lepesrol-lepesre">Hogyan intézzük a táppénzt, ha karanténban vagyunk?</a></li>
                            <li><a href="/hasznos-tanacs/gyakori-kerdesek-es-valaszok-az-anyasagi-tamogatasrol">Gyakori kérdések és válaszok az anyasági támogatásról</a></li>
                            <li><a href="/hasznos-tanacs/a-tappenzt-a-szocialis-biztosito-egy-evig-folyosithatja">A táppénzt a Szociális Biztosító egy évig folyósíthatja</a></li>
                        </ul>
        </div>
    </div>

        
<div class="dfp-advert__holder dfp-advert__desktop mb-25 mt-25">
        <div id="js-dfp-tag-ujszo_d_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_other1');
        });
    </script>
</div>

      </div>
<div class="dfp-advert__holder dfp-advert__mobile mb-25 mt-25">
        <div id="js-dfp-tag-ujszo_m_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_mid1');
        });
    </script>
</div>

  </div>

        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/tappenz">táppénz</a>
    </li>
      <li class="tag-list--item">
      <a href="/anyasagi-tamogatas">anyasági támogatás</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/hasznos-tanacs/januartol-magasabb-tappenz-apolasi-dij-es-baleseti-jaradek" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/euro-1557431_1920.jpg?h=06f6671c" alt="pénz euró" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/hasznos-tanacs-0" class="category"  >Hasznos tanács</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/hasznos-tanacs/januartol-magasabb-tappenz-apolasi-dij-es-baleseti-jaradek" >Januártól magasabb táppénz, ápolási díj és baleseti járadék</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/kozelet/a-kka-januar-vegeig-irhatja-ki-az-elso-palyazati-felhivasokat" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/%C3%9AJ%20INDULAS.jpg?h=59f9d53c" alt="A KKA újraosztja a pandémia miatt fel nem használt forrásokat (Somogyi Tibor felvétele)" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/a-kka-januar-vegeig-irhatja-ki-az-elso-palyazati-felhivasokat" >A KKA január végéig írhatja ki az első pályázati felhívásokat</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/sport/kepernyon-a-kezilabda-eb-merkozesei" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_390073954.jpg?h=82f92a78" alt="tv-ben" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/sport" class="category"  >Sport</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/sport/kepernyon-a-kezilabda-eb-merkozesei" >Képernyőn a kézilabda Eb mérkőzései</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/regio/ilyen-idonk-lesz-csutorokon-6" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Netherlands_Weather300305759482.jpg?h=0d27ee61" alt="tél illusztráció" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/regio/ilyen-idonk-lesz-csutorokon-6" >Ilyen időnk lesz csütörökön</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/kozelet/misik-az-omikron-miatt-az-egesz-orszagban-azonos-intezkedeseket-vezetunk-be" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/20211007mz_epidemickasituacia815146.jpg?h=a44f5983" alt="Matej Mišík" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/misik-az-omikron-miatt-az-egesz-orszagban-azonos-intezkedeseket-vezetunk-be" >Mišík: Az omikron miatt az egész országban azonos intézkedéseket vezetünk be</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/regio/elbucsuztak-imretol-a-vagsellyei-kriziskozpont-lakoi" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/RIPORT-Ma%C3%A1sz%20Imre6-FOTO-szaz%20%281%29.jpg?h=bf64ccdb" alt="Vágsellye" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/regio/elbucsuztak-imretol-a-vagsellyei-kriziskozpont-lakoi" >Elbúcsúztak Imrétől a vágsellyei krízisközpont lakói </a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="propose hide-on-desktop" style="margin-top: 50px;">
          <div class="propose-btn propose--advertisement">
            <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>          </div>
        </div>

        <div class="dfp-advert__holder dfp-advert__desktop mt-25">
                        <div id="js-dfp-tag-ujszo_d_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_other2');
        });
    </script>
</div>

                  </div>

        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/egeszseg/10-elelmiszer-amivel-megerositheti-az-immunrendszeret" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/2_460.jpg?h=199d8c1f" alt="" >
                </a>
              <a href="/egeszseg/10-elelmiszer-amivel-megerositheti-az-immunrendszeret" class="gallery-recommends__title">Tíz élelmiszer, amivel megerősítheti az immunrendszerét!</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/kulfold/uj-orulet-sokan-szandekosan-el-akarjak-kapni-az-omikront" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_2082888499.jpg?h=82f92a78" alt="" >
                </a>
              <a href="/kulfold/uj-orulet-sokan-szandekosan-el-akarjak-kapni-az-omikront" class="gallery-recommends__title">Új őrület: Sokan szándékosan akarják elkapni az omikront</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/kozelet/januar-19-tol-jonnek-az-uj-intezkedesek" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/13_22122021_48_rokovanie_uradu_vlady831749.jpg?h=01d85cbb" alt="" >
                </a>
              <a href="/kozelet/januar-19-tol-jonnek-az-uj-intezkedesek" class="gallery-recommends__title">Január 19-től jönnek az új intézkedések</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/kozelet/ezeket-a-gyogyszereket-mar-nem-irhatja-ki-a-korzeti-orvosa" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/8_390.jpg?h=16e44a1e" alt="" >
                </a>
              <a href="/kozelet/ezeket-a-gyogyszereket-mar-nem-irhatja-ki-a-korzeti-orvosa" class="gallery-recommends__title">Ezeket a gyógyszereket már nem írhatja ki a körzeti orvosa! </a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/gyor/ez-menthetne-meg-csollany-eletet" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/01221_14.jpg?h=aa4be162" alt="Csollány Szilveszter" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/gyor" class="category"  >Győr</a>
                        <p class="date">2022. január 6. <span>10:16</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/gyor/ez-menthetne-meg-csollany-eletet" >Ez menthetné meg Csollány életét? </a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/kozelet/video-tuntetes-zajlik-annamajorban-az-egyik-feltetelezett-tamado-haza-elott" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Sn%C3%ADmka%20obrazovky%202022-01-09%20160324.jpg?h=ce5e5757" alt="annamajor" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2022. január 9. <span>16:03</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/video-tuntetes-zajlik-annamajorban-az-egyik-feltetelezett-tamado-haza-elott" >VIDEÓ: Tüntetés volt Annamajorban az egyik feltételezett támadó háza előtt</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/hasznos-tanacs/87-euroval-tobb-marad-a-nyugdijasok-zsebeben" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_727162741.jpg?h=c99a1861" alt="87 euróval több marad a nyugdíjasok zsebében" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/hasznos-tanacs-0" class="category"  >Hasznos tanács</a>
                        <p class="date">2022. január 6. <span>11:09</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/hasznos-tanacs/87-euroval-tobb-marad-a-nyugdijasok-zsebeben" >87 euróval több marad a nyugdíjasok zsebében</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/bulvar/kiderult-mit-mondott-utoljara-zambo-jimmy-felesegenek" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/23323.jpg?h=23536d20" alt="Zámbó Jimmy" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                        <p class="date">2022. január 8. <span>15:20</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/bulvar/kiderult-mit-mondott-utoljara-zambo-jimmy-felesegenek" >Kiderült, mit mondott utoljára Zámbó Jimmy volt feleségének</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/regio/lefogtak-addig-tartottak-amig-le-nem-nyeli-az-alkoholt-megszolalt-a-bantalmazott-11-eves-lany" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/23233.jpg?h=2007eb0a" alt="Lefogták, addig tartották, amíg le nem nyeli az alkoholt – megszólalt a bántalmazott 11 éves lány" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2022. január 6. <span>08:45</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/regio/lefogtak-addig-tartottak-amig-le-nem-nyeli-az-alkoholt-megszolalt-a-bantalmazott-11-eves-lany" >Lefogták, addig tartották, amíg le nem nyeli az alkoholt – megszólalt a bántalmazott 11 éves lány</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/panorama/kiderult-mit-rejt-a-hold-sotet-oldalan-allo-kunyho" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/2323_4.jpg?h=c46fd5b3" alt="Hold kunyhó" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. január 8. <span>17:40</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kiderult-mit-rejt-a-hold-sotet-oldalan-allo-kunyho" >Kiderült, mit rejt a Hold sötét oldalán álló kunyhó</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>

      <div class="small-12 medium-4 columns article-sidebar">
                  
            
<div class="dfp-advert__holder dfp-advert__desktop mb-25">
        <div id="js-dfp-tag-ujszo_d_hp_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top2');
        });
    </script>
</div>

  </div>
   <div class="dfp-advert__holder dfp-advert__mobile mb-25">
            <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

    </div>

              <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">5 215 628<span class="item-text">tesztelés</span>
        </span>
        +13 306 új
      </span>
      <span class="item">
        <span class="item-inner">869 663<span class="item-text">fertőzött</span>
        </span>
        +3 251 új
      </span>
      <span class="item">
        <span class="item-inner">747 958<span class="item-text">inaktív eset</span>
        </span>
        +0 új
      </span>
      <span class="item">
        <span class="item-inner">17 081<span class="item-text">halálozás</span>
        </span>
        +42 új
      </span>
    </span>
  </a>
                                                                              <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">2 másodperce</span>
              <a href="/kulfold/koronavirus-a-fertozottek-szama-315-millio-a-halalos-aldozatoke-tobb-mint-55-millio-a?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Koronavírus - A fertőzöttek száma 315 millió, a halálos áldozatoké több mint 5,5 millió a világon</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">15 perce</span>
              <a href="/velemeny/a-lathatatlan-miniszter-sotet-foltja?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A láthatatlan miniszter sötét foltja</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">30 perce</span>
              <a href="/kozelet/franciaorszag-a-jarvanyra-es-a-biztonsagra-osszpontosit-eu-elnoksege-alatt?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Franciaország a járványra és a biztonságra összpontosít EU-elnöksége alatt</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">33 perce</span>
              <a href="/gyor/rossz-napja-volt-a-korozotteknek-szerdan-heten-lebuktak?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Rossz napja volt a körözötteknek szerdán, heten lebuktak </a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">45 perce</span>
              <a href="/hasznos-tanacs/januartol-magasabb-tappenz-apolasi-dij-es-baleseti-jaradek?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Januártól magasabb táppénz, ápolási díj és baleseti járadék</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">58 perce</span>
              <a href="/regio/ilyen-idonk-lesz-csutorokon-6?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Ilyen időnk lesz csütörökön</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/sport/kepernyon-a-kezilabda-eb-merkozesei?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Képernyőn a kézilabda Eb mérkőzései</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kozelet/a-kka-januar-vegeig-irhatja-ki-az-elso-palyazati-felhivasokat?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A KKA január végéig írhatja ki az első pályázati felhívásokat</a>
          </li>
  </ul></div>            
            
<div class="dfp-advert__holder dfp-advert__desktop mb-25">
        <div id="js-dfp-tag-ujszo_d_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_mid1');
        });
    </script>
</div>

  </div>
<div class="dfp-advert__holder dfp-advert__mobile mb-25">
        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

  </div>

                                                            
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/kozelet/ezeket-a-gyogyszereket-mar-nem-irhatja-ki-a-korzeti-orvosa">Ezeket a gyógyszereket már nem írhatja ki a körzeti orvosa! </a></li>
              <li><a href="/kozelet/a-szakertok-szerint-igy-alakul-a-jarvanyhelyzet-marciusig">Hogy alakul a járványhelyzet a következő hónapokban? Márciustól aztán...</a></li>
              <li><a href="/kozelet/a-kormany-jovahagyta-az-ujabb-jarvanyugyi-ovintezkedeseket">Döntött a kormány: Jön az OP+-rezsim, és búcsút mondhatunk a Covid-automatának!</a></li>
              <li><a href="/kozelet/januar-19-tol-jonnek-az-uj-intezkedesek">Január 19-től jönnek az új intézkedések</a></li>
              <li><a href="/regio/elszabadult-a-cargo-egyik-szerelvenye-mozdonyvezeto-nelkul-atgordult-magyarorszagra">Elszabadult a Cargo egyik szerelvénye, mozdonyvezető nélkül átgördült Magyarországra </a></li>
              <li><a href="/kozelet/mirol-dontott-a-kormany-osszefoglaltuk">Miről döntött a kormány? Összefoglaltuk!</a></li>
              <li><a href="/regio/hihetetlen-a-nyolcadik-emeletrol-ugrott-ki-egy-28-eves-ferfi-tulelte">HIHETETLEN: A nyolcadik emeletről ugrott ki a 28 éves férfi, túlélte</a></li>
              <li><a href="/kozelet/a-kormany-elfogadta-ujjlenyomat-kerulhet-a-szemelyi-igazolvanyokra">A kormány elfogadta: ujjlenyomat kerülhet a személyi igazolványokra</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/gyor/rezesova-van-buntudatom-es-lesz-is-videoval">Rezešová: Van bűntudatom… és lesz is (FRISSÍTVE GALÉRIÁVAL)</a></li>
              <li><a href="/kozelet/ezeket-a-gyogyszereket-mar-nem-irhatja-ki-a-korzeti-orvosa">Ezeket a gyógyszereket már nem írhatja ki a körzeti orvosa! </a></li>
              <li><a href="/kozelet/ujabban-nem-kell-maganal-hordania-az-egeszsegbiztositasi-kartyajat-ha">Újabban nem kell magánál hordania az egészségbiztosítási kártyáját, ha…</a></li>
              <li><a href="/panorama/nem-engedtek-be-a-korhazba-a-vajudo-not-emiatt-meghalt-a-babaja">Nem engedték be a kórházba a vajúdó nőt, emiatt meghalt a babája</a></li>
              <li><a href="/kozelet/a-szakertok-szerint-igy-alakul-a-jarvanyhelyzet-marciusig">Hogy alakul a járványhelyzet a következő hónapokban? Márciustól aztán...</a></li>
              <li><a href="/kozelet/a-kormany-jovahagyta-az-ujabb-jarvanyugyi-ovintezkedeseket">Döntött a kormány: Jön az OP+-rezsim, és búcsút mondhatunk a Covid-automatának!</a></li>
              <li><a href="/kozelet/lengvarsky-az-uj-op-plusz-rezsim-feltehetoen-januar-19-tol-lesz-ervenyes">Lengvarský: az új OP plusz rezsim feltehetően január 19-től lesz érvényes</a></li>
              <li><a href="/kozelet/bezarhatja-az-iskolakat-az-omikron-ezt-mondtak-a-szakertok">Bezárathatja az iskolákat az omikron rohamos terjedése?</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/gyor/ez-menthetne-meg-csollany-eletet">Ez menthetné meg Csollány életét? </a></li>
              <li><a href="/kozelet/video-tuntetes-zajlik-annamajorban-az-egyik-feltetelezett-tamado-haza-elott">VIDEÓ: Tüntetés volt Annamajorban az egyik feltételezett támadó háza előtt</a></li>
              <li><a href="/hasznos-tanacs/87-euroval-tobb-marad-a-nyugdijasok-zsebeben">87 euróval több marad a nyugdíjasok zsebében</a></li>
              <li><a href="/bulvar/kiderult-mit-mondott-utoljara-zambo-jimmy-felesegenek">Kiderült, mit mondott utoljára Zámbó Jimmy volt feleségének</a></li>
              <li><a href="/regio/lefogtak-addig-tartottak-amig-le-nem-nyeli-az-alkoholt-megszolalt-a-bantalmazott-11-eves-lany">Lefogták, addig tartották, amíg le nem nyeli az alkoholt – megszólalt a bántalmazott 11 éves lány</a></li>
              <li><a href="/panorama/kiderult-mit-rejt-a-hold-sotet-oldalan-allo-kunyho">Kiderült, mit rejt a Hold sötét oldalán álló kunyhó</a></li>
              <li><a href="/video-horror-a-szlovakiai-utakon">VIDEÓ: Horror a szlovákiai utakon</a></li>
              <li><a href="/regio/ujabb-felkavaro-videok-kerultek-elo-az-annamajori-gyerekbandarol">Újabb felkavaró videók kerültek elő az annamajori gyerekbandáról </a></li>
          </ul>
  </div>
</div></div>
                                    
                          <div class="propose">
                <div class="propose-btn propose--advertisement">
                  <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>                </div>
              </div>
            
            <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/bulvar/foto-most-egy-keses-bohoc-ijesztget-a-google-terkepen" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_490255855.jpg?h=82f92a78" alt="bohóc" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/bulvar/foto-most-egy-keses-bohoc-ijesztget-a-google-terkepen" >FOTÓ: Most egy késes bohóc ijesztget a Google Térképen</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/bulvar/istenes-bence-egy-idore-eltunik-a-kepernyorol-zarandokolni-ment" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/sd_1.jpg?h=677b0747" alt="istenes" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/bulvar/istenes-bence-egy-idore-eltunik-a-kepernyorol-zarandokolni-ment" >Istenes Bence egy időre eltűnik a képernyőről, zarándokolni ment</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/panorama/ferenc-papa-a-fekete-es-gyermekmunka-problemajara-hivta-fel-a-figyelmet" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Vatican_Pope079216833868.jpg?h=abba163d" alt="Ferenc pápa k" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/ferenc-papa-a-fekete-es-gyermekmunka-problemajara-hivta-fel-a-figyelmet" >Ferenc pápa a fekete- és gyermekmunka problémájára hívta fel a figyelmet</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/panorama/az-ebren-toltott-ido-harmadat-mobilalkalmazasokra-forditja-az-ember" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1038686491.jpg?h=790be497" alt="telefon k" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/az-ebren-toltott-ido-harmadat-mobilalkalmazasokra-forditja-az-ember" >Az ébren töltött idő harmadát mobilalkalmazásokra fordítja az ember</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/panorama/mirol-ir-a-csutortoki-uj-szo-117" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0113_001.jpg?h=279ae8cf" alt="Új Szó" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/mirol-ir-a-csutortoki-uj-szo-117" >Miről ír a csütörtöki Új Szó?</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/panorama/egy-komolyzenei-cd-vel-a-hona-alatt-tavozott-a-papa-egy-romai-lemezboltbol" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Vatican_Pope_Outing091889835251.jpg?h=0419be36" alt="Ferenc pápa k" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/egy-komolyzenei-cd-vel-a-hona-alatt-tavozott-a-papa-egy-romai-lemezboltbol" >Egy komolyzenei CD-vel a hóna alatt távozott a pápa egy római lemezboltból</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>            <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/panorama/kviz-mennyire-ismered-a-regi-pozsonyt-nezzuk" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/kv%C3%ADz.jpg?h=c673cd1c" alt="" >
  </a>
            <a href="/panorama/kviz-mennyire-ismered-a-regi-pozsonyt-nezzuk" class="quiz-recommends--item__title">KVÍZ: Mennyire ismered a régi Pozsonyt? Nézzük! </a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/panorama/kviz-mennyire-ismered-a-magyar-konyhat" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/fedsfdesw.jpg?h=82f92a78" alt="" >
  </a>
            <a href="/panorama/kviz-mennyire-ismered-a-magyar-konyhat" class="quiz-recommends--item__title">KVÍZ: Mennyire ismered a magyar konyhát? </a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/panorama/kviz-mennyire-ismered-az-illemszabalyokat-nezzuk" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/shutterstocky.jpg?h=82f92a78" alt="" >
  </a>
            <a href="/panorama/kviz-mennyire-ismered-az-illemszabalyokat-nezzuk" class="quiz-recommends--item__title">KVÍZ: Mennyire ismered az illemszabályokat? Nézzük! </a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/kviz-ismered-az-ujevhez-kotodo-hiedelmeket-0" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1872900802fdsf.jpg?h=f7d9296c" alt="" >
  </a>
            <a href="/kviz-ismered-az-ujevhez-kotodo-hiedelmeket-0" class="quiz-recommends--item__title">KVÍZ: Ismered az újévhez kötődő hiedelmeket? </a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>
            
<div class="dfp-advert__holder dfp-advert__desktop mt-15 mb-25">
        <div id="js-dfp-tag-ujszo_d_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_other1');
        });
    </script>
</div>

  </div>
<div class="dfp-advert__holder dfp-advert__mobile mt-15 mb-25">
        <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

  </div>

                        </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/hasznos-tanacs/januartol-magasabb-tappenz-apolasi-dij-es-baleseti-jaradek';
              this.page.identifier = 'node/655518';
              this.page.title = 'Januártól magasabb táppénz, ápolási díj és baleseti járadék';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>



      </div>
      
      
    </main>

            <div class="footerBtns-wrapper">
          <div class="footerBtns">
                  <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
              </div>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
              <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
    
  </div>
      <!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->
    <script type="text/javascript">

      <!--//--><![CDATA[//><!--

      var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

      // lines below shouldn't be edited

      function gemius_pending(i) {
        window[i] = window[i] || function () {
          var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
          x[x.length] = arguments;
        };
      };gemius_pending('gemius_hit');
      gemius_pending('gemius_event');
      gemius_pending('pp_gemius_hit');
      gemius_pending('pp_gemius_event');
      (function (d, t) {
        try {
          var gt = d.createElement(t), s = d.getElementsByTagName(t)[0],
            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
          gt.setAttribute('async', 'async');
          gt.setAttribute('defer', 'defer');
          gt.src = l + '://gask.hit.gemius.pl/xgemius.js';
          s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
      })(document, 'script');

      //--><!]]>
    </script>
  

    
    
  
  </div>

  
  <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_D83WW5z8FwAU4NiwD1GMfnVC0GCliadSsCCSu8I7ftw.js"></script>

</body>
</html>
