
<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">

<head>
  <meta charset="utf-8" />
<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({"drupalLanguage":"hu","drupalCountry":"SK","siteName":"\u00daj Sz\u00f3","entityCreated":"1644503179","entityLangcode":"hu","entityStatus":"1","entityUid":"74","entityUuid":"ee807551-d8f2-4ec1-b0f8-e28b682e3eb2","entityVid":"868891","entityField_publicity_time":"2022-02-10T16:00:04","entityField_author":"74","entityName":"Kiss Bartalos \u00c9va","entityType":"node","entityBundle":"article","entityId":"657755","entityTitle":"Sikeres volt a munkaer\u0151-toborz\u00e1s, de m\u00e9g mindig lehetnek fennakad\u00e1sok a vonatokon","field_author":{"id":"74","label":"Kiss Bartalos \u00c9va","bundle":"user"},"field_publicity_time":"2022-02-10T16:00:04","entityTaxonomy":{"heads":{"7":"R\u00e9gi\u00f3"},"tags":{"1051":"Pozsony","11863":"ZSSK","14503":"mozdonyvezet\u0151"}},"userUid":0});</script>
<link rel="canonical" href="http://ujszo.com/regio/sikeres-volt-a-munkaero-toborzas-de-meg-mindig-lehetnek-fennakadasok-a-vonatokon" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Néhány héten belül enyhülhetnek a&amp;nbsp;létszámhiányból fakadó korlátozások a&amp;nbsp;vasútnál. Márciusban munkába állhatnak a&amp;nbsp;mozdonyvezetők, akik jelentkeztek a&amp;nbsp;Szlovák Vasúttársaság (ZSSK) felhívására.
" />
<meta property="og:title" content="Sikeres volt a munkaerő-toborzás, de még mindig lehetnek fennakadások a vonatokon" />
<meta property="og:image" content="https://ujszo.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/BA_Vas%C3%BAti%20toborz%C3%A1s%201.jpg?h=a141e9ea" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/regio/sikeres-volt-a-munkaero-toborzas-de-meg-mindig-lehetnek-fennakadasok-a-vonatokon" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_regio_2_other1"] = googletag.defineSlot("/21737585252/ujszo_m_regio_2/other1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_regio_2_other1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_regio_2_other1"] = googletag.defineSlot("/21737585252/ujszo_d_regio_2/other1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_regio_2_other1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_regio_2_other2"] = googletag.defineSlot("/21737585252/ujszo_m_regio_2/other2", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_regio_2_other2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_regio_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_d_regio_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_regio_2_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_regio_2_top2"] = googletag.defineSlot("/21737585252/ujszo_d_regio_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_regio_2_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top2'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_regio_2_other2"] = googletag.defineSlot("/21737585252/ujszo_d_regio_2/other2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_regio_2_other2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_regio_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_m_regio_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_regio_2_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_regio_2_top1"] = googletag.defineSlot("/21737585252/ujszo_m_regio_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_regio_2_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_regio_2_top1"] = googletag.defineSlot("/21737585252/ujszo_d_regio_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_regio_2_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/regio/sikeres-volt-a-munkaero-toborzas-de-meg-mindig-lehetnek-fennakadasok-a-vonatokon" />
<link rel="revision" href="http://ujszo.com/regio/sikeres-volt-a-munkaero-toborzas-de-meg-mindig-lehetnek-fennakadasok-a-vonatokon" />
<script src="/sites/default/files/gtm/google_tag/ujszo_gtm/google_tag.script.js?r6pyr7" defer></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>Sikeres volt a munkaerő-toborzás, de még mindig lehetnek fennakadások a vonatokon | Új Szó | A szlovákiai magyar napilap és hírportál</title>
  <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_X1bOOsMKWAbHhxcvLexGKL9O_Jh4pgGNvGb57GRNth0.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/solid.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/brands.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/fontawesome.css" />

  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/657755","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu","is_blog":false},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c8a7294525e06503514abd00698ca1f32935647a7bf7845738475d519ce11c60"}}</script>
<script src="/sites/default/files/js/js_YqBWtCEZ2U-I3sE6obvoIFkpNC1rR1c9GOskU_u56vg.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_amre5BkoKA1I8R6bNsdlovIE3QpeekXLvMIbI1AhkZI.js"></script>
<script src="//dest/nl_counter.js"></script>

</head>
<body class="published">
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous"
          src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
  <a href="#main-content" class="visually-hidden focusable">
    Ugrás a tartalomra
  </a>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
  <div class="layout-container">

    <header role="banner">
            


<header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-9 medium-6 columns logo-holder">
                              <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2022. február 10. csütörtök</li>
          <li class="atom--list__user-list--item">Elvira (HU) Gabriela (SK)</li>
      </ul>


                    </div>
        <div class="small-3 medium-6 columns search-holder">
                      <a class="ujblog-logo" href="https://blog.ujszo.com"><img src="/themes/patternlab/images/logo/ujblog_logo_feher_edited.svg" alt="Új Szó Blog"></a>
                      <div class="mobile-icons-holder">
             <ul class="atom--list__user-list--big"></ul>
              <a href="/kereses"><span class="mobile-search-icon"></span></a>
            </div>
                            

<div class="search-bar--holder">
  <div class="facebook-button">
      <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
  </div>
  <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>
</div>


                    </div>
    </div>
</header>
<nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/">Címlap</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/koronavirus">Koronavírus</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/gyor">Győr</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/valasztas-2020">Választás</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bulvar">Bulvár</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/uj-szo-akademia-0">Új Szó Akadémia</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://piac.ujszo.com/">PIAC</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/szalon-0">Szalon</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://vasarnap.com/">Vasárnap</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

    </header>

    
    

    

    
    <div data-drupal-messages-fallback class="hidden"></div>


    

    <main role="main">
      <a id="main-content" tabindex="-1"></a>
      <div class="layout-content">
        
  
  
  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'Kiss Bartalos Éva',
    categories: 'Régió',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Régió';
  _sf_async_config.authors = 'Kiss Bartalos Éva';
  _sf_async_config.alias = 'http://ujszo.com/node/657755';
</script>

<main class="article-content "> 
  
<div class="dfp-advert__holder dfp-advert__desktop dfp-advert__vertical">
      <div id="js-dfp-tag-ujszo_d_regio_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_regio_2_top1');
        });
    </script>
</div>

  </div>
   <div class="dfp-advert__holder dfp-advert__mobile dfp-advert__vertical">
          <div id="js-dfp-tag-ujszo_m_regio_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_top1');
        });
    </script>
</div>

      </div>


  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div  class="article-content--top ">
                      
          <a href="/regio" class="category category--xl"  >Régió</a>
                            <h1 class="article-content--top__title">Sikeres volt a munkaerő-toborzás, de még mindig lehetnek fennakadások a vonatokon</h1>
                        <div class="article-content--lead">
      <span class="article-content--lead__location">Pozsony</span>
    <span class="article-content--lead__pipe">|</span>
        <span class="article-content--lead__text">Néhány héten belül enyhülhetnek a létszámhiányból fakadó korlátozások a vasútnál. Márciusban munkába állhatnak a mozdonyvezetők, akik jelentkeztek a Szlovák Vasúttársaság (ZSSK) felhívására.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/74">
            
      <img src="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2018-09/Bartalos%20%C3%89va-kicsi.jpg" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/74">Kiss Bartalos Éva</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2022. február 10. <span>17:00</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/regio/sikeres-volt-a-munkaero-toborzas-de-meg-mindig-lehetnek-fennakadasok-a-vonatokon" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/regio/sikeres-volt-a-munkaero-toborzas-de-meg-mindig-lehetnek-fennakadasok-a-vonatokon" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                    
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/BA_Vas%C3%BAti%20toborz%C3%A1s%201.jpg?h=a141e9ea" alt="vasút" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> <span> - A ZSSK felvétele</span></div>
  </div>
</div>
                  </div>

        
          <div class="article-content--content">
                <p>Január elején számos nyugat-szlovákiai vonalon fennakadást okozott az, hogy <a href="https://ujszo.com/kozelet/tobb-vonatjaratot-is-torolnek-a-mozdonyvezetok-hianya-miatt">nincs elég mozdonyvezető</a> a&nbsp;ZSSK állományában, emiatt több járatot is felfüggesztettek. Tomáš Kováč a ZSSK szóvivője lapunknak elmondta, hogy a hónap közepétől fokozatosan helyreállt a közlekedés – elsőként Pozsony és Komárom között. A Pozsony – Érsekújvár szakaszon is már csak egy járatot érint a korlátozás. A főváros és Nagyszombat között azonban továbbra is jelentős a kiesés, itt ezen a héten napi 28 járat nem indul el, Bazin. – Pozsony és Malacka között pedig két vonat nem jár. Elindult viszont a Ligetfalu - Rajka járat, ahol január közepétől pótlóbuszok szállították az utasokat. „Folyamatban van százötven jelentkező felkészítése a mozdonyvezetői feladatokra. Az év folyamán közülük százkilencen befejezik a képzést és a gyakorlat után mozdonyvezetőként vállalnak munkát. Az első „új” mozdonyvezetők már márciusban munkába állnak” – tájékoztatott Tomáš Kováč hozzátéve, hogy a sikeres jelentkezőket az elért képzési szint és az üzemeltetési igények alapján vetik majd be. Arra a kérdésre, hogy elég jelentkezőt szólítottak-e meg ahhoz, hogy a jövőben ne kelljen az elmúlt hetekhez hasonló fennakadásokkal számolni, nem kaptunk választ.</p>

<p>Az viszont kiderült, hogy a vasúti személyforgalomban nem jelent enyhítést a külföldi munkaerő, de egyelőre az érdeklődés is elmarad. „Fontolóra vettük a harmadik országokból érkező mozdonyvezetők megszólítását, itt viszont nyelvi akadályokba ütközünk, amely az elvárt ismertanyag szükségessége miatt szinte áthidalhatatlanok” – folytatta a szóvivő hozzátéve, hogy a külföldi sofőrök alkalmazása hosszadalmas folyamat, jelenleg nem dolgozik külföldi mozdonyvezető a vasúttársaságnál.</p>

        
      
    
    
    
    
    
  
  
<div class="dfp-advert__holder mb-25 mt-25">
      <div id="js-dfp-tag-ujszo_m_regio_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_top1');
        });
    </script>
</div>

  </div>

      <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa az ujszo.com -ot</span></div>
      <div class="donation-block--content">
        <p>Úgy vagyunk az újságírással, mint a hivatásos zenészek: fellépünk naponta a „kőszínházban", elegáns ruhában a hűséges, bérletes közönségünk előtt, vagyis eljuttatjuk a postaládákba, árushelyekre nyomtatott napilapként a fizetős Új Szót. És mondhatjuk azt, hogy kiállunk a mélyen tisztelt publikum elé a korzón is, kicsit könnyedebben szórakoztatjuk, elgondolkodtatjuk a közönséget, érzelmeket kiváltva az erre járó tömegből. Ez az előadás pontosan olyan szenvedélyes, mint a kőszínházi fellépés, ugyanúgy sok munkával jár, mégis ingyenes. Ha tetszett, hálásan fogadjuk adományát, amit a jelképes hegedűtokba helyezhet. Eddigi felajánlásait is szívből köszönjük az új hangszerekhez, a zenekar bővítéséhez, a repertoár kiszélesítéséhez: az ujszo.com naprakész működtetéséhez.</p>
        <p><strong>Ha támogatna bennünket, kattintson az alábbi gombra. Köszönjük.</strong></p>
        <a href="/node/617149">Támogatom</a>
      </div>
    </div>
  
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/regio/bezar-a-pozsonyi-nagy-kapacitasu-oltopont">Bezár a pozsonyi nagy kapacitású oltópont</a></li>
                            <li><a href="/regio/elado-etterem-hotelbol-munkasszallo-tovabb-zuhant-a-pozsonyi-turizmus">Eladó étterem, hotelből munkásszálló – tovább zuhant a pozsonyi turizmus</a></li>
                            <li><a href="/regio/tovabbra-sincs-eleg-mozdonyvezeto-tobb-jaratot-is-toroltek">Továbbra sincs elég mozdonyvezető, több járatot is töröltek</a></li>
                        </ul>
        </div>
    </div>

        
<div class="dfp-advert__holder dfp-advert__desktop mb-25 mt-25">
      <div id="js-dfp-tag-ujszo_d_regio_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_regio_2_other1');
        });
    </script>
</div>

  </div>
<div class="dfp-advert__holder dfp-advert__mobile mb-25 mt-25">
      <div id="js-dfp-tag-ujszo_m_regio_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_mid1');
        });
    </script>
</div>

  </div>

        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/pozsony-0">Pozsony</a>
    </li>
      <li class="tag-list--item">
      <a href="/zssk">ZSSK</a>
    </li>
      <li class="tag-list--item">
      <a href="/mozdonyvezeto">mozdonyvezető</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/regio/sikeres-volt-a-munkaero-toborzas-de-meg-mindig-lehetnek-fennakadasok-a-vonatokon" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/BA_Vas%C3%BAti%20toborz%C3%A1s%201.jpg?h=a141e9ea" alt="vasút" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/regio/sikeres-volt-a-munkaero-toborzas-de-meg-mindig-lehetnek-fennakadasok-a-vonatokon" >Sikeres volt a munkaerő-toborzás, de még mindig lehetnek fennakadások a vonatokon</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/kozelet/a-kormany-szerint-a-nem-alapveto-uzletekbe-is-mindenkit-be-kene-engedni" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/20211305_mz_opatrenia_06781201.jpg?h=31494ab2" alt="Lengvarský Mikas" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/a-kormany-szerint-a-nem-alapveto-uzletekbe-is-mindenkit-be-kene-engedni" >A kormány szerint a nem alapvető üzletekbe is mindenkit be kéne engedni! </a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/az-ego-lakohazbol-mentettek-ki-az-idos-asszonyt-a-dunaszerdahelyi-rendorok" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/273745713_1006459386618710_5742700989605189819_n.jpg?h=ab22bab5" alt="gff" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <span class="category category--"></span>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/az-ego-lakohazbol-mentettek-ki-az-idos-asszonyt-a-dunaszerdahelyi-rendorok" >Az égő lakóházból mentették ki az idős asszonyt a dunaszerdahelyi rendőrök </a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/kozelet/az-oltas-eddigi-formaja-hamarosan-megszunik-a-megyek-lassan-bezarjak-az-oltokozpontokat" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/37_48.jpg?h=cacf9021" alt="d" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/az-oltas-eddigi-formaja-hamarosan-megszunik-a-megyek-lassan-bezarjak-az-oltokozpontokat" >Az oltás eddigi formája hamarosan megszűnik – a megyék lassan bezárják az oltóközpontokat</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/regio/a-nap-kepe-arca-van-a-napnak" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/FP_sun_with_a_face.jpg?h=3bdbf0f4" alt="a" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/regio/a-nap-kepe-arca-van-a-napnak" >A nap képe: Arca van a Napnak</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/sport/vereseggel-nyitott-a-ramsay-csapat-a-svedek-ellen-javithat" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Hokiindul.jpg?h=df63e4b2" alt="hoki" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/sport" class="category"  >Sport</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/sport/vereseggel-nyitott-a-ramsay-csapat-a-svedek-ellen-javithat" >Vereséggel nyitott a Ramsay-csapat, a svédek ellen javíthat</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="propose hide-on-desktop" style="margin-top: 50px;">
          <div class="propose-btn propose--advertisement">
            <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>          </div>
        </div>

        <div class="dfp-advert__holder dfp-advert__desktop mt-25">
                      <div id="js-dfp-tag-ujszo_d_regio_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_regio_2_other2');
        });
    </script>
</div>

                  </div>

        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/kulfold/ezt-tortent-azokban-az-orszagokban-amelyek-felhagytak-a-jarvanyugyi-korlatozasokkal" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/shutterstock_1751995256.jpg?h=82f92a78" alt="" >
                </a>
              <a href="/kulfold/ezt-tortent-azokban-az-orszagokban-amelyek-felhagytak-a-jarvanyugyi-korlatozasokkal" class="gallery-recommends__title">Ezt történt azokban az országokban, amelyek felhagytak a járványügyi korlátozásokkal! </a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/gyor/kattintas-a-regi-gyorre-biztos-hogy-mindenre-emlekszunk-a-vasutallomasrol-galeria" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/NYIT%C3%93.%201975..jpg?h=654f4edc" alt="" >
                </a>
              <a href="/gyor/kattintas-a-regi-gyorre-biztos-hogy-mindenre-emlekszunk-a-vasutallomasrol-galeria" class="gallery-recommends__title">Kattintás a Régi Győrre: biztos, hogy mindenre emlékszünk a vasútállomásról? (GALÉRIA)</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/bulvar/tobb-millio-dollart-csalt-ki-noktol-a-tinder-csalo-de-meg-ma-is-luxuseletet-el" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/4efb775f-8e51-42f8-8a4a-cedb1a425d5a_phpjcpioc.jpg?h=4d0444d8" alt="" >
                </a>
              <a href="/bulvar/tobb-millio-dollart-csalt-ki-noktol-a-tinder-csalo-de-meg-ma-is-luxuseletet-el" class="gallery-recommends__title">Több millió dollárt csalt ki nőktől a Tinder-csaló, de még ma is luxuséletet él… </a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/gyor/vegre-annyi-ev-varakozas-uran-mehetnek-a-gyerekek-a-pannonhalmi-uszodaba-galeria" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/273766774_5000358843336029_8298206917971099610_n.jpg?h=4521fff0" alt="" >
                </a>
              <a href="/gyor/vegre-annyi-ev-varakozas-uran-mehetnek-a-gyerekek-a-pannonhalmi-uszodaba-galeria" class="gallery-recommends__title">Végre: annyi év várakozás után mehetnek a gyerekek a pannonhalmi uszodába  (GALÉRIA)</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/panorama/kviz-megismered-ezeket-a-regi-szocis-eszkozoket-tudod-mire-hasznaltak" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/vdd.jpg?h=4000a949" alt="fdsdf" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. február 7. <span>18:33</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-megismered-ezeket-a-regi-szocis-eszkozoket-tudod-mire-hasznaltak" >KVÍZ: Megismered ezeket a régi szocis eszközöket? Tudod, mire használták?</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/panorama/nagy-retro-mese-kviz-felismered-mind-a-nyolcat" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/sad.jpg?h=107fccaf" alt="dsasad" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. február 5. <span>14:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/nagy-retro-mese-kviz-felismered-mind-a-nyolcat" >Nagy retró mese kvíz! Felismered mind a nyolcat? </a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/panorama/kviz-meg-tobb-edesseg-a-gyerekkorodbol-ezekre-is-emlekszel" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/fa_5.jpg?h=33a8ebb4" alt="sdds" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. február 3. <span>18:08</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-meg-tobb-edesseg-a-gyerekkorodbol-ezekre-is-emlekszel" >KVÍZ: Még több édesség a gyerekkorodból! Ezekre is emlékszel? </a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/panorama/kviz-milyen-elelmiszereket-rejt-ez-a-regi-csomagolas-felismered-meg" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/270757846_4588796904551603_6037012632506561460_n.jpg?h=ab20612d" alt="dfsfd" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. február 8. <span>15:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-milyen-elelmiszereket-rejt-ez-a-regi-csomagolas-felismered-meg" >KVÍZ: Milyen élelmiszereket rejt ez a régi csomagolás? Felismered még?</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/kozelet/eltorolik-az-otp-rezsimet-a-munkahelyeken" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/testovanie10_3_2_2021757084_0.jpg?h=53e0a543" alt="koronavírus" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2022. február 4. <span>11:45</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/eltorolik-az-otp-rezsimet-a-munkahelyeken" >Eltörlik a kötelező OTP-rezsimet a munkahelyeken</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/kozelet/az-omikron-miatt-a-fule-es-a-szeme-is-fajhat" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/testovanie02_2_2_2022840961.jpg?h=0638188d" alt="koronavírus" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2022. február 7. <span>17:30</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/az-omikron-miatt-a-fule-es-a-szeme-is-fajhat" >Az omikron miatt a füle és a szeme is fájhat </a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>

      <div class="small-12 medium-4 columns article-sidebar">
                  
            
<div class="dfp-advert__holder dfp-advert__desktop mb-25">
      <div id="js-dfp-tag-ujszo_d_regio_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_regio_2_top2');
        });
    </script>
</div>

  </div>
   <div class="dfp-advert__holder dfp-advert__mobile mb-25">
          <div id="js-dfp-tag-ujszo_m_regio_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_other1');
        });
    </script>
</div>

    </div>

              <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">5 912 597<span class="item-text">tesztelés</span>
        </span>
        +35 106 új
      </span>
      <span class="item">
        <span class="item-inner">1 187 002<span class="item-text">fertőzött</span>
        </span>
        +20 160 új
      </span>
      <span class="item">
        <span class="item-inner">747 958<span class="item-text">inaktív eset</span>
        </span>
        +0 új
      </span>
      <span class="item">
        <span class="item-inner">18 040<span class="item-text">halálozás</span>
        </span>
        +26 új
      </span>
    </span>
  </a>
                                                                              <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">1 másodperce</span>
              <a href="/kultura/harom-dijat-vitt-el-adele?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Három díjat vitt el Adele</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">10 perce</span>
              <a href="/regio/tortenelmi-varosnezes-ersekujvarban?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Történelmi városnézés Érsekújvárban</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">21 perce</span>
              <a href="/regio/az-eszaki-hegyvideki-teruleteken-az-esti-oraktol-eros-szel-varhato?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Az északi hegyvidéki területeken az esti óráktól erős szél várható</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">33 perce</span>
              <a href="/regio/a-nap-kepe-arca-van-a-napnak?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A nap képe: Arca van a Napnak</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">39 perce</span>
              <a href="/kozelet/egyperces-csenddel-emlekeztek-eduard-kukanra-online-ulesukon-a-kormany-tagjai?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Egyperces csenddel emlékeztek Eduard Kukanra online ülésükön a kormány tagjai</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">46 perce</span>
              <a href="/sport/vereseggel-nyitott-a-ramsay-csapat-a-svedek-ellen-javithat?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Vereséggel nyitott a Ramsay-csapat, a svédek ellen javíthat</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kozelet/sme-rodina-felszolitjuk-kolikovathogy-foglalkozzon-a-vegrehajtasi-amnesztiaval?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Sme rodina: Felszólítjuk Kolíkovát,hogy foglalkozzon a végrehajtási amnesztiával</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/regio/sikeres-volt-a-munkaero-toborzas-de-meg-mindig-lehetnek-fennakadasok-a-vonatokon?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Sikeres volt a munkaerő-toborzás, de még mindig lehetnek fennakadások a vonatokon</a>
          </li>
  </ul></div>            
            
<div class="dfp-advert__holder dfp-advert__desktop mb-25">
      <div id="js-dfp-tag-ujszo_d_regio_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_regio_2_mid1');
        });
    </script>
</div>

  </div>
<div class="dfp-advert__holder dfp-advert__mobile mb-25">
      <div id="js-dfp-tag-ujszo_m_regio_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_other2');
        });
    </script>
</div>

  </div>

                                                            
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/kozelet/nem-eri-meg-csalni-a-kulfoldi-tankolassal">Nem éri meg csalni a külföldi tankolással</a></li>
              <li><a href="/kozelet/az-elemzo-kritizalja-a-szlovakiaba-keszulo-uzletlancot">Az elemző kritizálja a Szlovákiába készülő olcsó üzletláncot</a></li>
              <li><a href="/kozelet/a-hlas-szerint-caputova-elkovette-az-eddigi-legnagyobb-hibajat">A Hlas szerint Čaputová elkövette az eddigi legnagyobb hibáját</a></li>
              <li><a href="/panorama/keresik-a-kuruzslot-aki-szoget-vert-egy-no-fejebe">Keresik a kuruzslót, aki szöget vert egy nő fejébe</a></li>
              <li><a href="/kozelet/magyar-vallalkozok-szlovakiai-invazioja">Magyar vállalkozók szlovákiai inváziója</a></li>
              <li><a href="/kozelet/caputova-alairta-a-vedelmi-szerzodest">Čaputová aláírta az amerikai védelmi megállapodást</a></li>
              <li><a href="/egeszseg/mennyi-ido-alatt-csokkentheto-a-magas-vernyomas">Mennyi idő alatt csökkenthető a magas vérnyomás?</a></li>
              <li><a href="/velemeny/bonyolitjak">Bonyolítják</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/panorama/kviz-megismered-ezeket-a-regi-szocis-eszkozoket-tudod-mire-hasznaltak">KVÍZ: Megismered ezeket a régi szocis eszközöket? Tudod, mire használták?</a></li>
              <li><a href="/panorama/kviz-milyen-elelmiszereket-rejt-ez-a-regi-csomagolas-felismered-meg">KVÍZ: Milyen élelmiszereket rejt ez a régi csomagolás? Felismered még?</a></li>
              <li><a href="/kozelet/lengvarsky-pontos-idoponthoz-kototte-mikor-terhetunk-vissza-a-megszokott-eletunkhoz">Lengvarský pontos időponthoz kötötte, mikor térhetünk vissza a megszokott életünkhöz</a></li>
              <li><a href="/panorama/kviz-meg-tobb-szocis-eszkoz-ezeket-is-felismered">KVÍZ: Még több szocis eszköz! Ezeket is felismered? </a></li>
              <li><a href="/regio/teherauto-es-furgon-utkozott-egy-szemely-meghalt">Teherautó és furgon ütközött, egy személy meghalt</a></li>
              <li><a href="/kozelet/nem-eri-meg-csalni-a-kulfoldi-tankolassal">Nem éri meg csalni a külföldi tankolással</a></li>
              <li><a href="/gyor/uj-eto-ugyvezeto-vilagi-oszkar-kerte-jojjenek-a-fiatalok-exkluziv">Új ETO-ügyvezető: Világi Oszkár kérte, jöjjenek a fiatalok! (EXKLUZÍV)</a></li>
              <li><a href="/kozelet/a-szakerto-tanacsa-ezt-kell-tennie-ha-magasabb-nyugdijat-akar">A szakértő tanácsa: Ezt kell tennie, ha magasabb nyugdíjat akar!</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/panorama/kviz-megismered-ezeket-a-regi-szocis-eszkozoket-tudod-mire-hasznaltak">KVÍZ: Megismered ezeket a régi szocis eszközöket? Tudod, mire használták?</a></li>
              <li><a href="/panorama/nagy-retro-mese-kviz-felismered-mind-a-nyolcat">Nagy retró mese kvíz! Felismered mind a nyolcat? </a></li>
              <li><a href="/panorama/kviz-milyen-elelmiszereket-rejt-ez-a-regi-csomagolas-felismered-meg">KVÍZ: Milyen élelmiszereket rejt ez a régi csomagolás? Felismered még?</a></li>
              <li><a href="/panorama/kviz-meg-tobb-edesseg-a-gyerekkorodbol-ezekre-is-emlekszel">KVÍZ: Még több édesség a gyerekkorodból! Ezekre is emlékszel? </a></li>
              <li><a href="/kozelet/az-omikron-miatt-a-fule-es-a-szeme-is-fajhat">Az omikron miatt a füle és a szeme is fájhat </a></li>
              <li><a href="/kozelet/eltorolik-az-otp-rezsimet-a-munkahelyeken">Eltörlik a kötelező OTP-rezsimet a munkahelyeken</a></li>
              <li><a href="/kozelet/fotok-egy-ujabb-uzletlanc-tart-szlovakiaba-az-elelmiszereket-olcson-kinaljak-de-luxusra-ne">FOTÓK: Egy újabb üzletlánc érkezik Szlovákiába: az élelmiszereket olcsón kínálják, de...</a></li>
              <li><a href="/hetfoi-agytorna-kviz-hogy-jobban-induljon-a-het-0">KVÍZ: Hétfői AGYTORNA, hogy jobban induljon a hét!</a></li>
          </ul>
  </div>
</div></div>
                                    
                          <div class="propose">
                <div class="propose-btn propose--advertisement">
                  <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>                </div>
              </div>
            
            <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/bulvar/tobb-millio-dollart-csalt-ki-noktol-a-tinder-csalo-de-meg-ma-is-luxuseletet-el" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/4efb775f-8e51-42f8-8a4a-cedb1a425d5a_phpjcpioc.jpg?h=4d0444d8" alt="sd" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/bulvar/tobb-millio-dollart-csalt-ki-noktol-a-tinder-csalo-de-meg-ma-is-luxuseletet-el" >Több millió dollárt csalt ki nőktől a Tinder-csaló, de még ma is luxuséletet él… </a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/bulvar/damu-roland-temetesere-maig-nem-kerult-sor" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/124352985_3676387565745552_6208468773416485468_n.jpg?h=c771dbcc" alt="Damu Roland" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/bulvar/damu-roland-temetesere-maig-nem-kerult-sor" >Damu Roland temetésére máig nem került sor </a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/panorama/kviz-felismered-meg-a-szlovak-koronat" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1832621635.jpg?h=82f92a78" alt="fd" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-felismered-meg-a-szlovak-koronat" >KVÍZ: Felismered még a szlovák koronát? </a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/panorama/koronavirusos-karoly-brit-tronorokos" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Britain_Prince_Charles432415511573.jpg" alt="Károly herceg" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/koronavirusos-karoly-brit-tronorokos" >Koronavírusos Károly brit trónörökös</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/panorama/kviz-te-tudod-melyik-parthoz-tartoznak-ezek-a-politikusok" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/20211507_caputova_djukanovic_09796302_0.jpg?h=7d48be97" alt="d" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-te-tudod-melyik-parthoz-tartoznak-ezek-a-politikusok" >KVÍZ: Te tudod, melyik párthoz tartoznak ezek a politikusok? </a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/panorama/mirol-ir-a-csutortoki-uj-szo-121" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0210_001.jpg?h=a7eaccff" alt="Új Szó" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/mirol-ir-a-csutortoki-uj-szo-121" >Miről ír a csütörtöki Új Szó?</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>            <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/panorama/kviz-felismered-meg-a-szlovak-koronat" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1832621635.jpg?h=82f92a78" alt="" >
  </a>
            <a href="/panorama/kviz-felismered-meg-a-szlovak-koronat" class="quiz-recommends--item__title">KVÍZ: Felismered még a szlovák koronát? </a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/panorama/kviz-te-tudod-melyik-parthoz-tartoznak-ezek-a-politikusok" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/ol_0.jpg?h=56b467aa" alt="" >
  </a>
            <a href="/panorama/kviz-te-tudod-melyik-parthoz-tartoznak-ezek-a-politikusok" class="quiz-recommends--item__title">KVÍZ: Te tudod, melyik párthoz tartoznak ezek a politikusok? </a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/panorama/kviz-meg-tobb-szocis-eszkoz-ezeket-is-felismered" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/243317638_4275500452547918_1572516729975214996_n.jpg?h=3e202b2c" alt="" >
  </a>
            <a href="/panorama/kviz-meg-tobb-szocis-eszkoz-ezeket-is-felismered" class="quiz-recommends--item__title">KVÍZ: Még több szocis eszköz! Ezeket is felismered? </a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/panorama/kviz-emlekszik-a-szlovak-politika-leghiresebb-arcaira-nezzuk" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/bf4aef00-34cf-4b1d-9a94-956dc045ba03_php032oin.jpg?h=39b94f55" alt="" >
  </a>
            <a href="/panorama/kviz-emlekszik-a-szlovak-politika-leghiresebb-arcaira-nezzuk" class="quiz-recommends--item__title">KVÍZ: Emlékszik a szlovák politika leghíresebb arcaira? Nézzük!</a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>
            
<div class="dfp-advert__holder dfp-advert__desktop mt-15 mb-25">
      <div id="js-dfp-tag-ujszo_d_regio_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_regio_2_other1');
        });
    </script>
</div>

  </div>
<div class="dfp-advert__holder dfp-advert__mobile mt-15 mb-25">
      <div id="js-dfp-tag-ujszo_m_regio_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_other1');
        });
    </script>
</div>

  </div>

                        </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/regio/sikeres-volt-a-munkaero-toborzas-de-meg-mindig-lehetnek-fennakadasok-a-vonatokon';
              this.page.identifier = 'node/657755';
              this.page.title = 'Sikeres volt a munkaerő-toborzás, de még mindig lehetnek fennakadások a vonatokon';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>



      </div>
      
      
    </main>

            <div class="footerBtns-wrapper">
          <div class="footerBtns">
                  <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
              </div>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
              <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
    
  </div>
      <!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->
    <script type="text/javascript">

      <!--//--><![CDATA[//><!--

      var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

      // lines below shouldn't be edited

      function gemius_pending(i) {
        window[i] = window[i] || function () {
          var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
          x[x.length] = arguments;
        };
      };gemius_pending('gemius_hit');
      gemius_pending('gemius_event');
      gemius_pending('pp_gemius_hit');
      gemius_pending('pp_gemius_event');
      (function (d, t) {
        try {
          var gt = d.createElement(t), s = d.getElementsByTagName(t)[0],
            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
          gt.setAttribute('async', 'async');
          gt.setAttribute('defer', 'defer');
          gt.src = l + '://gask.hit.gemius.pl/xgemius.js';
          s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
      })(document, 'script');

      //--><!]]>
    </script>
  

    
    
  
  </div>

  
  <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_D83WW5z8FwAU4NiwD1GMfnVC0GCliadSsCCSu8I7ftw.js"></script>

</body>
</html>
