<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"\u00daj Sz\u00f3","entityType":"node","entityBundle":"article","entityId":"626895","entityTitle":"MUTASD MAGAD 1. r\u00e9sz | Erik Turtev, Somorja","entityLangcode":"hu","entityVid":"750729","entityUid":"177","entityCreated":"1601388139","entityStatus":"1","entityField_publicity_time":"2020-09-29T14:13:10","entityField_author":"177","entityName":"Macsicza Mark","field_author":{"target_id":"177","target_name":"Macsicza Mark"},"field_publicity_time":"2020-09-29T14:13:10","entityTaxonomy":{"heads":{"7":"R\u00e9gi\u00f3"},"tags":{"73772":"Mutasd magad","73773":"Varkocs","73774":"Nomaad","4579":"vide\u00f3"}},"userUid":0}];</script>
<meta name="title" content="MUTASD MAGAD 1. rész | Erik Turtev, Somorja | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/regio/mutasd-magad-1-resz-erik-turtev-somorja" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Legújabb videosorozatunkban szlovákiai magyar tehetségeket mutatunk be Önöknek. A sorozat első részének alanya Erik Turtev, somorjai zenész:
" />
<meta property="og:title" content="MUTASD MAGAD 1. rész | Erik Turtev, Somorja" />
<meta property="og:image" content="https://ujszo.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/thumbnail_Image%20%281%29_0.jpg?h=29234840" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/regio/mutasd-magad-1-resz-erik-turtev-somorja" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_regio_2_other2"] = googletag.defineSlot("/21737585252/ujszo_m_regio_2/other2", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_regio_2_other2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_regio_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_d_regio_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_regio_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['u_ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_regio_2_other1"] = googletag.defineSlot("/21737585252/ujszo_m_regio_2/other1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_regio_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_regio_2_top2"] = googletag.defineSlot("/21737585252/ujszo_d_regio_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_regio_2_top2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_regio_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_m_regio_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_regio_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['u_ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_other_2_other1"] = googletag.defineSlot("/21737585252/ujszo_d_other_2/other1", [[728, 200], [728, 90]], "js-dfp-tag-ujszo_d_other_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other'])
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_regio_2_top1"] = googletag.defineSlot("/21737585252/ujszo_m_regio_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_regio_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_regio_2_top1"] = googletag.defineSlot("/21737585252/ujszo_d_regio_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_regio_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/regio/mutasd-magad-1-resz-erik-turtev-somorja" />
<link rel="revision" href="http://ujszo.com/regio/mutasd-magad-1-resz-erik-turtev-somorja" />
<script src="/sites/default/files/google_tag/google_tag.script.js?qh3miy"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>MUTASD MAGAD 1. rész | Erik Turtev, Somorja | Új Szó | A szlovákiai magyar napilap és hírportál</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_qhlfNtFFqVDDoJe2cP26YbaPMwO9uTkOHvZbEcYqsLU.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_Vo2RwuRcyg0OS6xC-rjWHmNpUk5KO_aoPuT5JERRTHw.css" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/626895","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"addtoany\/addtoany,core\/drupal.ajax,core\/html5shiv,core\/jquery.form,datalayer\/behaviors,patternlab\/ad_blocker_popup,patternlab\/chartbeat_script,patternlab\/core,patternlab\/popular_articles,poll\/drupal.poll-links,system\/base,ujszo\/ujszo.fb_like,video_embed_field\/responsive-video","theme":"patternlab","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/regio\/mutasd-magad-1-resz-erik-turtev-somorja?ajax_form=1":true},"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"ajax":{"edit-calculate":{"callback":"::otpExchangeSubmitCallback","wrapper":"ecb_results","event":"mousedown","keypress":true,"prevent":"click","url":"\/regio\/mutasd-magad-1-resz-erik-turtev-somorja?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Calculate"}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c8a7294525e06503514abd00698ca1f32935647a7bf7845738475d519ce11c60"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_peLsJvL6-jukFwGMWDyFMyUJWRLWayByJPZwClxTHro.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_tqcPgahf6ZKVDFYehh10xM4pIdauoNzy-2ukZIi1j64.js"></script>

  </head>
  <body>
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
    <a href="#main-content" class="visually-hidden focusable">
      Ugrás a tartalomra
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

  <header role="banner">
        <header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-12 medium-6 columns logo-holder">
                            
  <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2020. szeptember 29. kedd</li>
          <li class="atom--list__user-list--item">Mihály (HU) Michal, Michaela (SK)</li>
      </ul>


                    </div>
        <div class="small-12 medium-6 columns search-holder">
                            
  
<ul class="atom--list__user-list--big">
        </ul>


                        <div class="mobile-icons-holder">
                <div class="facebook-button">
                    <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
                </div>
                <a href="/kereses"><div class="mobile-search-icon"></div></a>
            </div>
                            

<div class="search-bar--holder">
  <div class="search-bar--section">
      <div class="search-bar--section__field flex-child-auto">
          <span>
                          
<form class="otp-exchange-form" data-drupal-selector="otp-exchange-form" action="/regio/mutasd-magad-1-resz-erik-turtev-somorja" method="post" id="otp-exchange-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-value js-form-item-value form-no-label">
        <input data-drupal-selector="edit-value" type="text" id="edit-value" name="value" value="" size="15" maxlength="128" placeholder="Összeg" class="form-text" />

        </div>
<div class="js-form-item form-item js-form-type-select form-item-currency js-form-item-currency form-no-label">
        <select data-drupal-selector="edit-currency" id="edit-currency" name="currency" class="form-select"><option value="EUR_HUF">EUR - HUF</option><option value="HUF_EUR">HUF - EUR</option><option value="EUR_USD">EUR - USD</option><option value="USD_EUR">USD - EUR</option></select>
        </div>
<input data-drupal-selector="edit-rate-eur-huf" type="hidden" name="rate_EUR_HUF" value="347.1857" />
<input data-drupal-selector="edit-rate-huf-eur" type="hidden" name="rate_HUF_EUR" value="379.1443" />
<input data-drupal-selector="edit-rate-eur-usd" type="hidden" name="rate_EUR_USD" value="1.1245" />
<input data-drupal-selector="edit-rate-usd-eur" type="hidden" name="rate_USD_EUR" value="1.228" />
<input data-drupal-selector="edit-calculate" type="submit" id="edit-calculate" name="op" value="Calculate" class="button js-form-submit form-submit" />
<div id="ecb_results"></div><input autocomplete="off" data-drupal-selector="form-tdfh31fpawki3spodmibn4yhs56z3lj54djvpq5mtkk" type="hidden" name="form_build_id" value="form-tdfH31fpaWKI3SpOdmibN4yhs56Z3lj54DJVpQ5Mtkk" />
<input data-drupal-selector="edit-otp-exchange-form" type="hidden" name="form_id" value="otp_exchange_form" />

</form>

                      </span>
      </div>
      <div class="exchange-close"></div>
  </div>
  <div class="search-bar--section__button exchange-btn">Valutaváltó      <img src="/themes/patternlab/images/logo/otp-logo.png" alt="otp-logo">
  </div>
  <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>
</div>


                    </div>
    </div>
</header>
<nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                                                  <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/koronavirus">Koronavírus</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://piac.ujszo.com/">PIAC</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://vasarnap.com/">Vasárnap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/valasztas-2020">Választás</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bulvar">Bulvár</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/uj-szo-akademia-0">Új Szó Akadémia</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bolhapiac-0">Bolhapiac</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

  </header>

  
  

  

  

  

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
      <div data-drupal-messages-fallback class="hidden"></div>

  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'Macsicza Mark',
    categories: 'Régió',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Régió';
  _sf_async_config.authors = 'Macsicza Mark';
  _sf_async_config.alias = 'http://ujszo.com/node/626895';
</script>


<main class="article-content ">   <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top1">
           <div id="js-dfp-tag-ujszo_d_regio_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_regio_2_top1');
        });
    </script>
</div>

      </div>
  <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top1">
           <div id="js-dfp-tag-ujszo_m_regio_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_top1');
        });
    </script>
</div>

      </div>

  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div class="article-content--top">
                      
          <a href="/regio" class="category category--xl"  >Régió</a>
                            <h1 class="article-content--top__title">MUTASD MAGAD 1. rész | Erik Turtev, Somorja</h1>
                        <div class="article-content--lead">
      <span class="article-content--lead__location">Somorja</span>
    <span class="article-content--lead__pipe">|</span>
        <span class="article-content--lead__text">Legújabb videosorozatunkban szlovákiai magyar tehetségeket mutatunk be Önöknek. A sorozat első részének alanya Erik Turtev, somorjai zenész:
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/177">
            
      <img src="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2020-09/thumbnail_MACSICZA%20MARK_2020_2.jpg" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/177">Macsicza Mark</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2020. szeptember 29. <span>16:13</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/regio/mutasd-magad-1-resz-erik-turtev-somorja" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/regio/mutasd-magad-1-resz-erik-turtev-somorja" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                    
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/thumbnail_Image%20%281%29_0.jpg?h=29234840" alt="erik turtev" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> <span> - A szerző felvétele</span></div>
  </div>
</div>
        </div>

        
        <div class="article-content--content">
                <p>Erik Turtev még csak 21 éves, de már számos zenekar frontembere volt. 13 éves kora óta készít népi hangszereket, ha úgy hozza a sors, egy vasárnapi ebédből származó csont is dudasípként végzi.</p>

        
      
    
    
    
    
    
                <div class="article-content--content__media">
                      <article>
  
      
            <div>

<iframe width="854" height="480" frameborder="0" allowfullscreen="allowfullscreen" src="https://www.youtube.com/embed/L0l5QFrySLM?autoplay=0&amp;start=0&amp;rel=0"></iframe>

</div>
      
  </article>

                          </div>
    
      
    
    
    
    
    
        <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa az ujszo.com-ot</span></div>
      <div class="donation-block--content">
        <p>Rengeteg hírrel bombáznak minket különböző portálok, s nem könnyű felismerni a valódi- és álhíreket. Ezért is fontos, hogy olyan weboldalakról tájékozódjunk, amelyek megbízható, korrekt információkat nyújtanak.</p>
        <p>Az ujszo.com szerkesztőségében minden nap azért dolgozunk, hogy Önök kizárólag ellenőrzött, valós híreket kapjanak weboldalunkon. Ennek biztosítása meglehetősen költséges. Mi viszont szeretnénk, hogy minden kedves olvasónk hozzájuthasson az ellenőrzött információkhoz, ez azonban az Önök anyagi segítsége nélkül hosszú távon nem lehetséges.</p>
        <p>Ezért kérjük olvasóinkat, hogy járuljanak hozzá az ujszo.com működéséhez. Számítunk Önökre. Önök is számíthatnak ránk.</p>
        <p><strong>Ha támogatna bennünket, kattintson az alábbi gombra. Köszönjük.</strong></p>
        <a href="/node/617149">Támogatom</a>
      </div>
    </div>
              <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/626316">VIDEÓ: Így ünnepelték a játékosok és a szurkolók a DAC győzelmét</a></li>
                            <li><a href="/node/626191">VIDEÓ: Ufót kaptak lencsevégre New Jersey-ben</a></li>
                            <li><a href="/node/625694">VIDEÓ: Egy programozó lekódolta a Doomot... egy terhességi tesztre</a></li>
                        </ul>
        </div>
    </div>
        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_mid1">
          <div id="js-dfp-tag-ujszo_d_other_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_other_2_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_mid1">
                       <div id="js-dfp-tag-ujszo_m_regio_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/mutasd-magad">Mutasd magad</a>
    </li>
      <li class="tag-list--item">
      <a href="/varkocs">Varkocs</a>
    </li>
      <li class="tag-list--item">
      <a href="/nomaad">Nomaad</a>
    </li>
      <li class="tag-list--item">
      <a href="/video">videó</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/626851" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Oberacka_Tokaj_006728921.jpg?h=f728280d" alt="szüret" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/626851" >Idén nem lesz hiány a hazai borból</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/626895" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/thumbnail_Image%20%281%29_0.jpg?h=29234840" alt="erik turtev" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/626895" >MUTASD MAGAD 1. rész | Erik Turtev, Somorja</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/626898" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/2april2020_VladaSR_35694286.jpg?h=d81a8c14" alt="Richard Sulík" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/626898" >Az SaS csak az egészségügy területén hirdetne szükségállapotot</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/626890" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/iskola_somorja_2020_37.JPG?h=df44d994" alt="koronavírus iskola" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/626890" >Leginkább a jövedelemkiesés és az iskolák bezárása miatt aggódnak a szülők</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/626896" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/200902kristalove_kridlo_12_681503.jpg?h=87e00fb3" alt="Milan Kňažko" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kultura" class="category"  >Kultúra</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/626896" >Koronavírus – Kórházba került Milan Kňažko szlovák színész</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/626897" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/uj-0929-013f-3xtanc.rw_.JPG?h=3cf665d7" alt="ddd" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kultura" class="category"  >Kultúra</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/626897" >Hol vagy, szomszéd?</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/626893" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/01_181.jpg?h=a1e1a043" alt="" >
                </a>
              <a href="/node/626893" class="gallery-recommends__title">Hét nagykövet megbízólevelét vette át a köztársasági elnök</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/626883" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/trianon_8.jpg?h=1528363c" alt="" >
                </a>
              <a href="/node/626883" class="gallery-recommends__title">Lenn az alföld tengersík vidékin. GALÉRIA</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/626872" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/003_3.jpg?h=4d2e525a" alt="" >
                </a>
              <a href="/node/626872" class="gallery-recommends__title">Halálra gázolt egy gyalogost, segítségnyújtás nélkül továbbhajtott</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/626871" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Armenia_Azerbaijan032396730198.jpg?h=408cabf4" alt="" >
                </a>
              <a href="/node/626871" class="gallery-recommends__title">Feszültség és nehéztüzérség a Kaukázusban. GALÉRIA</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/626849" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/20200925pandemicka_vysledky_1729599.jpg?h=8ce66f29" alt="matovič mikas" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. szeptember 28. <span>18:31</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/626849" >Betiltják a tömegrendezvényeket, kültéren is kötelező lesz a maszkviselés</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/626829" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/sshr_matovic_03691855_0.jpg?h=58c8a5e7" alt="A képen Igor Matovič (OĽaNO) miniszterelnök." >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. szeptember 28. <span>14:30</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/626829" >Matovič: Rossz hírekkel fogok szolgálni sokak számára</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/626782" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/20200925pandemicka_vysledky_2729601.jpg?h=ed254b40" alt="Igor Matovič" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. szeptember 27. <span>16:47</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/626782" >Matovič: Szigorítani fogunk!</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/626685" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/20200314_prez_koalicia_019690103.jpg?h=6f4299ea" alt="Igor Matovič" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. szeptember 25. <span>10:20</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/626685" >Matovič: Győzött a felelőtlenség, a könnyelműség és az egoizmus </a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/626621" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/03_04_2020_Jarovnice__Romovia_testy_armada_02694502.jpg?h=5ac73a5f" alt="koronavírus" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2020. szeptember 24. <span>10:27</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/626621" >A Komáromi járásban találták a legtöbb fertőzöttet, közel hatvanat</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/626709" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/25032020_Ochranne_ruska_7692551.jpg?h=35c6b05a" alt="koronavírus" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2020. szeptember 25. <span>16:41</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/626709" >Ma estétől szigorodnak a járványügyi intézkedések a Dunaszerdahelyi járásban</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>
      <div class="small-12 medium-4 columns article-sidebar">
                                <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">450 501<span class="item-text">tesztelés</span>
        </span>
        +2 561 új
      </span>
      <span class="item">
        <span class="item-inner">9 574<span class="item-text">fertőzött</span>
        </span>
        +231 új
      </span>
      <span class="item">
        <span class="item-inner">4 329<span class="item-text">gyógyult</span>
        </span>
        +116 új
      </span>
      <span class="item">
        <span class="item-inner">45<span class="item-text">halálozás</span>
        </span>
        +1 új
      </span>
    </span>
  </a>
                                                                <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">5 perce</span>
              <a href="/sport/didier-drogba-uefa-elnoki-dijat-kap?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Didier Drogba UEFA Elnöki díjat kap</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">20 perce</span>
              <a href="/panorama/bulvar/tizenhat-ev-utan-talalta-meg-cunamiban-eltunt-kisfiat-egy-sri-lanka-i-asszony?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Tizenhat év után találta meg cunamiban eltűnt kisfiát egy Srí Lanka-i asszony</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">33 perce</span>
              <a href="/kultura/hol-vagy-szomszed?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Hol vagy, szomszéd?</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">50 perce</span>
              <a href="/sport/eifel-nagydij-mick-schumacher-bemutatkozik?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Eifel Nagydíj – Mick Schumacher bemutatkozik</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kozelet/az-sas-csak-az-egeszsegugy-teruleten-hirdetne-szuksegallapotot?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Az SaS csak az egészségügy területén hirdetne szükségállapotot</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kultura/koronavirus-korhazba-kerult-milan-knazko-szlovak-szineszt?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Koronavírus – Kórházba került Milan Kňažko szlovák színészt</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/regio/mutasd-magad-1-resz-erik-turtev-somorja?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">MUTASD MAGAD 1. rész | Erik Turtev, Somorja</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kozelet/iden-nem-lesz-hiany-a-hazai-borbol?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Idén nem lesz hiány a hazai borból</a>
          </li>
  </ul></div>                        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top2">
                               <div id="js-dfp-tag-ujszo_d_regio_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_regio_2_top2');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                               <div id="js-dfp-tag-ujszo_m_regio_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_other1');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                               <div id="js-dfp-tag-ujszo_m_regio_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_other1');
        });
    </script>
</div>

                          </div>
                          
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/kozelet/oktobertol-betiltjak-a-tomegrendezvenyeket">Betiltják a tömegrendezvényeket, kültéren is kötelező lesz a maszkviselés</a></li>
              <li><a href="/kozelet/matovic-ezuttal-nemcsak-az-egeszsegugyre-fog-vonatkozni-altalanos-veszelyhelyzet-lep-eletbe">Matovič: Ezúttal általános szükségállapot lép életbe</a></li>
              <li><a href="/kozelet/zuzana-caputova-beszede">Zuzana Čaputová beszéde</a></li>
              <li><a href="/regio/messze-nem-a-pozsonyi-jarasokban-regisztraltak-a-legtobb-fertozottet">Messze nem a Pozsonyi járásokban regisztrálták a legtöbb fertőzöttet</a></li>
              <li><a href="/regio/a-galantai-korhazban-vesztette-eletet-a-koronavirus-45-hazai-aldozata">A galántai kórházban vesztette életét a koronavírus 45. hazai áldozata</a></li>
              <li><a href="/kozelet/231-gyel-nott-a-virusfertozottek-szama-szlovakiaban">231-gyel nőtt a vírusfertőzöttek száma Szlovákiában</a></li>
              <li><a href="/regio/halalra-gazolt-egy-gyalogost-segitsegnyujtas-nelkul-tovabbhajtott">Halálra gázolt egy gyalogost, segítségnyújtás nélkül továbbhajtott</a></li>
              <li><a href="/kulfold/a-cseh-egeszsegugyi-miniszter-szuksegallapot-kihirdeteset-fogja-javasolni">A cseh egészségügyi miniszter szükségállapot kihirdetését fogja javasolni</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/kozelet/oktobertol-betiltjak-a-tomegrendezvenyeket">Betiltják a tömegrendezvényeket, kültéren is kötelező lesz a maszkviselés</a></li>
              <li><a href="/kozelet/matovic-rossz-hirekkel-fogok-szolgalni-sokak-szamara">Matovič: Rossz hírekkel fogok szolgálni sokak számára</a></li>
              <li><a href="/kozelet/matovic-szigoritani-fogunk">Matovič: Szigorítani fogunk!</a></li>
              <li><a href="/kozelet/matovic-ismet-viseljunk-maszkot-szegyenerzet-nelkul-az-utcan-is">Matovič: ismét viseljünk maszkot szégyenérzet nélkül az utcán is </a></li>
              <li><a href="/kozelet/matovic-ezuttal-nemcsak-az-egeszsegugyre-fog-vonatkozni-altalanos-veszelyhelyzet-lep-eletbe">Matovič: Ezúttal általános szükségállapot lép életbe</a></li>
              <li><a href="/regio/a-dunaszerdahelyi-a-komaromi-a-galantai-es-az-ersekujvari-jarasban-is-talaltak-fertozotteket">A Dunaszerdahelyi, a Komáromi, a Galántai és az Érsekújvári járásban is találtak fertőzötteket</a></li>
              <li><a href="/kozelet/zuzana-caputova-beszede">Zuzana Čaputová beszéde</a></li>
              <li><a href="/kozelet/478-koronavirus-fertozottet-azonositottak-szombaton-szlovakiaban">478 új koronavírus-fertőzöttet azonosítottak szombaton Szlovákiában</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/kozelet/oktobertol-betiltjak-a-tomegrendezvenyeket">Betiltják a tömegrendezvényeket, kültéren is kötelező lesz a maszkviselés</a></li>
              <li><a href="/kozelet/matovic-rossz-hirekkel-fogok-szolgalni-sokak-szamara">Matovič: Rossz hírekkel fogok szolgálni sokak számára</a></li>
              <li><a href="/kozelet/matovic-szigoritani-fogunk">Matovič: Szigorítani fogunk!</a></li>
              <li><a href="/kozelet/matovic-gyozott-a-felelotlenseg-a-konnyelmuseg-es-az-egoizmus">Matovič: Győzött a felelőtlenség, a könnyelműség és az egoizmus </a></li>
              <li><a href="/regio/a-komaromi-jarasban-talaltak-a-legtobb-fertozottet-kozel-hatvanat">A Komáromi járásban találták a legtöbb fertőzöttet, közel hatvanat</a></li>
              <li><a href="/regio/ma-estetol-szigorodnak-a-jarvanyugyi-intezkedesek-a-dunaszerdahelyi-jarasban">Ma estétől szigorodnak a járványügyi intézkedések a Dunaszerdahelyi járásban</a></li>
              <li><a href="/kozelet/matovic-ismet-viseljunk-maszkot-szegyenerzet-nelkul-az-utcan-is">Matovič: ismét viseljünk maszkot szégyenérzet nélkül az utcán is </a></li>
              <li><a href="/kozelet/matovic-mostantol-sajat-kezuleg-iranyitja-a-jarvany-elleni-kuzdelmet">Matovič mostantól saját kezűleg irányítja a járvány elleni küzdelmet</a></li>
          </ul>
  </div>
</div></div>
                          <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/626887" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Italy_Soccer_Roma_Totti_Leaves179879625886.jpg?h=2394737d" alt="Francesco Totti" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/626887" >Totti is segített egy fiatal lánynak felébredni a kómából</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/626885" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Britain_Prince_George085439457288.jpg?h=118002b6" alt="György brit herceg" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/626885" >György brit herceg mégis megtarthatja az őscápafogat</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/626891" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/mars-11656_1920.jpg?h=0c2904f9" alt="Mars k" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/626891" >Sósvízű tavak hálózatát fedezték fel a Mars felszíne alatt</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/626853" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/galaxy-background_0.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/626853" >Először azonosíthattak extragalaktikus bolygót a kutatók</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/626846" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/France_Europe_Space_Probe514748670441.jpg?h=a141e9ea" alt="CHEOPS" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/626846" >Az univerzum legextrémebb planétáját vizsgálta először az exobolygókat kutató misszió</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/626771" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/flytrap-4519693_1920.jpg?h=e5aec6c8" alt="húsevő növény" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/626771" >A húsevő növények negyedét kihalás fenyegeti</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>              <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/619324" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2842%29.gif?h=ddb1ad0c" alt="" >
  </a>
            <a href="/node/619324" class="quiz-recommends--item__title">KVÍZ: Mennyire ismered Magyarországot?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/619046" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2825%29_0.gif?h=252f27fa" alt="" >
  </a>
            <a href="/node/619046" class="quiz-recommends--item__title">KVÍZ: Férfiak! Felismeritek ezeket a női tárgyakat?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/618387" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/pjimage.jpg?h=1c316bc6" alt="" >
  </a>
            <a href="/node/618387" class="quiz-recommends--item__title">KVÍZ: Hány évesek az alábbi politikusok?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/617988" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2841%29.gif?h=2b5fb203" alt="" >
  </a>
            <a href="/node/617988" class="quiz-recommends--item__title">KVÍZ: Felismered a Pokémonokat?</a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>                          <div class="dfp-advert__desktop-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                       <div id="js-dfp-tag-ujszo_d_regio_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_regio_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                       <div id="js-dfp-tag-ujszo_m_regio_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_other2');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                       <div id="js-dfp-tag-ujszo_m_regio_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_other2');
        });
    </script>
</div>

                  </div>
      </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/regio/mutasd-magad-1-resz-erik-turtev-somorja';
              this.page.identifier = 'node/626895';
              this.page.title = 'MUTASD MAGAD 1. rész | Erik Turtev, Somorja';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>



    </div>
    
    
  </main>

        <div class="footerBtns">
          <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
              <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
  
</div>
  <!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->
  <script type="text/javascript">

    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

    // lines below shouldn't be edited

    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e){}})(document,'script');

    //--><!]]>
  </script>





  </div>

    
    <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_NKHAEH4KQaDqBffYknpnyPuRMTENLL4wXt2dyZ36wLE.js"></script>

  </body>
</html>
