<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"\u00daj Sz\u00f3","entityType":"node","entityBundle":"article","entityId":"623353","entityTitle":"K\u00e9sz\u00fclnek a j\u00e1rv\u00e1ny m\u00e1sodik hull\u00e1m\u00e1ra ","entityLangcode":"hu","entityVid":"736935","entityUid":"53","entityCreated":"1595510990","entityStatus":"1","entityField_publicity_time":"2020-07-24T09:20:57","entityField_author":"74","entityName":"Ibos Emese","field_author":{"target_id":"74","target_name":"Kiss Bartalos \u00c9va"},"field_publicity_time":"2020-07-24T09:20:57","entityTaxonomy":{"heads":{"7":"R\u00e9gi\u00f3"},"tags":{"1584":"Nagyszombat megye"}},"userUid":0}];</script>
<meta name="title" content="Készülnek a járvány második hullámára  | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/regio/keszulnek-a-jarvany-masodik-hullamara" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Már a koronavírus-járvány második hullámára készülnek Nagyszombat megye szociális intézményeiben. A meglévő szigorú előírások betartása mellett további intézkedésekkel is óvnák a lakók és az alkalmazottak egészségét.
" />
<meta property="og:title" content="Készülnek a járvány második hullámára " />
<meta property="og:image" content="https://ujszo.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/Virus_Outbreak_France_Nursing_Home_Tests734022697479.jpg?h=2992ba0a" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/regio/keszulnek-a-jarvany-masodik-hullamara" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_regio_2_other2"] = googletag.defineSlot("/21737585252/ujszo_m_regio_2/other2", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_regio_2_other2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_regio_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_d_regio_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_regio_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['u_ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_regio_2_other1"] = googletag.defineSlot("/21737585252/ujszo_m_regio_2/other1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_regio_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_regio_2_top2"] = googletag.defineSlot("/21737585252/ujszo_d_regio_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_regio_2_top2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_regio_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_m_regio_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_regio_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['u_ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_other_2_other1"] = googletag.defineSlot("/21737585252/ujszo_d_other_2/other1", [[728, 200], [728, 90]], "js-dfp-tag-ujszo_d_other_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other'])
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_regio_2_top1"] = googletag.defineSlot("/21737585252/ujszo_m_regio_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_regio_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_regio_2_top1"] = googletag.defineSlot("/21737585252/ujszo_d_regio_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_regio_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/regio/keszulnek-a-jarvany-masodik-hullamara" />
<link rel="revision" href="http://ujszo.com/regio/keszulnek-a-jarvany-masodik-hullamara" />
<script src="/sites/default/files/google_tag/google_tag.script.js?qcw39k"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>Készülnek a járvány második hullámára  | Új Szó | A szlovákiai magyar napilap és hírportál</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_7io8uBJO64HNo7GWMvKocgFlblFixFpHHtxu-RT9n6Q.css" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/623353","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"addtoany\/addtoany,core\/drupal.ajax,core\/html5shiv,core\/jquery.form,datalayer\/behaviors,patternlab\/ad_blocker_popup,patternlab\/chartbeat_script,patternlab\/core,patternlab\/popular_articles,poll\/drupal.poll-links,system\/base,ujszo\/ujszo.fb_like","theme":"patternlab","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/regio\/keszulnek-a-jarvany-masodik-hullamara?utm_source=website\u0026utm_campaign=legfrissebb_cikkek\u0026ajax_form=1":true},"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"ajax":{"edit-calculate":{"callback":"::otpExchangeSubmitCallback","wrapper":"ecb_results","event":"mousedown","keypress":true,"prevent":"click","url":"\/regio\/keszulnek-a-jarvany-masodik-hullamara?utm_source=website\u0026utm_campaign=legfrissebb_cikkek\u0026ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Calculate"}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c8a7294525e06503514abd00698ca1f32935647a7bf7845738475d519ce11c60"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_peLsJvL6-jukFwGMWDyFMyUJWRLWayByJPZwClxTHro.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_tqcPgahf6ZKVDFYehh10xM4pIdauoNzy-2ukZIi1j64.js"></script>

  </head>
  <body>
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
    <a href="#main-content" class="visually-hidden focusable">
      Ugrás a tartalomra
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

  <header role="banner">
        <header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-12 medium-6 columns logo-holder">
                            
  <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2020. július 24. péntek</li>
          <li class="atom--list__user-list--item">Kinga, Kincső (HU) Vladimír (SK)</li>
      </ul>


                    </div>
        <div class="small-12 medium-6 columns search-holder">
                            
  
<ul class="atom--list__user-list--big">
        </ul>


                        <div class="mobile-icons-holder">
                <div class="facebook-button">
                    <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
                </div>
                <a href="/kereses"><div class="mobile-search-icon"></div></a>
            </div>
                            

<div class="search-bar--holder">
  <div class="search-bar--section">
      <div class="search-bar--section__field flex-child-auto">
          <span>
                          
<form class="otp-exchange-form" data-drupal-selector="otp-exchange-form" action="/regio/keszulnek-a-jarvany-masodik-hullamara" method="post" id="otp-exchange-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-value js-form-item-value form-no-label">
        <input data-drupal-selector="edit-value" type="text" id="edit-value" name="value" value="" size="15" maxlength="128" placeholder="Összeg" class="form-text" />

        </div>
<div class="js-form-item form-item js-form-type-select form-item-currency js-form-item-currency form-no-label">
        <select data-drupal-selector="edit-currency" id="edit-currency" name="currency" class="form-select"><option value="EUR_HUF">EUR - HUF</option><option value="HUF_EUR">HUF - EUR</option><option value="EUR_USD">EUR - USD</option><option value="USD_EUR">USD - EUR</option></select>
        </div>
<input data-drupal-selector="edit-rate-eur-huf" type="hidden" name="rate_EUR_HUF" value="319.3566" />
<input data-drupal-selector="edit-rate-huf-eur" type="hidden" name="rate_HUF_EUR" value="348.7534" />
<input data-drupal-selector="edit-rate-eur-usd" type="hidden" name="rate_EUR_USD" value="1.0507" />
<input data-drupal-selector="edit-rate-usd-eur" type="hidden" name="rate_USD_EUR" value="1.1475" />
<input data-drupal-selector="edit-calculate" type="submit" id="edit-calculate" name="op" value="Calculate" class="button js-form-submit form-submit" />
<div id="ecb_results"></div><input autocomplete="off" data-drupal-selector="form-3wjotxbnjebpdrj9qjh-wbiuveqnmh3qfw3uw950nvs" type="hidden" name="form_build_id" value="form-3wJoTXbNJebpdRJ9qJh_wBiUvEqnmh3qfw3Uw950nVs" />
<input data-drupal-selector="edit-otp-exchange-form" type="hidden" name="form_id" value="otp_exchange_form" />

</form>

                      </span>
      </div>
      <div class="exchange-close"></div>
  </div>
  <div class="search-bar--section__button exchange-btn">Valutaváltó      <img src="/themes/patternlab/images/logo/otp-logo.png" alt="otp-logo">
  </div>
  <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>
</div>


                    </div>
    </div>
</header>
<nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                                                  <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/koronavirus">Koronavírus</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://piac.ujszo.com/">PIAC</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://vasarnap.com/">Vasárnap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/valasztas-2020">Választás</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hoppa">Hoppá</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/uj-szo-akademia-0">Új Szó Akadémia</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bolhapiac-0">Bolhapiac</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

  </header>

  
  

  

  

  

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
      <div data-drupal-messages-fallback class="hidden"></div>

  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'Kiss Bartalos Éva',
    categories: 'Régió',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Régió';
  _sf_async_config.authors = 'Kiss Bartalos Éva';
  _sf_async_config.alias = 'http://ujszo.com/node/623353';
</script>



<main class="article-content ">   <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top1">
           <div id="js-dfp-tag-ujszo_d_regio_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_regio_2_top1');
        });
    </script>
</div>

      </div>
  <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top1">
           <div id="js-dfp-tag-ujszo_m_regio_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_top1');
        });
    </script>
</div>

      </div>

  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div class="article-content--top">
                      
          <a href="/regio" class="category category--xl"  >Régió</a>
                            <h1 class="article-content--top__title">Készülnek a járvány második hullámára </h1>
                        <div class="article-content--lead">
      <span class="article-content--lead__location">Nagyszombat</span>
    <span class="article-content--lead__pipe">|</span>
        <span class="article-content--lead__text">Már a koronavírus-járvány második hullámára készülnek Nagyszombat megye szociális intézményeiben. A meglévő szigorú előírások betartása mellett további intézkedésekkel is óvnák a lakók és az alkalmazottak egészségét.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/74">
            
      <img src="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2018-09/Bartalos%20%C3%89va-kicsi.jpg" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/74">Kiss Bartalos Éva</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2020. július 24. <span>11:20</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/regio/keszulnek-a-jarvany-masodik-hullamara" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/regio/keszulnek-a-jarvany-masodik-hullamara" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                    
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/Virus_Outbreak_France_Nursing_Home_Tests734022697479.jpg?h=2992ba0a" alt="koronavírus" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> <span> - TASR-felvétel</span></div>
  </div>
</div>
        </div>
        <div class="article-content--content">
                <p>Jozef Viskupič, Nagyszombat megye elnöke beszámolt arról, hogy ötnapos házi karanténba küldik a külföldről hazatérő alkalmazottakat és tesztelik őket koronavírusra, a gyorsteszt költségeit Nagyszombat megye fedezi. A látogatásokat is úgy szervezik meg, hogy minél kevesebb ember találkozzon egy-egy szociális intézményben. Általában az udvaron fogadják a látogatókat, de ha kell, az intézmények vezetői ideiglenesen felfüggeszthetik a látogatásokat. A megye közleményében arra is rámutatnak, hogy az esetleges második hullám sikeres átvészeléséhez elegendő védőfelszerelést kell beszerezni.</p>

<p>Jozef Viskupič a megyék vezetését tömörítő SK8 csoport vezetőjeként részt vett a válságstáb korábbi ülésén, a jóváhagyott eljárás keretében a megyék vezetői is hozzászólhatnak a második hullám érkezésére való felkészüléssel kapcsolatos javaslatokhoz, a védekezéssel kapcsolatos intézkedésekhez.</p>

    
    
      
    
    
    
    
    
        <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa az ujszo.com-ot</span></div>
      <div class="donation-block--content">
        <p>Nehéz időkben van a legnagyobb szükség gyors, megbízható tájékoztatásra.
          Jövőnkről, biztonságunkról, egészségünkről csak hiteles információk birtokában dönthetünk.
          Az ujszo.com ezért dolgozik. A gazdaság megroppanásával ugyanakkor hirdetési bevételeink csökkennek.</p><p>
          Ahhoz, hogy továbbra is fontos információkkal tudjuk segíteni olvasóink döntéseit, nélkülözhetetlen marad a szerkesztőség alapos,
          összehangolt munkájának fenntartása. Hisszük, hogy most van a legnagyobb szükség ránk.</p><p>
          Ezért kérjük olvasóinkat, ha lehetőségük van rá, támogassák az ujszo.com működését. Számítunk Önökre!
          Önök is számíthatnak ránk! <strong>Ha támogatna bennünket, kattintson az alábbi gombra!</strong> Köszönjük.</p>
        <a href="/node/617149">Támogatom</a>
      </div>
    </div>
              <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/623025">A Nagyszombat megyei szociális intézetek már készülnek a második hullámra</a></li>
                            <li><a href="/node/622181">Módosították a megye költségvetését</a></li>
                            <li><a href="/node/622129">Viskupič: Nagyszombat megye középiskolái megbirkóztak a válsággal</a></li>
                        </ul>
        </div>
    </div>
        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_mid1">
          <div id="js-dfp-tag-ujszo_d_other_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_other_2_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_mid1">
                       <div id="js-dfp-tag-ujszo_m_regio_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/nagyszombat-megye">Nagyszombat megye</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/623365" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/money-1033647_1920.jpg?h=77ec47b7" alt="pénz euró" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/623365" >Uniós támogatás: áldás vagy átok?</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/623358" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/uj-0724-006f-levendula.rw_.jpg.jpg?h=173e7b15" alt="Tallós" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/623358" >Egy álom valósult meg a levendulafarmmal</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/623390" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/01_167.jpg?h=dec22bcf" alt="autóbusz" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/623390" >Az autóbusz ajtajai közé záródott egy 85 éves bácsi, 42 napon túl gyógyuló sérüléseket szenvedett</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/623389" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/1_04122018_tk_prokurator_ciznar576004.jpg?h=f2792c5d" alt="Jaromír Čižnár" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/623389" >Eleget tett az államfő a főügyész kérésének, felmenti hivatalából</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/623371" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/66_19.jpg?h=1c4d44e1" alt="Sok magánszállás, apartman tulajdonosa gondolhatja azt, hogy a biztos júliusi, augusztusi hónapokban kell emelni az árakon, hogy valamennyit behozzanak az addigi veszteségekből" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/utazz" class="category"  >Utazz</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/623371" >Drága Balaton: egekben a szállásárak a magyar tengernél</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/623353" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Virus_Outbreak_France_Nursing_Home_Tests734022697479.jpg?h=2992ba0a" alt="koronavírus" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/623353" >Készülnek a járvány második hullámára </a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/623390" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/01_167.jpg?h=d0a30649" alt="" >
                </a>
              <a href="/node/623390" class="gallery-recommends__title">Az autóbusz ajtajai közé záródott egy 85 éves bácsi, 42 napon túl gyógyuló sérüléseket szenvedett</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/623241" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/uj-0721-014f-3xfilm.rw_.jpg?h=89222cc4" alt="" >
                </a>
              <a href="/node/623241" class="gallery-recommends__title">Mesefilm készül a gyógyító víz erejéről</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/623200" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/P1000365.JPG?h=19ad3fdd" alt="" >
                </a>
              <a href="/node/623200" class="gallery-recommends__title">Fülek is szerepel Szászi Zoltán Télig mese című új kötetében</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/623176" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/P1310930.JPG?h=94b28deb" alt="" >
                </a>
              <a href="/node/623176" class="gallery-recommends__title">VIDEÓ: Átadták a legnagyobb medencét Dunaszerdahelyen</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/623043" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/sharkattackpew.adapt_.768.1_0.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/hoppa" class="category"  >Hoppá</a>
                        <p class="date">2020. július 17. <span>16:47</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/623043" >Cápa ragadott el egy tízéves fiút egy halászhajóról</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/623077" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/21332_0.png?h=b1671638" alt="Figyelem! Ne vásároljon ezekből a csaló internetes boltokból!" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2020. július 18. <span>14:30</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/623077" >Figyelem! Ne vásároljon ezekből a csaló internetes boltokból!</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/623277" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/24april2020_Testovanie_Covid19_Dom_Dochodcov_15698561.jpg?h=770fe7ea" alt="koronavírus" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2020. július 22. <span>10:16</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/623277" >A Dunaszerdahelyi, a Komáromi és az Érsekújvári járásban is találtak új fertőzöttet</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/623246" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/nn.jpg?h=307049c3" alt="f" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2020. július 21. <span>16:02</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/623246" >VIDEÓ: Sorban lepik meg a húgát megmentő kisfiút a hírességek</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/623084" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/MKP_Farnad__236.JPG?h=bf91c776" alt="Forró Krisztián" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. július 18. <span>13:43</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/623084" >Forró Krisztián lett az MKP elnöke</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/623266" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/cell-phone-690192_1920.jpg?h=e5aec6c8" alt="SMS" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. július 22. <span>09:15</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/623266" >Ön is megkapta az egészségügyi tárca figyelmeztető SMS-ét?</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>
      <div class="small-12 medium-4 columns article-sidebar">
                                <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">250 433<span class="item-text">tesztelés</span>
        </span>
        +2 049 új
      </span>
      <span class="item">
        <span class="item-inner">2 118<span class="item-text">fertőzött</span>
        </span>
        +29 új
      </span>
      <span class="item">
        <span class="item-inner">1 577<span class="item-text">gyógyult</span>
        </span>
        +21 új
      </span>
      <span class="item">
        <span class="item-inner">28<span class="item-text">halálozás</span>
        </span>
        +0 új
      </span>
    </span>
  </a>
                                                                <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">18 másodperce</span>
              <a href="/kulfold/karantenban-van-a-bolgar-kormanyfo?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Karanténban van a bolgár kormányfő</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">16 perce</span>
              <a href="/regio/az-autobusz-ajtajai-koze-zarodott-egy-85-eves-bacsi-42-napon-tul-gyogyulo-seruleseket?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Az autóbusz ajtajai közé záródott egy 85 éves bácsi, 42 napon túl gyógyuló sérüléseket szenvedett</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">30 perce</span>
              <a href="/regio/egy-alom-valosult-meg-a-levendulafarmmal?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Egy álom valósult meg a levendulafarmmal</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">45 perce</span>
              <a href="/sport/eltuntek-a-gutai-tizenegyesek?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Eltűntek a gútai tizenegyesek</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kozelet/unios-tamogatas-aldas-vagy-atok?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Uniós támogatás: áldás vagy átok?</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kozelet/eleget-tett-az-allamfo-a-fougyesz-keresenek-felmenti-hivatalabol?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Eleget tett az államfő a főügyész kérésének, felmenti hivatalából</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kulfold/begyogyszereztek-egy-idos-part-egyikuk-meghalt?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Begyógyszereztek egy idős párt, egyikük meghalt</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/regio/keszulnek-a-jarvany-masodik-hullamara?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Készülnek a járvány második hullámára </a>
          </li>
  </ul></div>                        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top2">
                               <div id="js-dfp-tag-ujszo_d_regio_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_regio_2_top2');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                               <div id="js-dfp-tag-ujszo_m_regio_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_other1');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                               <div id="js-dfp-tag-ujszo_m_regio_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_other1');
        });
    </script>
</div>

                          </div>
                          
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/regio/ismet-talaltak-koronavirus-fertozottet-a-komaromi-es-az-ersekujvari-jarasban">Ismét találtak koronavírus-fertőzöttet a Komáromi és az Érsekújvári járásban</a></li>
              <li><a href="/kozelet/25-evet-javasol-az-ugyesz-kocnernek-zsuzsovanak-es-szabonak">25 évet javasol az ügyész Kočnernek, Zsuzsovának és Szabónak</a></li>
              <li><a href="/kozelet/kozel-harminc-uj-fertozottet-azonositottak-szlovakiaban">Közel harminc új fertőzöttet azonosítottak Szlovákiában</a></li>
              <li><a href="/regio/megszoritasok-es-elbocsatasok-a-hivatalban">Megszorítások és elbocsátások a hivatalban</a></li>
              <li><a href="/utazz/draga-balaton-egekben-a-szallasarak-a-magyar-tengernel">Drága Balaton: egekben a szállásárak a magyar tengernél</a></li>
              <li><a href="/regio/nem-orulunk-majd-a-penteki-idojarasnak">Nem örülünk majd a pénteki időjárásnak</a></li>
              <li><a href="/kozelet/matovic-arra-kerte-a-kepviseloket-lelkiismeretuk-szerint-szavazzanak">Matovič arra kérte a képviselőket, lelkiismeretük szerint szavazzanak</a></li>
              <li><a href="/kultura/losonc-foteren-egy-napig-o-volt-az-ur">Losonc főterén egy napig ő volt az úr</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/regio/a-dunaszerdahelyi-a-komaromi-es-az-ersekujvari-jarasban-is-talaltak-uj-fertozottet">A Dunaszerdahelyi, a Komáromi és az Érsekújvári járásban is találtak új fertőzöttet</a></li>
              <li><a href="/panorama/video-sorban-lepik-meg-a-hugat-megmento-kisfiut-a-hiressegek">VIDEÓ: Sorban lepik meg a húgát megmentő kisfiút a hírességek</a></li>
              <li><a href="/kozelet/on-is-megkapta-az-egeszsegugyi-tarca-figyelmezteto-sms-et">Ön is megkapta az egészségügyi tárca figyelmeztető SMS-ét?</a></li>
              <li><a href="/kozelet/37-tel-nott-a-koronavirus-fertozottek-szama-szlovakiaban">37-tel nőtt a koronavírus-fertőzöttek száma Szlovákiában</a></li>
              <li><a href="/kozelet/32-biztonsagos-orszag-szerepel-a-kulugyminiszterium-aktualis-listajan">32 biztonságos ország szerepel a külügyminisztérium aktuális listáján</a></li>
              <li><a href="/regio/fekete-kronika/holttestet-vetett-partra-a-viz-a-bosi-vizeromunel">Holttestet vetett partra a víz a bősi vízerőműnél</a></li>
              <li><a href="/kozelet/matovic-ficot-ket-dologrol-ismerik-brusszelben-fiatal-lanyok-es-alkohol">Matovič: Ficót két dologról ismerik Brüsszelben – fiatal lányok és alkohol</a></li>
              <li><a href="/kozelet/covid-19-ezt-kell-tudni-a-legujabb-szlovakiai-esetekrol">COVID-19: ezt kell tudni a legújabb szlovákiai esetekről</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/fekete-kronika/capa-ragadott-el-egy-tizeves-fiut-egy-halaszhajorol">Cápa ragadott el egy tízéves fiút egy halászhajóról</a></li>
              <li><a href="/panorama/figyelem-ne-vasaroljon-ezekbol-a-csalo-internetes-boltokbol">Figyelem! Ne vásároljon ezekből a csaló internetes boltokból!</a></li>
              <li><a href="/regio/a-dunaszerdahelyi-a-komaromi-es-az-ersekujvari-jarasban-is-talaltak-uj-fertozottet">A Dunaszerdahelyi, a Komáromi és az Érsekújvári járásban is találtak új fertőzöttet</a></li>
              <li><a href="/panorama/video-sorban-lepik-meg-a-hugat-megmento-kisfiut-a-hiressegek">VIDEÓ: Sorban lepik meg a húgát megmentő kisfiút a hírességek</a></li>
              <li><a href="/kozelet/forro-krisztian-lett-az-mkp-elnoke">Forró Krisztián lett az MKP elnöke</a></li>
              <li><a href="/kozelet/on-is-megkapta-az-egeszsegugyi-tarca-figyelmezteto-sms-et">Ön is megkapta az egészségügyi tárca figyelmeztető SMS-ét?</a></li>
              <li><a href="/kozelet/koronavirus-41-uj-fertozottet-talaltak-hetfon">Koronavírus: 41 új fertőzöttet találtak hétfőn</a></li>
              <li><a href="/regio/kozuti-baleset-felfordult-egy-autobusz-gyerekek-utaztak-benne">Közúti baleset – felborult egy autóbusz, gyerekek utaztak benne</a></li>
          </ul>
  </div>
</div></div>
                          <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/623387" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Germany_Zoo842626269646.jpg" alt="tigris" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/623387" >Bezárják a vadon élő állatokat árusító piacokat Vietnamban</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/623345" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/-44984_0.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/623345" >Klímakutatók szerint szűkült a Föld klímaérzékenységének előre jelzett tartománya</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/623317" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/venetian-562762_1920.jpg?h=06f6671c" alt="gondola" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/623317" >Egyre több a túlsúlyos turista, kevesebb utast szállíthatnak a velencei gondolások</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>              <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/619324" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2842%29.gif?h=ddb1ad0c" alt="" >
  </a>
            <a href="/node/619324" class="quiz-recommends--item__title">KVÍZ: Mennyire ismered Magyarországot?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/619046" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2825%29_0.gif?h=252f27fa" alt="" >
  </a>
            <a href="/node/619046" class="quiz-recommends--item__title">KVÍZ: Férfiak! Felismeritek ezeket a női tárgyakat?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/618387" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/pjimage.jpg?h=1c316bc6" alt="" >
  </a>
            <a href="/node/618387" class="quiz-recommends--item__title">KVÍZ: Hány évesek az alábbi politikusok?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/617988" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2841%29.gif?h=2b5fb203" alt="" >
  </a>
            <a href="/node/617988" class="quiz-recommends--item__title">KVÍZ: Felismered a Pokémonokat?</a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>                          <div class="dfp-advert__desktop-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                       <div id="js-dfp-tag-ujszo_d_regio_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_regio_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                       <div id="js-dfp-tag-ujszo_m_regio_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_other2');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                       <div id="js-dfp-tag-ujszo_m_regio_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_other2');
        });
    </script>
</div>

                  </div>
      </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/regio/keszulnek-a-jarvany-masodik-hullamara';
              this.page.identifier = 'node/623353';
              this.page.title = 'Készülnek a járvány második hullámára ';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>



    </div>
    
    
  </main>

        <div class="footerBtns">
          <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
              <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
  
</div>
  <!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->
  <script type="text/javascript">

    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

    // lines below shouldn't be edited

    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e){}})(document,'script');

    //--><!]]>
  </script>





  </div>

    
    <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_NKHAEH4KQaDqBffYknpnyPuRMTENLL4wXt2dyZ36wLE.js"></script>

  </body>
</html>
