<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"Drupal","entityType":"node","entityBundle":"article","entityId":"191717","entityTitle":"Fergeteges hangulat a F\u0171ri Kast\u00e9lynapokon ","entityLangcode":"hu","entityVid":"205215","entityUid":"80","entityCreated":"1536401301","entityStatus":"1","entityField_publicity_time":"2018-09-08T10:08:21","entityName":"Sz\u00e1z Ildik\u00f3","entityTaxonomy":{"heads":{"7":"R\u00e9gi\u00f3"},"tags":{"57515":"F\u0171ri Kast\u00e9lynapok","24561":"Lovasi Andr\u00e1s","31189":"Kiscsillag","5457":"fot\u00f3gal\u00e9ria"}},"userUid":0}];</script>
<meta name="title" content="Fergeteges hangulat a Fűri Kastélynapokon  | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/regio/fergeteges-hangulat-a-furi-kastelynapokon" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Fergeteges hangulat uralkodott pénteken a negyedik Fűri Kastélynapokon az érsekújvári járásbeli község Zichy-kastélyparkjában. A Château Rúbaň borászat birodalmában több száz vendéget fogadtak a szervezők.
" />
<meta property="og:title" content="Fergeteges hangulat a Fűri Kastélynapokon " />
<meta property="og:image" content="http://ujszo.com/sites/default/files/lead_image/MEDIAPARTNER%20KASTELYNAPOK3.JPG" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://ujszo.com/regio/fergeteges-hangulat-a-furi-kastelynapokon" />
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/regio/fergeteges-hangulat-a-furi-kastelynapokon" />
<link rel="revision" href="/regio/fergeteges-hangulat-a-furi-kastelynapokon" />
<script src="/sites/default/files/google_tag/google_tag.script.js?pel6h1"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>Fergeteges hangulat a Fűri Kastélynapokon  | Új Szó | A szlovákiai magyar napilap és hírportál</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_Y1rNfsf_RAqBoDu-LJH5EOCVV9jGZwSKkXNJedfhgAI.css?pel6h1" media="all" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_oB50_tud7vHoHiu02aJRZR_5Kxl8jmlbhZSDDGMBut4.css?pel6h1" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <script async src='https://cdn.onthe.io/io.js/Dz7Dlglp0sFh'></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push(

            { google_ad_client: "ca-pub-7525731876056661", enable_page_level_ads: true }
        );
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5F5B8NF');</script>
    <!-- End Google Tag Manager -->

      <script type="text/javascript">

          ;!function(){

              window.NewzmateConfig = {

                  id: 859

              }

              var e=document.createElement("script");e.setAttribute("id","tqlucidsdksel"),e.type="text/javascript",e.src="//api.traq.li/public/sdk/v04/sdk.js",e.async=!0,document.getElementsByTagName("script")[0].parentNode.appendChild(e);

          }();

      </script>

      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

      <script>
          (adsbygoogle = window.adsbygoogle || []).push({
              google_ad_client: "ca-pub-7525731876056661",
              enable_page_level_ads: true
          });
      </script>


      </head>
  <body>

  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F5B8NF"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

        <a href="#main-content" class="visually-hidden focusable">
      Ugrás a tartalomra
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F5B8NF" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

  <header role="banner">
        <header class="site__header ">
    <div class="row">
        <div class="small-12 medium-6 columns logo-holder">
                            
  <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
              <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
          </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2018. szeptember 8. szombat</li>
          <li class="atom--list__user-list--item">Mária (HU) Miriama (SK)</li>
      </ul>


                    </div>
        <div class="small-12 medium-6 columns search-holder">
                            
  
<ul class="atom--list__user-list--big">
            <li class="atom--list__user-list--big__item"><a href="http://vasarnap.ujszo.com/" >Vasárnap</a></li>
          <li class="atom--list__user-list--big__item"><a href="http://utazz.ujszo.com/" >Utazz</a></li>
          <li class="atom--list__user-list--big__item"><a href="/kvizek" >Kvíz</a></li>
          <li class="atom--list__user-list--big__item"><a href="https://archivum.ujszo.com" target="_blank">Archívum</a></li>
      </ul>


                        <div class="mobile-icons-holder">
                <div class="facebook-button">
                    <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>                </div>
                                <div class="mobile-search-icon"></div>
                <div class="mobile-menu-icon-holder">
                    <div class="mobile-menu-icon"></div>
                </div>
            </div>
                            

<div class="search-bar--holder">
      <div class="search-bar--section">
        <div class="search-bar--section__button">Valutaváltó            <img src="/themes/patternlab/images/logo/otp-logo.png" alt="otp-logo">
                    </div>
        <div class="search-bar--section__field flex-child-auto">
            <span>
                              
<form class="otp-exchange-form" data-drupal-selector="otp-exchange-form" action="/regio/fergeteges-hangulat-a-furi-kastelynapokon" method="post" id="otp-exchange-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-value js-form-item-value form-no-label">
        <input data-drupal-selector="edit-value" type="text" id="edit-value" name="value" value="" size="15" maxlength="128" placeholder="Amount (EUR)" class="form-text" />

        </div>
<div class="js-form-item form-item js-form-type-select form-item-currency js-form-item-currency form-no-label">
        <select data-drupal-selector="edit-currency" id="edit-currency" name="currency" class="form-select"><option value="EUR_HUF">EUR - HUF</option><option value="HUF_EUR">HUF - EUR</option><option value="EUR_USD">EUR - USD</option><option value="USD_EUR">USD - EUR</option><option value="EUR_CZK">EUR - CZK</option><option value="CZK_EUR">CZK - EUR</option><option value="EUR_GBP">EUR - GBP</option><option value="GBP_EUR">GBP - EUR</option></select>
        </div>
<input data-drupal-selector="edit-rate-eur-czk" type="hidden" name="rate_EUR_CZK" value="24.5295" />
<input data-drupal-selector="edit-rate-czk-eur" type="hidden" name="rate_CZK_EUR" value="26.7875" />
<input data-drupal-selector="edit-rate-eur-gbp" type="hidden" name="rate_EUR_GBP" value="0.8498" />
<input data-drupal-selector="edit-rate-gbp-eur" type="hidden" name="rate_GBP_EUR" value="0.9281" />
<input data-drupal-selector="edit-rate-eur-huf" type="hidden" name="rate_EUR_HUF" value="311.4218" />
<input data-drupal-selector="edit-rate-huf-eur" type="hidden" name="rate_HUF_EUR" value="340.0882" />
<input data-drupal-selector="edit-rate-eur-usd" type="hidden" name="rate_EUR_USD" value="1.1191" />
<input data-drupal-selector="edit-rate-usd-eur" type="hidden" name="rate_USD_EUR" value="1.2221" />
<input data-drupal-selector="edit-calculate" type="submit" id="edit-calculate" name="op" value="Calculate" class="button js-form-submit form-submit" />
<div id="ecb_results"></div><input autocomplete="off" data-drupal-selector="form-ilsy2i-ra5qhgkasonxmruavuzbe2mn-twjzrofzbsy" type="hidden" name="form_build_id" value="form-ILsy2i-rA5qhGKAsonxmruaVUzbE2MN_tWjzRoFzBsY" />
<input data-drupal-selector="edit-otp-exchange-form" type="hidden" name="form_id" value="otp_exchange_form" />

</form>

                          </span>
        </div>
    </div>
    <div class="search-bar--section flex-child-grow">
        <div class="search-bar--section__button">Keresés</div>
        <div class="search-bar--section__field flex-child-auto">
            <span>
                              
<form class="search-block-form google-cse" data-drupal-selector="search-block-form" action="/search/cikk" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-item-keys js-form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Search</label>
        <input title="A keresendő kifejezések megadása." data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />

        </div>


<input data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" class="button js-form-submit form-submit" />


</form>

                          </span>
        </div>
    </div>
</div>



                    </div>
    </div>
</header>
    <nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                                                  <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/gazdasag">Gazdaság</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hoppa">Hoppá</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">Fizetett tartalom</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>



  </header>

  
  

  

  

  

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
      

  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'Száz Ildikó',
    categories: 'Régió',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Régió';
  _sf_async_config.authors = 'Száz Ildikó';
  _sf_async_config.alias = 'http://ujszo.com/node/191717';

</script>

<main class="article-content">
  <div class="sas-position sas-leaderboard" data-size="1225x250,1225x100,leaderboard" data-area="floating" data-position="1" id="sas-zone-1"></div>
  <div class="article-content--top">
    <div class="row">
      <div class="small-12 columns">
        
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
            <div class="article-content--top-image">
                
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/MEDIAPARTNER%20KASTELYNAPOK3.JPG" alt="" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text">Lovasi András és csapata alaposan a húrok közé csapott, a közönség vele együtt énekelte a Kiscsillag dalait

&nbsp;
 <span> - Száz Ildikó felvételei   </span></div>
  </div>
</div>        <div class="article-content--top-info-line">
  <h1 class="article-content--top-info-line__title">Fergeteges hangulat a Fűri Kastélynapokon </h1>
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
            
      <img src="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2018-01/igazolvanyos1.JPG" alt="" >
      </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name">Száz Ildikó</div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2018. szeptember 8. <span>12:08</span></p>
</div>
              
      <div class="article-content--top-info-line__details--text__social">
                <div class="fb-share-button" data-href="http://ujszo.com/regio/fergeteges-hangulat-a-furi-kastelynapokon" data-layout="button_count"></div>
      </div>
            </div>
  </div>
</div>
      </div>
      <div class="small-12 columns">
        <div class="sas-position sas-leaderboard" data-size="1225x250,1225x100,leaderboard" data-area="floating" data-position="2" id="sas-zone-6"></div>
      </div>
    </div>
  </div>
  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 large-9 columns">
                  <div class="article-content--lead">
      <span class="article-content--lead__location">Fűr</span>
    <span class="article-content--lead__pipe">|</span>
        <span class="article-content--lead__text">Fergeteges hangulat uralkodott pénteken a negyedik Fűri Kastélynapokon az érsekújvári járásbeli község Zichy-kastélyparkjában. A Château Rúbaň borászat birodalmában több száz vendéget fogadtak a szervezők.
</span>
  </div>                <div class="sas-position sas-970" data-size="970x250,970x90" data-area="floating" id="sas-zone-3"></div>
        
<div class="article-content--content">
                <p>Kóstolópoharat és zsetonokat vásárolva a látogatók megkóstolhatták a helyi, illetve a régióbeli borászok kiváló termékeit. A száraz, édes és félédes vörös és fehérborokhoz sajtot, szőlőt, perecet és grillezett ételkülönlegességeket kínáltak. A hagyományőrző csoportok és kórusok seregszemléjét követőn fellépett a For You együttes, majd a Rajzolt Figurák csapata, végül Lovasi Andrással az élen a Kiscsillag tette teljessé az estet.</p>

<p><em>Az Új Szó a rendezvény médiapartnere.</em></p>

<p>&nbsp;</p>

    
    
      
    
    
    
    
                                      <div class="article-content--content__adsbygoogle" id="articleContentGoogleAds">
                                        </div>
                        
      
    
                <div class="article-content--content__gallery">
              <div class="article-content--content__gallery--title">
                  
          <span class="category category--xl">Galéria</span>
                  </div>
              <div class="article-content--content__gallery--images">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="article-content--content__gallery--images__image">
                          <a href="/image-gallery/95106/0?nid=191717">
                            <img src="http://ujszo.com/sites/default/files/styles/gallery_for_article/public/image_gallery_images/MEDIAPARTNER%20KASTELYNAPOK.JPG?itok=0BJ8axrh" alt="gallery-image-1">
                          </a>
                      </div>
                                        <div class="article-content--content__gallery--images__image">
                          <a href="/image-gallery/95106/1?nid=191717">
                            <img src="http://ujszo.com/sites/default/files/styles/gallery_for_article/public/image_gallery_images/MEDIAPARTNER%20KASTELYNAPOK1.JPG?itok=hv6WOP97" alt="gallery-image-2">
                          </a>
                      </div>
                                        <div class="article-content--content__gallery--images__image">
                          <a href="/image-gallery/95106/2?nid=191717">
                            <img src="http://ujszo.com/sites/default/files/styles/gallery_for_article/public/image_gallery_images/MEDIAPARTNER%20KASTELYNAPOK2.JPG?itok=aDFVoo7w" alt="gallery-image-3">
                          </a>
                      </div>
                                        <div class="article-content--content__gallery--images__image">
                          <a href="/image-gallery/95106/3?nid=191717">
                            <img src="http://ujszo.com/sites/default/files/styles/gallery_for_article/public/image_gallery_images/MEDIAPARTNER%20KASTELYNAPOK3.JPG?itok=osyovgtQ" alt="gallery-image-4">
                          </a>
                      </div>
                                                          <div class="article-content--content__gallery--images__image--last">
                          <a href="/image-gallery/95106/3?nid=191717">
                              <div class="category category--xl">+3</div>
                          </a>
                      </div>
                                </div>
          </div>
      
    
    
    
    
                          
  </div>
        <div class="article-content--body__google-ads">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Pod clankom 300 x 250 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:300px;height:250px"
             data-ad-client="ca-pub-7525731876056661"
             data-ad-slot="5017529796"></ins>
        <script>

            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

          <script type="text/javascript" id="etargetScriptdf10b23dd1c00270e711eec8080a19f9">function etargetPostloadFunctiondf10b23dd1c00270e711eec8080a19f9(){var e="etargetPostloaddf10b23dd1c00270e711eec8080a19f9",t="etargetScriptdf10b23dd1c00270e711eec8080a19f9",o=document.getElementById(e);if(o){for(var n=o.offsetTop,d=o.offsetLeft,r=o.offsetWidth,a=o.offsetHeight;o.offsetParent;)o=o.offsetParent,n+=o.offsetTop,d+=o.offsetLeft;var i=n<window.pageYOffset+window.innerHeight&&d<window.pageXOffset+window.innerWidth&&n+a>window.pageYOffset&&d+r>window.pageXOffset;if(i&&etargetAllowOtherCheck){allowed=!1;var c=document.createElement("script");return c.src="//sk.search.etargetnet.com/generic/uni.php?g=ref:55450,area:300x250",void(document.getElementById(t)&&document.getElementById(e)&&(document.getElementById(t).parentNode.appendChild(c),document.getElementById(t).parentNode.removeChild(document.getElementById(t)),document.getElementById(e).parentNode.removeChild(document.getElementById(e)),document.removeEventListener("scroll",etargetPostloadFunctiondf10b23dd1c00270e711eec8080a19f9),document.removeEventListener("resize",etargetPostloadFunctiondf10b23dd1c00270e711eec8080a19f9),document.removeEventListener("DOMContentLoaded",etargetPostloadFunctiondf10b23dd1c00270e711eec8080a19f9)))}}}var etargetDivID="etargetPostloaddf10b23dd1c00270e711eec8080a19f9",etargetScriptID="etargetScriptdf10b23dd1c00270e711eec8080a19f9",etargetPostloadPoint=document.createElement("div");etargetPostloadPoint.id=etargetDivID;var etargetCurScript=document.getElementById(etargetScriptID);etargetCurScript.parentNode.appendChild(etargetPostloadPoint),document.addEventListener("scroll",etargetPostloadFunctiondf10b23dd1c00270e711eec8080a19f9),document.addEventListener("resize",etargetPostloadFunctiondf10b23dd1c00270e711eec8080a19f9),document.addEventListener("DOMContentLoaded",etargetPostloadFunctiondf10b23dd1c00270e711eec8080a19f9);var etargetAllowOtherCheck=!0;if(typeof("forceRunPostload")=="string"){etargetPostloadFunctiondf10b23dd1c00270e711eec8080a19f9()}</script>

        
        </div>
        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/taxonomy/term/57515">Fűri Kastélynapok</a>
    </li>
      <li class="tag-list--item">
      <a href="/taxonomy/term/24561">Lovasi András</a>
    </li>
      <li class="tag-list--item">
      <a href="/taxonomy/term/31189">Kiscsillag</a>
    </li>
      <li class="tag-list--item">
      <a href="/taxonomy/term/5457">fotógaléria</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                    
                <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Önnek ajánljuk</span>
              <div class="article-recommends">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/191598" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/foto__24.JPG" alt="" >
      </a>              <div class="molecule--main-article-block__image--refresh">frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2018. szeptember 5. <span>22:58</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/191598" >Furcsa meccsen nyertek a szlovákok Dánia ellen</a></h2>
    </div>
              </div>
</div>

      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/191494" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/KE_kiskakeleten_FOTO_nr-18.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2018. szeptember 3. <span>17:24</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/191494" >Andrej Kiska: minden gyereknek lehetőséget kell adni - GALÉRIA</a></h2>
    </div>
              </div>
</div>

      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/191416" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/SOMS5612.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2018. szeptember 1. <span>21:06</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/191416" >Magabiztosan győzött a DAC a szerediek ellen</a></h2>
    </div>
              </div>
</div>

      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/191714" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/uj-0908-005f-3xesztergom.rw_.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2018. szeptember 8. <span>11:03</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/191714" >Ízek, korok, hangulatok Esztergomban</a></h2>
    </div>
              </div>
</div>

      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/191711" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/s%C3%A9ta.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2018. szeptember 8. <span>10:13</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/191711" >VIDEÓ: A pozsonyi autópályán sétált egy nő, teherautó ütötte el</a></h2>
    </div>
              </div>
</div>

      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/191707" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/vonat_15.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2018. szeptember 8. <span>08:40</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/191707" >Ismeretlen férfit gázolt halálra a vonat Kassán </a></h2>
    </div>
              </div>
</div>

      </div>
          </div>
</div>        </div>
      </div>

      <div class="small-12 medium-4 large-3 columns">
        <div class="google-ads" style="margin-bottom: 25px;">
          <script type="text/javascript"><!--
            google_ad_client = "ca-pub-7525731876056661";
            /* Ujszo 300x250 */
            google_ad_slot = "9836636631";
            google_ad_width = 300;
            google_ad_height = 250;
            //-->
          </script>
          <script type="text/javascript"
                  src="//pagead2.googlesyndication.com/pagead/show_ads.js">
          </script>
        </div>
        <div class="sidebar-etarget-ads" style="margin-bottom: 25px;">
          <div id='etarget-id-51911'><script src='//sk.search.etargetnet.com/generic/header_bidding.php?ref=51911'></script>
          </div>
        </div>
                                            




  
  

  

  
<div class="sidebar--newest-article-list">
  <h3 class="sidebar-title">Legfrissebb Régió</h3>  <ul class="newest-articles">
                          <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/regio/izek-korok-hangulatok-esztergomban" class="newest-article__title">Ízek, korok, hangulatok Esztergomban</a>
          </li>
                          <li class="newest-article">
      <span class="newest-article__time">3 órája</span>
              <a href="/regio/hoppa/video-a-pozsonyi-autopalyan-setalt-egy-no-teherauto-utotte-el" class="newest-article__title">VIDEÓ: A pozsonyi autópályán sétált egy nő, teherautó ütötte el</a>
          </li>
                          <li class="newest-article">
      <span class="newest-article__time">4 órája</span>
              <a href="/regio/fekete-kronika/ismeretlen-ferfit-gazolt-halalra-a-vonat-kassan" class="newest-article__title">Ismeretlen férfit gázolt halálra a vonat Kassán </a>
          </li>
                          <li class="newest-article">
      <span class="newest-article__time">18 órája</span>
              <a href="/regio/forgalomkorlatozas-lesz-az-r1-es-gyorsforgalmi-ut-vaga-melletti-szakaszan" class="newest-article__title">Forgalomkorlátozás lesz az R1-es gyorsforgalmi út Vága melletti szakaszán</a>
          </li>
                          <li class="newest-article">
      <span class="newest-article__time">20 órája</span>
              <a href="/regio/vaganyzar-az-uszor-miserd-vonalon" class="newest-article__title">Vágányzár az Úszor-Misérd vonalon</a>
          </li>
  </ul></div>

  
  

  
  

    

                        <div class="sas-position sas-square" data-size="square,doublesquare" data-area="floating" id="sas-zone-2"></div>
                            <div class="sas-position sas-self-ujszo" data-size="self_ujszo_square,self_ujszo_doublesquare" data-area="floating" id="sas-zone-4"></div>
      <div class="sas-position sas-300" data-size="super300x60" data-area="floating" id="sas-zone-5"></div>
  <div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb Régió</h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/node/191684">Egy kassai magyar pedagógus az ország tíz legjobb tanára között</a></li>
              <li><a href="/node/191711">VIDEÓ: A pozsonyi autópályán sétált egy nő, teherautó ütötte el</a></li>
              <li><a href="/node/191687">Szülés előtt álló nőt kísértek kórházba a rendőrök</a></li>
              <li><a href="/node/191707">Ismeretlen férfit gázolt halálra a vonat Kassán </a></li>
              <li><a href="/node/191714">Ízek, korok, hangulatok Esztergomban</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/node/191589">Egyelőre három polgármesterjelölt van Gútán</a></li>
              <li><a href="/node/191684">Egy kassai magyar pedagógus az ország tíz legjobb tanára között</a></li>
              <li><a href="/node/191623">Egyes helyeken már elkezdődött az utak helyreállítása Királyhelmecen</a></li>
              <li><a href="/node/191646">Polgármester lenne Keszegh Béla alpolgármester Komáromban</a></li>
              <li><a href="/node/191711">VIDEÓ: A pozsonyi autópályán sétált egy nő, teherautó ütötte el</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/node/191516">Meglepő véget ért egy drámai rendőrségi akció Galántán</a></li>
              <li><a href="/node/191589">Egyelőre három polgármesterjelölt van Gútán</a></li>
              <li><a href="/node/191684">Egy kassai magyar pedagógus az ország tíz legjobb tanára között</a></li>
              <li><a href="/node/191623">Egyes helyeken már elkezdődött az utak helyreállítása Királyhelmecen</a></li>
              <li><a href="/node/191455">Első- és másodfokú viharriasztás Nyugat-Szlovákiában</a></li>
          </ul>
  </div>
</div></div>
                                                  <div class="google-ads">
          <script type="text/javascript"><!--
            google_ad_client = "ca-pub-7525731876056661";
            /* Ujszo 300x250 */
            google_ad_slot = "9836636631";
            google_ad_width = 300;
            google_ad_height = 250;
            //-->
          </script>
          <script type="text/javascript"
                  src="//pagead2.googlesyndication.com/pagead/show_ads.js">
          </script>
        </div>
      </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/regio/fergeteges-hangulat-a-furi-kastelynapokon';
              this.page.identifier = 'node/191717';
              this.page.title = 'Fergeteges hangulat a Fűri Kastélynapokon ';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = 'https://uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>



    </div>
    
    
  </main>

      <footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
      <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
      <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>

    </div>
    <div class="small-12 columns left-logos">
            <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
      <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
        Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
  
</div>
<!-- (C)2000-2008 Gemius SA - gemiusAudience / ujszo.com / PS -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = new String('11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7');
    //--><!]]>
</script>
<script type="text/javascript" src="https://gask.hit.gemius.pl/xgemius_ls.js"></script>




  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/191717","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"addtoany\/addtoany,core\/drupal.ajax,core\/html5shiv,core\/jquery.form,datalayer\/behaviors,google_cse\/googlecseWatermark,patternlab\/core,poll\/drupal.poll-links,system\/base,ujszo\/ujszo.chartbeat,ujszo\/ujszo.fb_like,views\/views.module","theme":"patternlab","theme_token":null},"ajaxTrustedUrl":{"\/search\/cikk":true,"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/regio\/fergeteges-hangulat-a-furi-kastelynapokon?ajax_form=1":true},"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"googleCSE":{"cx":"007967562308732647425:usiyyvuxkiw","language":"hu","resultsWidth":0,"domain":"www.google.com"},"ajax":{"edit-calculate":{"callback":"::otpExchangeSubmitCallback","wrapper":"ecb_results","event":"mousedown","keypress":true,"prevent":"click","url":"\/regio\/fergeteges-hangulat-a-furi-kastelynapokon?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Calculate"}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.ce4d94ed8153492896b742da02c5136f","user":{"uid":0,"permissionsHash":"114e5333c2bdc7eabe98b822e830725d74e385cd0f640931f38a3cffe8fe8198"}}</script>
<script src="/sites/default/files/js/js_STdfhuJX8SDM0rDKid0K0fp7B8zAQph1CQYISmaZqiY.js"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_lhrFOi5FBJzjD0P6DbpwY5XlZzrN0ZuCe44u6r6Y1kI.js"></script>
<script src="//static.mediacentrum.sk/ooyala/v0.4/nmh.video.js"></script>
<script src="/sites/default/files/js/js_7EErJ2fnpJhe3Wu8xNbnXsmupF1tN54HpsE1lAMKHuE.js"></script>

    

    <script>
      var aimRnd = Math.round(Math.random() * 100000000),
        adserver = "https://ads.nmhservices.sk/pluska/bserver",
        allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd,
        allsasparams = "",
        allPosEl = document.getElementsByClassName("sas-position");
      for (var i = 0; i < allPosEl.length; i++) {
        var lastChar = allPosEl[i].id.substr(allPosEl[i].id.length - 1);
        allsasparams += "/b" + lastChar + "/site=ujszo/area=" + allPosEl[i].getAttribute("data-area") + "/size=" + allPosEl[i].getAttribute("data-size");
      }
      document.write('<scr' + 'ipt src="' + adserver + allAdTags + allsasparams + '?">');
      document.write('</scr' + 'ipt>');
    </script>
    <script>
      for (var i = 0; i < allPosEl.length; i++) {
        var lastChar = allPosEl[i].id.substr(allPosEl[i].id.length - 1);
        document.writeln('<div id="' + allPosEl[i].id + '-c" style="display:none;">');
        try {
          /* <![CDATA[ */document.writeln(eval("b" + lastChar));/* ]]> */
        } catch (e) {
          console.log(e.message);
        }
        document.writeln("</div>");
      }
    </script>
    <script>
      for (var i = 0; i < allPosEl.length; i++) {
        document.getElementById('sas-zone-' + (i + 1)).appendChild(document.getElementById('sas-zone-' + (i + 1) + '-c'));
        document.getElementById('sas-zone-' + (i + 1) + '-c').style.display = "block";
      }
    </script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>

  </body>
</html>
