
<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">

<head>
  <meta charset="utf-8" />
<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({"drupalLanguage":"hu","drupalCountry":"SK","siteName":"\u00daj Sz\u00f3","entityCreated":"1650976087","entityLangcode":"hu","entityStatus":"1","entityUid":"63414","entityUuid":"9688cb79-c7d4-4e41-8177-3f06611a75c0","entityVid":"889699","entityField_publicity_time":"2022-04-26T17:48:57","entityField_author":"51","entityName":"Balask\u00f3 R\u00e9ka","entityType":"node","entityBundle":"article","entityId":"663633","entityTitle":"KV\u00cdZ: S\u00fctik, amiket a nagymam\u00e1dn\u00e1l ett\u00e9l! Felismered \u0151ket? ","field_author":{"id":"51","label":"\u00daJ SZ\u00d3 ONLINE","bundle":"user"},"field_publicity_time":"2022-04-26T17:48:57","entityTaxonomy":{"heads":{"13":"Panor\u00e1ma"},"tags":{"1038":"kv\u00edzek","915":"Kv\u00edz"}},"userUid":0});</script>
<link rel="canonical" href="http://ujszo.com/panorama/kviz-sutik-amiket-a-nagymamadnal-ettel-felismered-oket" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Ezek a sütik a léleknek tesznek igazán jót! Melyik a kedvenced?
" />
<meta property="og:title" content="KVÍZ: Sütik, amiket a nagymamádnál ettél! Felismered őket? " />
<meta property="og:image" content="/sites/default/files/styles/pl_article_full_lead/public/lead_image/mezeskremes.jpg?h=4b8e9c88" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/panorama/kviz-sutik-amiket-a-nagymamadnal-ettel-felismered-oket" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_other4"] = googletag.defineSlot("/21737585252/d01/ujszo/article/other4", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-d01_ujszo_article_other4")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_other1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/other1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_other1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_mid1"] = googletag.defineSlot("/21737585252/m01/ujszo/article/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_mid1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_top2"] = googletag.defineSlot("/21737585252/m01/ujszo/article/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_top2"] = googletag.defineSlot("/21737585252/d01/ujszo/article/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_top1"] = googletag.defineSlot("/21737585252/m01/ujszo/article/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_top1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-d01_ujszo_article_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/panorama/kviz-sutik-amiket-a-nagymamadnal-ettel-felismered-oket" />
<script src="/sites/default/files/gtm/google_tag/ujszo_gtm/google_tag.script.js?rax1yd" defer></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>KVÍZ: Sütik, amiket a nagymamádnál ettél! Felismered őket?  | Új Szó | A szlovákiai magyar napilap és hírportál</title>
  <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_ZZGFTorADA1rwmYiFE0I1fLNa9qF2eyaU80fkXJTM1E.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/solid.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/brands.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/fontawesome.css" />

  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/663633","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu","is_blog":false},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c9ae648ad5fa2b739f5903998d47f8c7b29f81250cfcf6b90ad794d3c2b0661e"}}</script>
<script src="/sites/default/files/js/js_xlncGj0XKqQEp2oi7Wlwk7ojYxNVudJ1aylV6isnFGg.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_amre5BkoKA1I8R6bNsdlovIE3QpeekXLvMIbI1AhkZI.js"></script>

</head>
<body class="published">
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous"
          src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
  <a href="#main-content" class="visually-hidden focusable">
    Ugrás a tartalomra
  </a>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
  <div class="layout-container">

    <header role="banner">
            


<header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-9 medium-6 columns logo-holder">
                              <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2022. április 26. kedd</li>
          <li class="atom--list__user-list--item">Ervin (HU) Jaroslava (SK)</li>
      </ul>


                    </div>
        <div class="small-3 medium-6 columns search-holder">
                      <a class="ujblog-logo" href="https://blog.ujszo.com"><img src="/themes/patternlab/images/logo/ujblog_logo_feher_edited.svg" alt="Új Szó Blog"></a>
                      <div class="mobile-icons-holder">
             <ul class="atom--list__user-list--big"></ul>
              <a href="/kereses"><span class="mobile-search-icon"></span></a>
            </div>
                            

<div class="search-bar--holder">
  <div class="facebook-button">
      <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
  </div>
  <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>
</div>


                    </div>
    </div>
</header>
<nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/">Címlap</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/koronavirus">Koronavírus</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/gyor">Győr</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/valasztas-2020">Választás</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bulvar">Bulvár</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/uj-szo-akademia-0">Új Szó Akadémia</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://piac.ujszo.com/">PIAC</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/szalon-0">Szalon</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://vasarnap.com/">Vasárnap</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

    </header>

    
    

    

    
    <div data-drupal-messages-fallback class="hidden"></div>


    

    <main role="main">
      <a id="main-content" tabindex="-1"></a>
      <div class="layout-content">
        
  
  
  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'ÚJ SZÓ ONLINE',
    categories: 'Panoráma',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Panoráma';
  _sf_async_config.authors = 'ÚJ SZÓ ONLINE';
  _sf_async_config.alias = 'http://ujszo.com/node/663633';
</script>

<main class="article-content "> 
      <div class="dfp-advert__holder dfp-advert__desktop dfp-advert__vertical" data-dfp-id="d01_ujszo_article_top1" data-dfp-position="page-top">
      <div id="js-dfp-tag-d01_ujszo_article_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_top1');
        });
    </script>
</div>

    </div>
    <div class="dfp-advert__holder dfp-advert__mobile dfp-advert__vertical" data-dfp-id="m01_ujszo_article_top1" data-dfp-position="page-top">
      <div id="js-dfp-tag-m01_ujszo_article_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_top1');
        });
    </script>
</div>

    </div>
  


  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div  class="article-content--top ">
                      
          <a href="/panorama" class="category category--xl"  >Panoráma</a>
                            <h1 class="article-content--top__title">KVÍZ: Sütik, amiket a nagymamádnál ettél! Felismered őket? </h1>
                        <div class="article-content--lead">
        <span class="article-content--lead__text">Ezek a sütik a léleknek tesznek igazán jót! Melyik a kedvenced?
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/51">
      
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2017-11/ujlogo.webp?itok=tokTjTTU 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2017-11/ujlogo.jpg?itok=tokTjTTU 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2017-11/ujlogo.jpg?itok=tokTjTTU 1x" src="/sites/default/files/pictures/2017-11/ujlogo.jpg" alt="author" title="" typeof="foaf:Image" />

  </picture>

        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/51">ÚJ SZÓ ONLINE</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2022. április 26. <span>19:48</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/panorama/kviz-sutik-amiket-a-nagymamadnal-ettel-felismered-oket" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/panorama/kviz-sutik-amiket-a-nagymamadnal-ettel-felismered-oket" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
              
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_article_full_lead/public/lead_image/mezeskremes.jpg.webp?h=4b8e9c88&amp;itok=vYlaN5Gn 1x" media="all and (min-width: 851px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/large/public/lead_image/mezeskremes.jpg.webp?itok=v4Xp7R2B 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/max_325x325/public/lead_image/mezeskremes.jpg.webp?itok=HE40bGEk 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_article_full_lead/public/lead_image/mezeskremes.jpg?h=4b8e9c88&amp;itok=vYlaN5Gn 1x" media="all and (min-width: 851px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/large/public/lead_image/mezeskremes.jpg?itok=v4Xp7R2B 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_325x325/public/lead_image/mezeskremes.jpg?itok=HE40bGEk 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/mezeskremes.jpg?h=4b8e9c88&amp;itok=vYlaN5Gn" alt="f" title="" typeof="foaf:Image" />

  </picture>

  <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text">Fotó: mindmegette.hu
 </div>
  </div>
</div>

          
                  </div>

        
          <div class="article-content--content">
              
      
    
    
          <div class="article-content--content__quiz">
                  <h3>KVÍZ: Sütik, amiket a nagymamádnál ettél! Felismered őket? </h3>
                <a href="/admin/quiz/460/take?nid=663633">
          <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="/themes/patternlab/images/quiz-banner.webp 1x" type="image/webp">
            <source srcset="/themes/patternlab/images/quiz-banner.jpg 1x" type="image/jpeg">
            <!--[if IE 9]></video><![endif]-->
            <img src="/themes/patternlab/images/quiz-banner.jpg" alt="quiz banner" typeof="foaf:Image">
          </picture>
        </a>
              </div>
    
    
    
  
    
    <div class="dfp-advert__holder dfp-advert__mobile dfp-advert__vertical" data-dfp-id="m01_ujszo_article_top1" data-dfp-position="page-top">
      <div id="js-dfp-tag-m01_ujszo_article_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_top1');
        });
    </script>
</div>

    </div>

      <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa az ujszo.com -ot</span></div>
      <div class="donation-block--content">
        <p>Úgy vagyunk az újságírással, mint a hivatásos zenészek: fellépünk naponta a „kőszínházban", elegáns ruhában a hűséges, bérletes közönségünk előtt, vagyis eljuttatjuk a postaládákba, árushelyekre nyomtatott napilapként a fizetős Új Szót. És mondhatjuk azt, hogy kiállunk a mélyen tisztelt publikum elé a korzón is, kicsit könnyedebben szórakoztatjuk, elgondolkodtatjuk a közönséget, érzelmeket kiváltva az erre járó tömegből. Ez az előadás pontosan olyan szenvedélyes, mint a kőszínházi fellépés, ugyanúgy sok munkával jár, mégis ingyenes. Ha tetszett, hálásan fogadjuk adományát, amit a jelképes hegedűtokba helyezhet. Eddigi felajánlásait is szívből köszönjük az új hangszerekhez, a zenekar bővítéséhez, a repertoár kiszélesítéséhez: az ujszo.com naprakész működtetéséhez.</p>
        <p><strong>Ha támogatna bennünket, kattintson az alábbi gombra. Köszönjük.</strong></p>
        <a href="/node/617149">Támogatom</a>
      </div>
    </div>
  
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/panorama/bt-du-kb-vajon-mit-jelentenek-ezek-a-rejtelyes-roviditesek-meg-tudjuk-oket-fejteni">Bt., du., kb. – vajon mit jelentenek ezek a rejtélyes rövidítések? Meg tudjuk őket fejteni??</a></li>
                            <li><a href="/filmek/kviz-te-meg-felismered-a-retro-filmek-gyerekszineszeit">KVÍZ: Te még felismered a retró filmek gyerekszínészeit? </a></li>
                            <li><a href="/panorama/mirol-ir-a-szerdai-uj-szo-116">Miről ír a szerdai Új Szó?</a></li>
                        </ul>
        </div>
    </div>

        <div class="dfp-advert__holder dfp-advert__desktop mb-25 mt-25" data-dfp-id="d01_ujszo_article_other1" data-dfp-position="after-content">
          <div id="js-dfp-tag-d01_ujszo_article_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__holder dfp-advert__mobile mb-25 mt-25" data-dfp-id="m01_ujszo_article_mid1" data-dfp-position="after-content">
          <div id="js-dfp-tag-m01_ujszo_article_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_mid1');
        });
    </script>
</div>

        </div>

        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/kvizek-0">kvízek</a>
    </li>
      <li class="tag-list--item">
      <a href="/kvizek">Kvíz</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/fico-tagad-es-tamadasba-lendul" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/lenti%20%282%29_0.jpg.webp?h=94aeb657&amp;itok=KN5iLtrf 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/lenti%20%282%29_0.jpg?h=94aeb657&amp;itok=KN5iLtrf 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/lenti%20%282%29_0.jpg?h=94aeb657&amp;itok=KN5iLtrf 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/lenti%20%282%29_0.jpg?h=94aeb657&amp;itok=KN5iLtrf" alt="ficonemvallbesemmit" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/fico-tagad-es-tamadasba-lendul" >Fico tagad és támadásba lendül</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/fasiszta-cirkusz-a-parlament-epulete-elott" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/fenti%20%287%29.jpg.webp?h=d25419b9&amp;itok=8c9us4e_ 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/fenti%20%287%29.jpg?h=d25419b9&amp;itok=8c9us4e_ 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/fenti%20%287%29.jpg?h=d25419b9&amp;itok=8c9us4e_ 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/fenti%20%287%29.jpg?h=d25419b9&amp;itok=8c9us4e_" alt="Marian Kotleba (ĽSNS) tegnap azzal érkezett a parlamentbe, hogy munkába jött. Néhány perccel később már azzal távozott, hogy nem engedték be az épületbe, mert megszűnt a mandátuma, tehát nincs munkája. (TASR-felvétel)" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/fasiszta-cirkusz-a-parlament-epulete-elott" >Fasiszta cirkusz a parlament épülete előtt</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/nincs-egyezseg-a-koalicioban-az-alhirportalok-blokkolasarol" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/rendorseg.png.webp?h=6f5efec3&amp;itok=-3wOhMBi 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/rendorseg.png?h=6f5efec3&amp;itok=-3wOhMBi 1x" type="image/png"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/rendorseg.png?h=6f5efec3&amp;itok=-3wOhMBi 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/rendorseg.png?h=6f5efec3&amp;itok=-3wOhMBi" alt="álhír" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/nincs-egyezseg-a-koalicioban-az-alhirportalok-blokkolasarol" >Nincs egyezség a koalícióban az álhírportálok blokkolásáról</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/video-caputova-orosz-nyelven-uzent-az-oroszoknak" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/20220321debata_snd_3855010.jpg.webp?h=f3ed5267&amp;itok=aJRQr7Le 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/20220321debata_snd_3855010.jpg?h=f3ed5267&amp;itok=aJRQr7Le 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/20220321debata_snd_3855010.jpg?h=f3ed5267&amp;itok=aJRQr7Le 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/20220321debata_snd_3855010.jpg?h=f3ed5267&amp;itok=aJRQr7Le" alt="Zuzana Čaputová" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/video-caputova-orosz-nyelven-uzent-az-oroszoknak" >VIDEÓ: Čaputová orosz nyelven üzent az orosz katonáknak</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kulfold/a-gazprom-leallitja-a-lengyelorszagi-gazszallitast" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1660250275.webp?h=5d85b1d2&amp;itok=9mpQxk6g 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1660250275.jpg?h=5d85b1d2&amp;itok=9mpQxk6g 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1660250275.jpg?h=5d85b1d2&amp;itok=9mpQxk6g 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1660250275.jpg?h=5d85b1d2&amp;itok=9mpQxk6g" alt="gáz k" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kulfold/a-gazprom-leallitja-a-lengyelorszagi-gazszallitast" >A Gazprom leállítja a lengyelországi gázszállítást</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/mirol-ir-a-szerdai-uj-szo-116" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0427_001_0.jpg.webp?h=2a051cef&amp;itok=bFQrTBkU 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0427_001_0.jpg?h=2a051cef&amp;itok=bFQrTBkU 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0427_001_0.jpg?h=2a051cef&amp;itok=bFQrTBkU 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0427_001_0.jpg?h=2a051cef&amp;itok=bFQrTBkU" alt="Új Szó " title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/mirol-ir-a-szerdai-uj-szo-116" >Miről ír a szerdai Új Szó?</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="propose hide-on-desktop" style="margin-top: 50px;">
          <div class="propose-btn propose--advertisement">
            <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>          </div>
        </div>

        <div class="dfp-advert__holder dfp-advert__desktop mt-25" data-dfp-id="d01_gyor_article_other2" data-dfp-position="above-gallery">
          
        </div>

        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/regio/tobb-ezer-euronyi-drogot-talaltak-a-fiatal-ukrannal" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/02_111.jpg.webp?h=f6f6e4c4&amp;itok=uM_tczoP 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/02_111.jpg?h=f6f6e4c4&amp;itok=uM_tczoP 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/02_111.jpg?h=f6f6e4c4&amp;itok=uM_tczoP 1x" src="/sites/default/files/lead_image/02_111.jpg" alt="Több ezer eurónyi drogot találtak a fiatal ukránnál" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/regio/tobb-ezer-euronyi-drogot-talaltak-a-fiatal-ukrannal" class="gallery-recommends__title">Több ezer eurónyi drogot találtak a fiatal ukránnál</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/kozelet/fotok-a-felvagott-aran-haborodtak-fel-a-szlovakiai-vasarlok-ez-nem-inflacio-ez-rablas" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/10_392.jpg.webp?h=2608f970&amp;itok=_ek1oBxa 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/10_392.jpg?h=2608f970&amp;itok=_ek1oBxa 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/10_392.jpg?h=2608f970&amp;itok=_ek1oBxa 1x" src="/sites/default/files/lead_image/10_392.jpg" alt="f" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/kozelet/fotok-a-felvagott-aran-haborodtak-fel-a-szlovakiai-vasarlok-ez-nem-inflacio-ez-rablas" class="gallery-recommends__title">FOTÓK: A felvágott árán háborodtak fel a szlovákiai vásárlók – ez nem infláció, ez rablás!   </a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/kozelet/szennyezodes-miatt-visszahiv-a-sukl-egy-magas-vernyomas-elleni-gyogyszert-ami-az-on" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/7_426.jpg.webp?h=bc2e24e3&amp;itok=au7iHoBU 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/7_426.jpg?h=bc2e24e3&amp;itok=au7iHoBU 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/7_426.jpg?h=bc2e24e3&amp;itok=au7iHoBU 1x" src="/sites/default/files/lead_image/7_426.jpg" alt="d" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/kozelet/szennyezodes-miatt-visszahiv-a-sukl-egy-magas-vernyomas-elleni-gyogyszert-ami-az-on" class="gallery-recommends__title">Visszahívtak egy magas vérnyomás elleni gyógyszert, ami az Ön szekrényében is ott lehet!</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/kozelet/munkaba-megyek-kotleba-megprobalt-bejutni-a-parlamentbe" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/26april2022_Kotleba_3864317.jpg.webp?h=d25419b9&amp;itok=2Jq7kRdR 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/26april2022_Kotleba_3864317.jpg?h=d25419b9&amp;itok=2Jq7kRdR 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/26april2022_Kotleba_3864317.jpg?h=d25419b9&amp;itok=2Jq7kRdR 1x" src="/sites/default/files/lead_image/26april2022_Kotleba_3864317.jpg" alt="Marián Kotleba" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/kozelet/munkaba-megyek-kotleba-megprobalt-bejutni-a-parlamentbe" class="gallery-recommends__title">„Munkába megyek” – Kotleba megpróbált bejutni a parlamentbe</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/filmek/kviz-hanyat-ismersz-fel-a-10-magyar-retro-film-kozul-lassuk" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/Szerencsi_%C3%89va_Abig%C3%A9l_1978.jpg.webp?h=65f84400&amp;itok=dxQj8yUO 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/Szerencsi_%C3%89va_Abig%C3%A9l_1978.jpg?h=65f84400&amp;itok=dxQj8yUO 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/Szerencsi_%C3%89va_Abig%C3%A9l_1978.jpg?h=65f84400&amp;itok=dxQj8yUO 1x" src="/sites/default/files/lead_image/Szerencsi_%C3%89va_Abig%C3%A9l_1978.jpg" alt="DD" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/filmek" class="category"  >Filmek</a>
                        <p class="date">2022. április 24. <span>10:25</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/filmek/kviz-hanyat-ismersz-fel-a-10-magyar-retro-film-kozul-lassuk" >KVÍZ: Hányat ismersz fel a 10 magyar retró film közül? Lássuk! </a></h2>
    </div>
              </div>
</div>



                        </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/hivatalos-holnaptol-eltorlik-a-maszkviselest" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/12april2022_Vlada_SR_5860734.webp?h=c83c2449&amp;itok=G3IH-TM7 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/12april2022_Vlada_SR_5860734.jpg?h=c83c2449&amp;itok=G3IH-TM7 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/12april2022_Vlada_SR_5860734.jpg?h=c83c2449&amp;itok=G3IH-TM7 1x" src="/sites/default/files/lead_image/12april2022_Vlada_SR_5860734.jpg" alt="Vladimír Lengvarský" title="" typeof="foaf:Image" />

  </picture>


    </a>
          <div class="molecule--main-article-block__image--refresh">Frissítve</div>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2022. április 20. <span>12:10</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/hivatalos-holnaptol-eltorlik-a-maszkviselest" >Hivatalos! Holnaptól eltörlik a maszkviselést</a></h2>
    </div>
              </div>
</div>



                        </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-melyik-orszagot-mutatjuk-a-vakterkepen" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1914656830.jpg.webp?h=b446d04a&amp;itok=F0Pr62iW 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1914656830.jpg?h=b446d04a&amp;itok=F0Pr62iW 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1914656830.jpg?h=b446d04a&amp;itok=F0Pr62iW 1x" src="/sites/default/files/lead_image/shutterstock_1914656830.jpg" alt="kmh" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. április 23. <span>14:35</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-melyik-orszagot-mutatjuk-a-vakterkepen" >KVÍZ: Melyik országot mutatjuk a vaktérképen?</a></h2>
    </div>
              </div>
</div>



                        </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-fejen-talalja-a-fejezd-be-a-kozmondast" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1147278641.jpg.webp?h=82f92a78&amp;itok=X0BCVKiG 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1147278641.jpg?h=82f92a78&amp;itok=X0BCVKiG 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1147278641.jpg?h=82f92a78&amp;itok=X0BCVKiG 1x" src="/sites/default/files/lead_image/shutterstock_1147278641.jpg" alt="KVÍZ: Fején találja a… - Fejezd be a közmondást!" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. április 22. <span>17:15</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-fejen-talalja-a-fejezd-be-a-kozmondast" >KVÍZ: Fején találja a… – Fejezd be a közmondást!</a></h2>
    </div>
              </div>
</div>



                        </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-te-ismered-a-haztartas-vezetesenek-rejtelmeit" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1704761092.webp?h=e6fe02d8&amp;itok=zqp4cAF0 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1704761092.jpg?h=e6fe02d8&amp;itok=zqp4cAF0 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1704761092.jpg?h=e6fe02d8&amp;itok=zqp4cAF0 1x" src="/sites/default/files/lead_image/shutterstock_1704761092.jpg" alt="f" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. április 20. <span>18:05</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-te-ismered-a-haztartas-vezetesenek-rejtelmeit" >KVÍZ: Te ismered a háztartás vezetésének rejtelmeit? </a></h2>
    </div>
              </div>
</div>



                        </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-a-nagy-desszert-kviz-te-jo-cukrasz-lennel" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_388120939.jpg.webp?h=82f92a78&amp;itok=XDEwhPih 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_388120939.jpg?h=82f92a78&amp;itok=XDEwhPih 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_388120939.jpg?h=82f92a78&amp;itok=XDEwhPih 1x" src="/sites/default/files/lead_image/shutterstock_388120939.jpg" alt="njuzdse" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. április 25. <span>11:11</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-a-nagy-desszert-kviz-te-jo-cukrasz-lennel" >KVÍZ: A nagy desszert kvíz – te jó cukrász lennél?</a></h2>
    </div>
              </div>
</div>



                        </div>
          </div>
</div>
        </div>
      </div>

      <div class="small-12 medium-4 columns article-sidebar">
                  
            <div class="dfp-advert__holder dfp-advert__desktop mb-25" data-dfp-advert="d01_ujszo_article_top2" data-dfp-position="sidebar-top">
              <div id="js-dfp-tag-d01_ujszo_article_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_top2');
        });
    </script>
</div>

            </div>
            <div class="dfp-advert__holder dfp-advert__mobile mb-25" data-dfp-id="m01_ujszo_article_top2" data-dfp-position="sidebar-top">
              <div id="js-dfp-tag-m01_ujszo_article_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_top2');
        });
    </script>
</div>

            </div>

              <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">7 067 460<span class="item-text">tesztelés</span>
        </span>
        +7 671 új
      </span>
      <span class="item">
        <span class="item-inner">1 776 576<span class="item-text">fertőzött</span>
        </span>
        +1 398 új
      </span>
      <span class="item">
        <span class="item-inner">747 958<span class="item-text">inaktív eset</span>
        </span>
        +0 új
      </span>
      <span class="item">
        <span class="item-inner">19 862<span class="item-text">halálozás</span>
        </span>
        +10 új
      </span>
    </span>
  </a>
                                                                              <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">1 másodperce</span>
              <a href="/kulfold/a-csernobili-atomeromuben-szolgalt-sok-ukran-gardista-van-meg-mindig-orosz-fogsagban?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A csernobili atomerőműben szolgált sok ukrán gárdista van még mindig orosz fogságban</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">10 perce</span>
              <a href="/kulfold/tedrosz-a-who-egyre-kevesbe-lat-tisztan-a-tesztelesek-csokkeno-szama-miatt?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Tedrosz: a WHO egyre kevésbé lát tisztán a tesztelések csökkenő száma miatt</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">14 perce</span>
              <a href="/velemeny/viragozzek-a-kultura?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Virágozzék a kultúra!</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">19 perce</span>
              <a href="/kulfold/pozitiv-lett-kamala-harris-amerikai-alelnok-koronavirustesztje?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Pozitív lett Kamala Harris amerikai alelnök koronavírustesztje</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">22 perce</span>
              <a href="/kulfold/a-gazprom-leallitja-a-lengyelorszagi-gazszallitast?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A Gazprom leállítja a lengyelországi gázszállítást</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">25 perce</span>
              <a href="/kulfold/blinken-putyin-nem-akar-komolyan-targyalni-ukrajnaval?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Blinken: Putyin nem akar komolyan tárgyalni Ukrajnával</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">29 perce</span>
              <a href="/kozelet/fasiszta-cirkusz-a-parlament-epulete-elott?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Fasiszta cirkusz a parlament épülete előtt</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">37 perce</span>
              <a href="/bulvar/szetverte-a-bmw-t-aztan-a-benne-ulo-ferjet-es-not-is?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Szétverte a BMW-t, aztán a benne ülő férjét és nőt is </a>
          </li>
  </ul></div>            
            
            <div class="dfp-advert__holder dfp-advert__desktop mb-25" data-dfp-id="d01_ujszo_article_mid1" data-dfp-position="sidebar-middle">
              <div id="js-dfp-tag-d01_ujszo_article_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_mid1');
        });
    </script>
</div>

            </div>
            <div class="dfp-advert__holder dfp-advert__mobile mb-25" data-dfp-id="m01_ujszo_article_mid1" data-dfp-position="sidebar-middle">
              <div id="js-dfp-tag-m01_ujszo_article_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_mid1');
        });
    </script>
</div>

            </div>

                                                            <div class="propose">
    </div>


<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/filmek/kviz-te-meg-felismered-a-retro-filmek-gyerekszineszeit">KVÍZ: Te még felismered a retró filmek gyerekszínészeit? </a></li>
              <li><a href="/kozelet/show-t-akartak-megkapjak-fico-megerkezett-a-kihallgatasra">„Show-t akartak, megkapják” – Fico megérkezett a rendőrségre, de megtagadta a vallomástételt</a></li>
              <li><a href="/kozelet/megvadoltak-a-fico-vadaszhazban-tortent-lehallgatasa-mogott-allo-nyomozot">Megvádolták a nyomozót, aki lehallgatta Robert Ficóékat a vadászházban</a></li>
              <li><a href="/kozelet/negy-malarias-beteget-regisztralnak-szlovakiaban">Négy maláriás beteget regisztrálnak Szlovákiában</a></li>
              <li><a href="/kozelet/szennyezodes-miatt-visszahiv-a-sukl-egy-magas-vernyomas-elleni-gyogyszert-ami-az-on">Visszahívtak egy magas vérnyomás elleni gyógyszert, ami az Ön szekrényében is ott lehet!</a></li>
              <li><a href="/kozelet/caputova-el-akarja-erni-hogy-tobben-kapjanak-segitseget-a-kormanytol">Čaputová el akarja érni, hogy többen kapjanak segítséget a kormánytól</a></li>
              <li><a href="/panorama/foldonkivuli-eredetu-technologia-szunnyadhat-a-csendes-ocean-melyen">Földönkívüli eredetű technológia szunnyadhat a Csendes-óceán mélyén</a></li>
              <li><a href="/kulfold/lavrov-valosagos-az-atomhaboru-veszelye">Lavrov: Valóságos az atomháború veszélye </a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/filmek/kviz-hanyat-ismersz-fel-a-10-magyar-retro-film-kozul-lassuk">KVÍZ: Hányat ismersz fel a 10 magyar retró film közül? Lássuk! </a></li>
              <li><a href="/panorama/kviz-a-nagy-desszert-kviz-te-jo-cukrasz-lennel">KVÍZ: A nagy desszert kvíz – te jó cukrász lennél?</a></li>
              <li><a href="/panorama/kviz-pohar-etikett-melyik-poharba-mit-illik-tolteni">KVÍZ: Pohár etikett – Melyik pohárba mit illik tölteni? </a></li>
              <li><a href="/panorama/kviz-szignifikans-devalval-kommersz-mit-jelentenek-ezek-az-idegen-kifejezesek">KVÍZ: Szignifikáns, devalvál, kommersz… Mit jelentenek ezek az idegen kifejezések?</a></li>
              <li><a href="/filmek/kviz-te-meg-felismered-a-retro-filmek-gyerekszineszeit">KVÍZ: Te még felismered a retró filmek gyerekszínészeit? </a></li>
              <li><a href="/bulvar/harom-hettel-kislanya-szuletese-utan-kidobta-menyasszonyat-boraros-gabor">Boráros Gábor három héttel kislánya születése után hagyta ott a menyasszonyát</a></li>
              <li><a href="/kozelet/foto-veszelyes-lisztet-hivtak-vissza-a-paicrol">FOTÓ: Veszélyes lisztet hívtak vissza a piacról!</a></li>
              <li><a href="/regio/gustnado-csapott-le-magyarorszagon-nem-messze-a-szlovak-hatartol">„Gustnádó” csapott le Magyarországon, nem messze a szlovák határtól </a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/filmek/kviz-hanyat-ismersz-fel-a-10-magyar-retro-film-kozul-lassuk">KVÍZ: Hányat ismersz fel a 10 magyar retró film közül? Lássuk! </a></li>
              <li><a href="/kozelet/hivatalos-holnaptol-eltorlik-a-maszkviselest">Hivatalos! Holnaptól eltörlik a maszkviselést</a></li>
              <li><a href="/panorama/kviz-melyik-orszagot-mutatjuk-a-vakterkepen">KVÍZ: Melyik országot mutatjuk a vaktérképen?</a></li>
              <li><a href="/panorama/kviz-fejen-talalja-a-fejezd-be-a-kozmondast">KVÍZ: Fején találja a… – Fejezd be a közmondást!</a></li>
              <li><a href="/panorama/kviz-te-ismered-a-haztartas-vezetesenek-rejtelmeit">KVÍZ: Te ismered a háztartás vezetésének rejtelmeit? </a></li>
              <li><a href="/panorama/kviz-a-nagy-desszert-kviz-te-jo-cukrasz-lennel">KVÍZ: A nagy desszert kvíz – te jó cukrász lennél?</a></li>
              <li><a href="/kulfold/z-vel-diszitette-a-husveti-szendvicseit-a-rendorseg-jelentkezett-nala">„Z”-vel díszítette a húsvéti szendvicseit – a rendőrség jelentkezett nála </a></li>
              <li><a href="/kozelet/megegyezes-szuletett-a-dragulas-ellensulyozasara-nyujtott-tamogatasrol">Egyezség született a drágulás ellensúlyozására nyújtott támogatásról</a></li>
          </ul>
  </div>
</div></div>

                                    
                          <div class="propose">
                <div class="propose-btn propose--advertisement">
                  <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>                </div>
              </div>
            
            
            <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/bulvar/harom-hettel-kislanya-szuletese-utan-kidobta-menyasszonyat-boraros-gabor" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/278269520_445639503988131_5435561835245351768_n.jpg.webp?h=ad8783af&amp;itok=6IG6OPmM 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/278269520_445639503988131_5435561835245351768_n.jpg?h=ad8783af&amp;itok=6IG6OPmM 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/278269520_445639503988131_5435561835245351768_n.jpg?h=ad8783af&amp;itok=6IG6OPmM 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/278269520_445639503988131_5435561835245351768_n.jpg?h=ad8783af&amp;itok=6IG6OPmM" alt="boráros kisgyerek" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/bulvar/harom-hettel-kislanya-szuletese-utan-kidobta-menyasszonyat-boraros-gabor" >Három héttel kislánya születése után kidobta menyasszonyát Boráros Gábor</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/bulvar/marihuanaval-adagolta-tul-a-nasznepet-a-menyasszony" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_651541801.jpg.webp?h=82f92a78&amp;itok=-paUN61b 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_651541801.jpg?h=82f92a78&amp;itok=-paUN61b 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_651541801.jpg?h=82f92a78&amp;itok=-paUN61b 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_651541801.jpg?h=82f92a78&amp;itok=-paUN61b" alt="d" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/bulvar/marihuanaval-adagolta-tul-a-nasznepet-a-menyasszony" >Marihuánával adagolta túl a násznépet a menyasszony</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-sutik-amiket-a-nagymamadnal-ettel-felismered-oket" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/mezeskremes.jpg.webp?h=4b8e9c88&amp;itok=gsjHQ6CC 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/mezeskremes.jpg?h=4b8e9c88&amp;itok=gsjHQ6CC 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/mezeskremes.jpg?h=4b8e9c88&amp;itok=gsjHQ6CC 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/mezeskremes.jpg?h=4b8e9c88&amp;itok=gsjHQ6CC" alt="f" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-sutik-amiket-a-nagymamadnal-ettel-felismered-oket" >KVÍZ: Sütik, amiket a nagymamádnál ettél! Felismered őket? </a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/mirol-ir-a-szerdai-uj-szo-116" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0427_001_0.jpg.webp?h=2a051cef&amp;itok=bFQrTBkU 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0427_001_0.jpg?h=2a051cef&amp;itok=bFQrTBkU 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0427_001_0.jpg?h=2a051cef&amp;itok=bFQrTBkU 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0427_001_0.jpg?h=2a051cef&amp;itok=bFQrTBkU" alt="Új Szó " title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/mirol-ir-a-szerdai-uj-szo-116" >Miről ír a szerdai Új Szó?</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/tobb-mint-szazezer-eurot-fizetett-egy-szlovak-ferfi-egy-uveg-whiskyert" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/joost-crop-0u7uZ6hMsBE-unsplash.jpg.webp?h=e5aec6c8&amp;itok=0kkwFkg7 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/joost-crop-0u7uZ6hMsBE-unsplash.jpg?h=e5aec6c8&amp;itok=0kkwFkg7 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/joost-crop-0u7uZ6hMsBE-unsplash.jpg?h=e5aec6c8&amp;itok=0kkwFkg7 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/joost-crop-0u7uZ6hMsBE-unsplash.jpg?h=e5aec6c8&amp;itok=0kkwFkg7" alt="whiskey üveg" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/tobb-mint-szazezer-eurot-fizetett-egy-szlovak-ferfi-egy-uveg-whiskyert" >Több mint százezer eurót fizetett egy szlovák férfi egy üveg whiskyért</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/bt-du-kb-vajon-mit-jelentenek-ezek-a-rejtelyes-roviditesek-meg-tudjuk-oket-fejteni" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_117895975.jpg.webp?h=a955cd85&amp;itok=c8FPxVgI 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_117895975.jpg?h=a955cd85&amp;itok=c8FPxVgI 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_117895975.jpg?h=a955cd85&amp;itok=c8FPxVgI 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_117895975.jpg?h=a955cd85&amp;itok=c8FPxVgI" alt="f" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/bt-du-kb-vajon-mit-jelentenek-ezek-a-rejtelyes-roviditesek-meg-tudjuk-oket-fejteni" >Bt., du., kb. – vajon mit jelentenek ezek a rejtélyes rövidítések? Meg tudjuk őket fejteni??</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>            <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/panorama/kviz-sutik-amiket-a-nagymamadnal-ettel-felismered-oket" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/mezeskremes.jpg.webp?h=4b8e9c88&amp;itok=yvT85wpB 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/mezeskremes.jpg?h=4b8e9c88&amp;itok=yvT85wpB 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/mezeskremes.jpg?h=4b8e9c88&amp;itok=yvT85wpB 1x" src="/sites/default/files/lead_image/mezeskremes.jpg" alt="f" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/panorama/kviz-sutik-amiket-a-nagymamadnal-ettel-felismered-oket" class="quiz-recommends--item__title">KVÍZ: Sütik, amiket a nagymamádnál ettél! Felismered őket? </a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/panorama/bt-du-kb-vajon-mit-jelentenek-ezek-a-rejtelyes-roviditesek-meg-tudjuk-oket-fejteni" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_117895975.jpg.webp?h=a955cd85&amp;itok=T4n6gijE 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_117895975.jpg?h=a955cd85&amp;itok=T4n6gijE 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_117895975.jpg?h=a955cd85&amp;itok=T4n6gijE 1x" src="/sites/default/files/lead_image/shutterstock_117895975.jpg" alt="f" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/panorama/bt-du-kb-vajon-mit-jelentenek-ezek-a-rejtelyes-roviditesek-meg-tudjuk-oket-fejteni" class="quiz-recommends--item__title">Bt., du., kb. – vajon mit jelentenek ezek a rejtélyes rövidítések? Meg tudjuk őket fejteni??</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/filmek/kviz-te-meg-felismered-a-retro-filmek-gyerekszineszeit" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/236498.775x400.jpg.webp?h=d5e3414b&amp;itok=ppHoEGlJ 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/236498.775x400.jpg?h=d5e3414b&amp;itok=ppHoEGlJ 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/236498.775x400.jpg?h=d5e3414b&amp;itok=ppHoEGlJ 1x" src="/sites/default/files/lead_image/236498.775x400.jpg" alt="f" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/filmek/kviz-te-meg-felismered-a-retro-filmek-gyerekszineszeit" class="quiz-recommends--item__title">KVÍZ: Te még felismered a retró filmek gyerekszínészeit? </a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/panorama/kviz-a-nagy-desszert-kviz-te-jo-cukrasz-lennel" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_388120939.jpg.webp?h=82f92a78&amp;itok=XDEwhPih 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_388120939.jpg?h=82f92a78&amp;itok=XDEwhPih 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_388120939.jpg?h=82f92a78&amp;itok=XDEwhPih 1x" src="/sites/default/files/lead_image/shutterstock_388120939.jpg" alt="njuzdse" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/panorama/kviz-a-nagy-desszert-kviz-te-jo-cukrasz-lennel" class="quiz-recommends--item__title">KVÍZ: A nagy desszert kvíz – te jó cukrász lennél?</a>
        </div>
    </div>
    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>
            <div class="dfp-advert__holder dfp-advert__desktop mt-15 mb-25" data-dfp-id="d01_ujszo_article_other1" data-dfp-position="sidebar-bottom">
              <div id="js-dfp-tag-d01_ujszo_article_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other1');
        });
    </script>
</div>

            </div>
            
                        </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/panorama/kviz-sutik-amiket-a-nagymamadnal-ettel-felismered-oket';
              this.page.identifier = 'node/663633';
              this.page.title = 'KVÍZ: Sütik, amiket a nagymamádnál ettél! Felismered őket? ';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>

<div class="dfp-advert__holder dfp-advert__desktop mb-25 mt-25" data-dfp-id="d01_ujszo_article_other4" data-dfp-position="page-bottom">
  <div id="js-dfp-tag-d01_ujszo_article_other4">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other4');
        });
    </script>
</div>

</div>




      </div>
      
      
    </main>

            <div class="footerBtns-wrapper">
          <div class="footerBtns">
                  <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
              </div>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
              <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
    
  </div>
      <!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->
    <script type="text/javascript">

      <!--//--><![CDATA[//><!--

      var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

      // lines below shouldn't be edited

      function gemius_pending(i) {
        window[i] = window[i] || function () {
          var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
          x[x.length] = arguments;
        };
      };gemius_pending('gemius_hit');
      gemius_pending('gemius_event');
      gemius_pending('pp_gemius_hit');
      gemius_pending('pp_gemius_event');
      (function (d, t) {
        try {
          var gt = d.createElement(t), s = d.getElementsByTagName(t)[0],
            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
          gt.setAttribute('async', 'async');
          gt.setAttribute('defer', 'defer');
          gt.src = l + '://gask.hit.gemius.pl/xgemius.js';
          s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
      })(document, 'script');

      //--><!]]>
    </script>
  

    
    
  
  </div>

  
  <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_D83WW5z8FwAU4NiwD1GMfnVC0GCliadSsCCSu8I7ftw.js"></script>

</body>
</html>
