<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"Drupal","entityType":"node","entityBundle":"article","entityId":"608369","entityTitle":"Ez teljesen m\u00e1s v\u00e1ls\u00e1g lesz","entityLangcode":"hu","entityVid":"675672","entityUid":"578","entityCreated":"1569099529","entityStatus":"1","entityField_publicity_time":"2019-09-22T11:13:11","entityField_author":"91","entityName":"M\u00e9sz\u00e1ros Rich\u00e1rd","field_author":{"target_id":"91","target_name":"\u00daJ SZ\u00d3-\u00d6SSZE\u00c1LL\u00cdT\u00c1S"},"field_publicity_time":"2019-09-22T11:13:11","entityTaxonomy":{"heads":{"9":"Gazdas\u00e1g"},"tags":{"450":"Donald Trump","35524":"Huawei","46578":"5G","194":"Eur\u00f3pai Uni\u00f3"}},"userUid":0}];</script>
<script src="/sites/default/files/hotjar/hotjar.script.js?py4up5"></script>
<meta name="title" content="Ez teljesen más válság lesz | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/panorama/ez-teljesen-mas-valsag-lesz" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Három negatív keresleti sokk is globális recessziót válthat ki 2020-ig. Mindhárom azt mutatja, hogyan avatkoznak be politikai tényezők nemzetközi kapcsolatokba, ezek közül kettő Kínát érinti, az Egyesült Államokat pedig az összes. Ráadásul egyik sem orvosolható az anticiklikus gazdaságpolitika hagyományos eszközeivel.&amp;nbsp;
" />
<meta property="og:title" content="Ez teljesen más válság lesz" />
<meta property="og:image" content="https://ujszo.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/Poland_China_Espionage901696584451.jpg" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/panorama/ez-teljesen-mas-valsag-lesz" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_hp_2_mid1"] = googletag.defineSlot("//21737585252/ujszo_d_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_hp_2_top2"] = googletag.defineSlot("//21737585252/ujszo_d_hp_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top2'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_hp_2_mid1"] = googletag.defineSlot("//21737585252/ujszo_m_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_other_2_other1"] = googletag.defineSlot("//21737585252/ujszo_d_other_2/other1", [[728, 200], [728, 90]], "js-dfp-tag-ujszo_d_other_2_other1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other'])
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_hp_2_top1"] = googletag.defineSlot("//21737585252/ujszo_m_hp_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_top'])
      .setTargeting('ad_unit', ['u_ujszo_top1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_hp_2_top1"] = googletag.defineSlot("//21737585252/ujszo_d_hp_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_hp_2_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/panorama/ez-teljesen-mas-valsag-lesz" />
<link rel="revision" href="http://ujszo.com/panorama/ez-teljesen-mas-valsag-lesz" />
<script src="/sites/default/files/google_tag/google_tag.script.js?py4up5"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>Ez teljesen más válság lesz | Új Szó | A szlovákiai magyar napilap és hírportál</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css?py4up5" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_ofISyx2IKFYBZE_FZS9tjB3RQUWwryXalDzzbwzVe6c.css?py4up5" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/608369","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"addtoany\/addtoany,core\/drupal.ajax,core\/html5shiv,core\/jquery.form,datalayer\/behaviors,patternlab\/chartbeat_script,patternlab\/core,patternlab\/popular_articles,patternlab\/video_plugin,poll\/drupal.poll-links,system\/base,ujszo\/ujszo.fb_like","theme":"patternlab","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/panorama\/ez-teljesen-mas-valsag-lesz?ajax_form=1":true},"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"ajax":{"edit-calculate":{"callback":"::otpExchangeSubmitCallback","wrapper":"ecb_results","event":"mousedown","keypress":true,"prevent":"click","url":"\/panorama\/ez-teljesen-mas-valsag-lesz?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Calculate"}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"667006e0679a73702a8729b3ab7d193189d0788c828c5acee4130b090e0dcb21"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_qn04mU_nvgYaamWRQsPTZqlu8tqlFzza5tp95rWTg6M.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_tqcPgahf6ZKVDFYehh10xM4pIdauoNzy-2ukZIi1j64.js"></script>

  </head>
  <body>
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
    <a href="#main-content" class="visually-hidden focusable">
      Ugrás a tartalomra
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F5B8NF" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

  <header role="banner">
        <header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-12 medium-6 columns logo-holder">
                            
  <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
              <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
          </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2019. szeptember 22. vasárnap</li>
          <li class="atom--list__user-list--item">Móric (HU) Móric (SK)</li>
      </ul>


                    </div>
        <div class="small-12 medium-6 columns search-holder">
                            
  
<ul class="atom--list__user-list--big">
        </ul>


                        <div class="mobile-icons-holder">
                <div class="facebook-button">
                    <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>                </div>
                <a href="/kereses"><div class="mobile-search-icon"></div></a>
            </div>
                            

<div class="search-bar--holder">
      <div class="search-bar--section">
        <div class="search-bar--section__field flex-child-auto">
            <span>
                              
<form class="otp-exchange-form" data-drupal-selector="otp-exchange-form" action="/panorama/ez-teljesen-mas-valsag-lesz" method="post" id="otp-exchange-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-value js-form-item-value form-no-label">
        <input data-drupal-selector="edit-value" type="text" id="edit-value" name="value" value="" size="15" maxlength="128" placeholder="Összeg" class="form-text" />

        </div>
<div class="js-form-item form-item js-form-type-select form-item-currency js-form-item-currency form-no-label">
        <select data-drupal-selector="edit-currency" id="edit-currency" name="currency" class="form-select"><option value="EUR_HUF">EUR - HUF</option><option value="HUF_EUR">HUF - EUR</option><option value="EUR_USD">EUR - USD</option><option value="USD_EUR">USD - EUR</option></select>
        </div>
<input data-drupal-selector="edit-rate-eur-huf" type="hidden" name="rate_EUR_HUF" value="318.2667" />
<input data-drupal-selector="edit-rate-huf-eur" type="hidden" name="rate_HUF_EUR" value="347.5633" />
<input data-drupal-selector="edit-rate-eur-usd" type="hidden" name="rate_EUR_USD" value="1.0539" />
<input data-drupal-selector="edit-rate-usd-eur" type="hidden" name="rate_USD_EUR" value="1.1509" />
<input data-drupal-selector="edit-calculate" type="submit" id="edit-calculate" name="op" value="Calculate" class="button js-form-submit form-submit" />
<div id="ecb_results"></div><input autocomplete="off" data-drupal-selector="form-o-3v-lx236d9cj34vat-in349usxu6dcdvw8n0jqjic" type="hidden" name="form_build_id" value="form-O-3V-LX236d9CJ34vAt-iN349usXu6dcDVw8N0jqjic" />
<input data-drupal-selector="edit-otp-exchange-form" type="hidden" name="form_id" value="otp_exchange_form" />

</form>

                          </span>
        </div>
        <div class="exchange-close"></div>
    </div>

    <div class="search-bar--section__button exchange-btn">Valutaváltó        <img src="/themes/patternlab/images/logo/otp-logo.png" alt="otp-logo">
    </div>
        <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>

    </div>



                    </div>
    </div>
</header>
    <nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                                                  <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/vasarnap">Vasárnap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hoppa">Hoppá</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/gazdasag">Gazdaság</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bolhapiac-0">Bolhapiac</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>





  </header>

  
  

  

  

  

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
      <div data-drupal-messages-fallback class="hidden"></div>

  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'ÚJ SZÓ-ÖSSZEÁLLÍTÁS',
    categories: 'Gazdaság',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Gazdaság';
  _sf_async_config.authors = 'ÚJ SZÓ-ÖSSZEÁLLÍTÁS';
  _sf_async_config.alias = 'http://ujszo.com/node/608369';
</script>
<main class="article-content ">       <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top1">
                    <div id="js-dfp-tag-ujszo_d_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top1');
        });
    </script>
</div>

              </div>
      <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top1">
                    <div id="js-dfp-tag-ujszo_m_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_top1');
        });
    </script>
</div>

              </div>

  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div class="article-content--top">
                        
          <a href="/taxonomy/term/9" class="category category--xl"  >Gazdaság</a>
                            <h1 class="article-content--top__title">Ez teljesen más válság lesz</h1>
                        <div class="article-content--lead">
        <span class="article-content--lead__text">Három negatív keresleti sokk is globális recessziót válthat ki 2020-ig. Mindhárom azt mutatja, hogyan avatkoznak be politikai tényezők nemzetközi kapcsolatokba, ezek közül kettő Kínát érinti, az Egyesült Államokat pedig az összes. Ráadásul egyik sem orvosolható az anticiklikus gazdaságpolitika hagyományos eszközeivel. 
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/91">
            
      <img src="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2017-11/ujlogo_0.jpg" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/91">ÚJ SZÓ-ÖSSZEÁLLÍTÁS</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2019. szeptember 22. <span>13:13</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/panorama/ez-teljesen-mas-valsag-lesz" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/panorama/ez-teljesen-mas-valsag-lesz" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/Poland_China_Espionage901696584451.jpg" alt="" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> <span> - TASR/AP-felvétel</span></div>
  </div>
</div>        </div>
        
<div class="article-content--content">
                <p>Az első sokk a kínai–amerikai kereskedelmi- és valutaháború, amelyet Donald Trump kormányzata tovább fokozott a kínai exportra kilátásba helyezett vámokkal, és formálisan valutamanipulátornak nevezte Kínát.</p>

<p>A második az Egyesült Államok és Kína közti fortyogó technológiai hidegháborút érinti. A vetélkedésben, amely a „thuküdidészi csapda” összes jelét magán viseli, az Egyesült Államok és Kína a jövő technológiájánk uralásáért küzd: mesterséges intelligencia, robotika, 5G stb.</p>

<p>Az Egyesült Államok a kínai Huawei óriásvállalatot azon külföldi vállalatok listájára tette, amelyek nemzetbiztonsági kockázatot jelentenek. Bár a vállalat ideiglenesen kivételt kapott, ezért továbbra is használhat amerikai alkatrészeket, a Trump-kormányzat bejelentette, hogy a listát a Huaweihez kötődő 46 vállalattal bővíti.</p>

<p>A harmadik nagy kockázatot a kőolajellátás jelenti. Noha a kőolaj ára hetekkel ezelőtt csökkent, a kereskedelmi, valuta- és technológiai háború csökkenti a keresletet a kőolaj iránt, ezáltal az árat is, egy amerikai összetűzés Iránnal ellentétes hatású lenne. Ha katonai konfliktusra kerülne sor, a kőolaj ára hirtelen megugorna és recesszióhoz vezetne, így történt a Közel-Keleten 1973-ban, 1979-ben és 1990-ben.</p>

<p>Mindhárom potenciális sokknak stagflációs hatása lenne, emelkedne az importált fogyasztási cikkek, a nyersanyagok, a technológiai alkatrészek és az energia ára, s közben a beszállítói hálózat megbontásával csökkene a kínálat. Súlyosabb azonban a helyzet, mivel a kínai–amerikai-konflikus a tágabb deglobalizációs folyamatokat gyorsítja fel, az egyes országok már nem támaszkodhatnak hosszú távon az integrált hálózatok stabilitására. Az árucikkek, szolgáltatások, tőke, munkaerő, információ, adatok és technológia kereskedelmének balkanizálódásával minden iparágban növekednek a globális előállítási költségek.</p>

<p>Ráadásul a kereskedelmi és valutaháború, valamint a versengés a technológia uralásáért kölcsönösen erősítik egymást. Vegyük a Huaweit, amely az 5G technológia területén ma világelső. E technológia hamarosan olyan standard lesz, amelyre a civil és katonai infrastruktúra nagy része támaszkodhat, nem beszélve a fogyasztási cikkekről, amelyeket a dolgok internete köt össze. A beépített 5G chip azt eredményezi, hogy bármi, a pirítóstól a kávéfőzőig, lehallgató készülékké alakítható. Ha a Huaweire nemzetbiztonsági kockázatként tekintünk, akkor ugyanez mondható majd el kínai fogyasztási cikkek ezreiről.</p>

<p>Nem nehéz elképzelni, hogy a mai helyzet a nyílt, globális kereskedelmi rendszer teljes összeroppanásához vezet. A kérdés tehát az, hogy a monetáris és fiskális döntéshozók készen állnak-e a hosszú távú – esetleg tartós – negatív keresleti sokkra.</p>

<p>A hetvenes évek stagflációs sokkjára a monetáris intézmények a monetáris politika szigorításával válaszoltak. Ellenben ma a nagy központi bankok, mint az amerikai Fed, tekintettel az alacsony inflációra és kilátásokra, a monetáris politika enyhítésének elvét követik. A központi bankok a kőolajsokk által kiváltott bármilyen inflációs nyomásra árkorrekcióként tekintenek, nem az infláció tartós növeléseként.</p>

<p>A negatív keresleti sokk idővel átmeneti negatív kínálati sokká válhat, ami a fogyasztás és a tőkekiadás visszafogásával csökkenti a növekedést és az inflációt. A jelenlegi körülmények között, tekintettel a a három potenciális sokk valószínűségére, intenzitására és tartósságára, az amerikai és a globális vállalati tőkekiadásokat súlyosan csökkentik.</p>

<p>Mivel az amerikai, európai, kínai és más ázsiai cégek megnyirbálták a tőkekiadásaikat, a globális technológiai és feldolgozóipar már most recesszióban van.&nbsp; Az egyetlen ok, amiért még nincs globális visszaesés, az az, hogy a lakossági fogyasztás továbbra is nagyon erős. Ha valamelyik negatív kínálati sokk következtében emelkedne az importált cikkek ára, az érintené a háztartások jövedelmét és a fogyasztói bizalmat, a globális gazdaságot pedig valószínűleg recesszióba billentené.</p>

<p>Ha figyelembe vesszük a rövid távú aggregált kereslet csökkenésének lehetőségét, akkor a központi bankok helyesen cselekednek, amikor enyhítenek a monetáris politikájukon. Csakhogy a fiskális döntéshozóktól is hasonló rövid távú intézkedésekre lenne szükség. A növekedés és az aggregált kereslet jelentős visszaesése anticiklikus fiskális enyhítést követel meg, ami megfékezheti a recessziót.</p>

<p>Középtávon azonban nem optimális reagálni a kínálati megingásra, hanem alkalmazkodni kellene, további enyhítés nélkül. Végül is a kínálat csökkenésének a kereskedelmi és technológiai háborúk következtében, és a potenciális növekedés csökkenésének is, többé-kevésbé állandónak kellene lennie. Ugyanez érvényes a brexitre is: a távozás az Európai Unióból tartós negatív keresletet hoz, tehát alacsonyabb potenciális növekedést is.</p>

<p>Az ilyen típusú sokkot nem lehet fiskális vagy monetáris politikával megfordítani. Rövid távon ugyan lehet kezelni, de hosszú távon az infláció növekedéséhez vezetne, ami messze meghaladná a központi bankok célkitűzéseit. A hetvenes években a központi bankoknak két nagy olajválsággal kellett megküzdeniük, ami úgy végződött, hogy nőtt az infláció, tarthatatlan lett a költségvetési hiány és megugrott az államadósság.</p>

<p>Végül van itt egy nagy különbség a 2008-as világgazdasági válság és a kínálat visszaesése – ami hatással lehet a világgazdaságra – között. Az első válságnál a az aggregált kereslet nagy visszaesése történt, a megfelelő monetáris és fiskális eszközökkel reagáltak rá. Ma azonban a világ tartós kínálat-visszaeséssel számolhat, ami középtávon nagyon más intézkedéseket igényel. A károk enyhítése végtelen monetáris és fiskális eszközökkel nem lesz észszerű megoldás.<br />
&nbsp;</p>

<p>Nouriel Roubini<br />
© Project Syndicate</p>

    
    
      
    
    
    
    
    
  
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/608361">Az ukrán külügyminiszter cáfolta, hogy Trump nyomást gyakorolt volna Zelenszkijre</a></li>
                            <li><a href="/node/608129">Trump: &quot;úgy tűnik&quot;, hogy Irán áll a szaúdi támadás hátterében</a></li>
                            <li><a href="/node/608075">Szaúdi dróntámadás: Trump csőre töltve </a></li>
                        </ul>
        </div>
    </div>        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_mid1">
          <div id="js-dfp-tag-ujszo_d_other_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_other_2_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/taxonomy/term/450">Donald Trump</a>
    </li>
      <li class="tag-list--item">
      <a href="/taxonomy/term/35524">Huawei</a>
    </li>
      <li class="tag-list--item">
      <a href="/taxonomy/term/46578">5G</a>
    </li>
      <li class="tag-list--item">
      <a href="/taxonomy/term/194">Európai Unió</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/608384" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/27jun2019_100Rokov_Univerzita_Komenskeho_20628600.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/608384" >FOCUS: Čaputová lett a legmegbízhatóbb politikus</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/608378" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/magyar%20szlovak.JPG" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/12" class="category"  >Sport</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/608378" >A szlovákokat is megbüntette az UEFA, zárt kapus lesz a Wales elleni meccs</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/608382" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/ittas-sofor.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/608382" >Részeg sofőr okozott balesetet Pozsony belvárosában</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/608379" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/influenza_3.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/608379" >Megugrott az influenzások száma</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/608369" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Poland_China_Espionage901696584451.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/9" class="category"  >Gazdaság</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/608369" >Ez teljesen más válság lesz</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/608376" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/022.jpg" alt="" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/608376" >Kigyulladt egy pozsonyi rendelőintézet épülete</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/608360" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/FOTO__2.JPG" alt="" >
                </a>
              <a href="/node/608360" class="gallery-recommends__title">Keserű hazai DAC-vereség a vásári hétvégén</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/608324" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/01_49.jpg" alt="" >
                </a>
              <a href="/node/608324" class="gallery-recommends__title">Galéria: Íme a tíz város, amelyet elözönlenek a turisták</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/608335" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/70784530_1275417009298102_3381759710163107840_n.jpg" alt="" >
                </a>
              <a href="/node/608335" class="gallery-recommends__title">GALÉRIA: Megtelt a pozsonyi Szabadság tér a tüntetőkkel</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/608319" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/70333257_440534679897175_4721495584723173376_n.jpg" alt="" >
                </a>
              <a href="/node/608319" class="gallery-recommends__title">GALÉRIA: Így zajlik a pozsonyi klímasztrájk</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/608343" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/ujszo_14666663037041_60.jpeg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                        <p class="date">2019. szeptember 21. <span>19:19</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/608343" >A részmunkaidőben dolgozók harmada szeretne, de nem talál jobb állást</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/608384" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/27jun2019_100Rokov_Univerzita_Komenskeho_20628600.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                        <p class="date">2019. szeptember 22. <span>14:25</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/608384" >FOCUS: Čaputová lett a legmegbízhatóbb politikus</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/608373" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/01_50.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                        <p class="date">2019. szeptember 22. <span>09:20</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/608373" >Menet közben gyulladt ki egy vágsellyei család autója</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/608376" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/022.jpg" alt="" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                        <p class="date">2019. szeptember 22. <span>10:52</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/608376" >Kigyulladt egy pozsonyi rendelőintézet épülete</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/608360" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/FOTO__2.JPG" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/12" class="category"  >Sport</a>
                        <p class="date">2019. szeptember 21. <span>18:53</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/608360" >Keserű hazai DAC-vereség a vásári hétvégén</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/608375" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/01_51.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                        <p class="date">2019. szeptember 22. <span>10:20</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/608375" >Kedvenc videósát utánozta, belehalt a próbálkozásba</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>
      <div class="small-12 medium-4 columns article-sidebar">
                                                    <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">1 perce</span>
              <a href="/node/608383?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Rembrandt, az intimitás illúziójával</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">35 perce</span>
              <a href="/node/608384?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">FOCUS: Čaputová lett a legmegbízhatóbb politikus</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">36 perce</span>
              <a href="/node/608382?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Részeg sofőr okozott balesetet Pozsony belvárosában</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">56 perce</span>
              <a href="/node/608379?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Megugrott az influenzások száma</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/node/608367?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Jane Birkin és Serge Gainsbourg: A szerelem legérzékibb himnusza</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/node/608365?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Elpusztult a hírhedt thai templomból kimentett tigrisek nagy része</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/node/608378?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A szlovákokat is megbüntette az UEFA, zárt kapus lesz a Wales elleni meccs</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/node/608371?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Szolláth Dávid: A rettenetes Taubner</a>
          </li>
  </ul></div>                        <div class="dfp-advert__holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_d_hp_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top2');
        });
    </script>
</div>

                          </div>
                          
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/node/608375">Kedvenc videósát utánozta, belehalt a próbálkozásba</a></li>
              <li><a href="/node/608373">Menet közben gyulladt ki egy vágsellyei család autója</a></li>
              <li><a href="/node/608366">Felicity Huffman egy hónap múlva börtönbe megy </a></li>
              <li><a href="/node/608360">Keserű hazai DAC-vereség a vásári hétvégén</a></li>
              <li><a href="/node/608362">VIDEÓ: Arnold Schwarzenegger trollkodott egyet Stallone kárára</a></li>
              <li><a href="/node/608378">A szlovákokat is megbüntette az UEFA, zárt kapus lesz a Wales elleni meccs</a></li>
              <li><a href="/node/608376">Kigyulladt egy pozsonyi rendelőintézet épülete</a></li>
              <li><a href="/node/608363">Orbán: Magyarország készen áll, hogy segítsen Olaszországnak</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/node/608309">Veszélyben a mobiltelefonok és a SIM-kártyák </a></li>
              <li><a href="/node/608299">Ötéves kislányt gázoltak el Nagymihályban</a></li>
              <li><a href="/node/608302">Matovičék fütyültek a magyar iskolákra</a></li>
              <li><a href="/node/608310">Mennyibe kerül az új iPhone a szlovákiai szolgáltatóknál?</a></li>
              <li><a href="/node/608321">VIDEÓ: A magyar köztévé Híradójában bemondták, hogy a Fradi 11-11-et játszott az Español otthonában</a></li>
              <li><a href="/node/608375">Kedvenc videósát utánozta, belehalt a próbálkozásba</a></li>
              <li><a href="/node/608354">Bugár: még meglehet az öt százalék</a></li>
              <li><a href="/node/608258">Szlovákiai cégek ezrei kerültek magyar kézbe</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/node/608086">Saját gyermekei buktatták le a tanárnőt, aki a diákjaival szexelt (18+)</a></li>
              <li><a href="/node/608237">LISTA: Ennyit kell országonként dolgozni az új iPhone 11 Pro-ért</a></li>
              <li><a href="/node/608116">Meghalt Terry Black</a></li>
              <li><a href="/node/608083">Škoda Octavia Combi: még mielőtt meghalna a király</a></li>
              <li><a href="/node/608162">Vajna Timi annyira összetört Andy sírjánál, hogy gyorsan csinált egy szelfit</a></li>
              <li><a href="/node/608260">GALÉRIA: Kigyulladt és porig égett egy diákokat szállító autóbusz</a></li>
              <li><a href="/node/608098">VIDEÓ: Cristiano Ronaldo sírva beszélt arról, hogy soha nem ismerte az apját, mert az mindig részeg volt</a></li>
              <li><a href="/node/608309">Veszélyben a mobiltelefonok és a SIM-kártyák </a></li>
          </ul>
  </div>
</div></div>
                          <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">Trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/608362" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/29598451_73b3dbf7bb389b8b3ada52b75ca30001_wm.png" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/16" class="category"  >Hoppá</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/608362" >VIDEÓ: Arnold Schwarzenegger trollkodott egyet Stallone kárára</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/608347" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Sexual%20Misconduct%20Epstein235878.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/10" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/608347" >Epstein egyik vádlója azt állítja, hogy András herceggel is le kellett feküdnie</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/608375" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/01_51.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/608375" >Kedvenc videósát utánozta, belehalt a próbálkozásba</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/608349" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/t%C5%B1zolt%C3%B3-k%C3%A9pa.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/608349" >Holttestet találtak egy leégett pozsonyi lakásban</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/608365" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/1-shutterstock_207114265.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/608365" >Elpusztult a hírhedt thai templomból kimentett tigrisek nagy része</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/608366" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/1.%20k%C3%A9p%20APTOPIX%20College%20Admissions%20Bribery325218.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/608366" >Felicity Huffman egy hónap múlva börtönbe megy </a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>
              <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/608287" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/image003-48017208172.jpg" alt="" >
  </a>
            <a href="/node/608287" class="quiz-recommends--item__title">Budapest kvíz</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/608220" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Spa12-46287549890.jpg" alt="" >
  </a>
            <a href="/node/608220" class="quiz-recommends--item__title">Szeretne egy ingyenes budapesti wellness hétvégét?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/607985" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2813%29_1.gif" alt="" >
  </a>
            <a href="/node/607985" class="quiz-recommends--item__title">Péntek 13, törött tükör a házban: tudod mit jelentenek? Babonás KVÍZ</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/607967" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Friday-the-13th-image-friday-the-13th-36487610-1680-1050%20%E2%80%93%20k%C3%B3pia.jpg" alt="" >
  </a>
            <a href="/node/607967" class="quiz-recommends--item__title">PÉNTEK 13: Horror KVÍZ</a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>                          <div class="dfp-advert__holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_d_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_mid1');
        });
    </script>
</div>

                  </div>
      </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/panorama/ez-teljesen-mas-valsag-lesz';
              this.page.identifier = 'node/608369';
              this.page.title = 'Ez teljesen más válság lesz';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>





    </div>
    
    
  </main>

        <span class="newestArticlesBtn">
  <a href="#newestArticles"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb Cikkek</a>
</span>
<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
      <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
      <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>

    </div>
    <div class="small-12 columns left-logos">
            <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
      <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
        Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
  
</div>
<!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->

<script type="text/javascript">

<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

// lines below shouldn't be edited

function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e){}})(document,'script');

//--><!]]>
</script>




  </div>

    
    <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//static.mediacentrum.sk/ooyala/v0.4/nmh.video.js"></script>
<script src="/sites/default/files/js/js_gn_PGlBfgDL3PClE8cGHX4g6LuvvSXo6RNSB__SuMPE.js"></script>

  </body>
</html>
