
<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">

<head>
  <meta charset="utf-8" />
<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({"drupalLanguage":"hu","drupalCountry":"SK","siteName":"\u00daj Sz\u00f3","entityCreated":"1637434730","entityLangcode":"hu","entityStatus":"1","entityUid":"105","entityUuid":"f3d1c88f-0734-4d16-97d6-be4b248a7d8f","entityVid":"847233","entityField_publicity_time":"2021-11-20T18:58:50","entityField_author":"90","entityName":"Heged\u0171s Norbert","entityType":"node","entityBundle":"article","entityId":"651675","entityTitle":"T\u00f6bb eur\u00f3pai v\u00e1rosban tiltakoztak a korl\u00e1toz\u00e1sok ellen","field_author":{"id":"90","label":"MTI","bundle":"user"},"field_publicity_time":"2021-11-20T18:58:50","entityTaxonomy":{"heads":{"10":"K\u00fclf\u00f6ld"},"tags":{"38876":"koronav\u00edrus","3603":"tiltakoz\u00e1s","170":"t\u00fcntet\u00e9s"}},"userUid":0});</script>
<link rel="canonical" href="http://ujszo.com/kulfold/tobb-europai-varosban-tiltakoztak-a-korlatozasok-ellen" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Több európai városban tiltakoztak szombaton a koronavírus-járvány miatt bevezetendő újabb korlátozások ellen.
" />
<meta property="og:title" content="Több európai városban tiltakoztak a korlátozások ellen" />
<meta property="og:image" content="https://ujszo.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/Virus%20Outbreak%20Austria992406.jpg?h=abba163d" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/kulfold/tobb-europai-varosban-tiltakoztak-a-korlatozasok-ellen" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_hp_2_other1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_hp_2_other1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/other1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_other1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_hp_2_other2"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other2", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_hp_2_top2"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top2'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_hp_2_other2"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/other2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_other2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_top'])
      .setTargeting('ad_unit', ['u_ujszo_top1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_hp_2_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/kulfold/tobb-europai-varosban-tiltakoztak-a-korlatozasok-ellen" />
<link rel="revision" href="http://ujszo.com/kulfold/tobb-europai-varosban-tiltakoztak-a-korlatozasok-ellen" />
<script src="/sites/default/files/gtm/google_tag/ujszo_gtm/google_tag.script.js?r2gpof" defer></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>Több európai városban tiltakoztak a korlátozások ellen | Új Szó | A szlovákiai magyar napilap és hírportál</title>
  <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_X1bOOsMKWAbHhxcvLexGKL9O_Jh4pgGNvGb57GRNth0.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/solid.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/brands.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/fontawesome.css" />

  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/651675","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu","is_blog":false},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c8a7294525e06503514abd00698ca1f32935647a7bf7845738475d519ce11c60"}}</script>
<script src="/sites/default/files/js/js_YqBWtCEZ2U-I3sE6obvoIFkpNC1rR1c9GOskU_u56vg.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_amre5BkoKA1I8R6bNsdlovIE3QpeekXLvMIbI1AhkZI.js"></script>
<script src="//dest/nl_counter.js"></script>

</head>
<body class="published">
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous"
          src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
  <a href="#main-content" class="visually-hidden focusable">
    Ugrás a tartalomra
  </a>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
  <div class="layout-container">

    <header role="banner">
            


<header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-9 medium-6 columns logo-holder">
                              <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2021. november 20. szombat</li>
          <li class="atom--list__user-list--item">Jolán (HU) Félix (SK)</li>
      </ul>


                    </div>
        <div class="small-3 medium-6 columns search-holder">
                      <a class="ujblog-logo" href="https://blog.ujszo.com"><img src="/themes/patternlab/images/logo/ujblog_logo_feher_edited.svg" alt="Új Szó Blog"></a>
                      <div class="mobile-icons-holder">
             <ul class="atom--list__user-list--big"></ul>
              <a href="/kereses"><span class="mobile-search-icon"></span></a>
            </div>
                            

<div class="search-bar--holder">
  <div class="facebook-button">
      <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
  </div>
  <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>
</div>


                    </div>
    </div>
</header>
<nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/">Címlap</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/koronavirus">Koronavírus</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/gyor">Győr</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/valasztas-2020">Választás</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bulvar">Bulvár</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/uj-szo-akademia-0">Új Szó Akadémia</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://piac.ujszo.com/">PIAC</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/szalon-0">Szalon</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://vasarnap.com/">Vasárnap</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

    </header>

    
    

    

    
    <div data-drupal-messages-fallback class="hidden"></div>


    

    <main role="main">
      <a id="main-content" tabindex="-1"></a>
      <div class="layout-content">
        
  
  
  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'MTI',
    categories: 'Külföld',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Külföld';
  _sf_async_config.authors = 'MTI';
  _sf_async_config.alias = 'http://ujszo.com/node/651675';
</script>

<main class="article-content "> 
  
<div class="dfp-advert__holder dfp-advert__desktop dfp-advert__vertical">
        <div id="js-dfp-tag-ujszo_d_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top1');
        });
    </script>
</div>

  </div>
   <div class="dfp-advert__holder dfp-advert__mobile dfp-advert__vertical">
            <div id="js-dfp-tag-ujszo_m_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_top1');
        });
    </script>
</div>

      </div>


  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div  class="article-content--top ">
                      
          <a href="/kulfold" class="category category--xl"  >Külföld</a>
                            <h1 class="article-content--top__title">Több európai városban tiltakoztak a korlátozások ellen</h1>
                        <div class="article-content--lead">
        <span class="article-content--lead__text">Több európai városban tiltakoztak szombaton a koronavírus-járvány miatt bevezetendő újabb korlátozások ellen.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/90">
            
      <img src="" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/90">MTI</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2021. november 20. <span>19:58</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/kulfold/tobb-europai-varosban-tiltakoztak-a-korlatozasok-ellen" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/kulfold/tobb-europai-varosban-tiltakoztak-a-korlatozasok-ellen" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                    
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/Virus%20Outbreak%20Austria992406.jpg?h=abba163d" alt="tüntetés bécs" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> <span> - TASR/AP-felvétel</span></div>
  </div>
</div>
                  </div>

        
          <div class="article-content--content">
                <p>Bécsben az egykori császári palota tőszomszédságában tüntettek több ezren, mert Ausztriában hétfőtől a járvány terjedése miatt ismét teljes lezárást rendelnek el és a védőoltás kötelezővé tételéről is döntött a kormány. A lezárás 10 napig lesz érvényben, de további 10 nappal meghosszabbítható. Alexander Schallenberg osztrák kancellár pénteki bejelentése szerint utána már csak az oltatlanoknak kell majd korlátozásokkal számolniuk.</p>

<p>A bécsi megmozdulás békésen zajlott, erős rendőri jelenlét mellett, mert a hatóságok attól tartottak, hogy identitárius és szélsőjobboldali tiltakozók megkísérlik megismételni a pénteken Rotterdamban, Hollandiában történteket, ahol erőszakba torkollott a korlátozások elleni tiltakozás. A tiltakozók kövekkel dobálóztak, autókat gyújtottak fel, és tűzijátékrakétákat lőttek ki.</p>

<p>Ahmed Aboutaleb rotterdami polgármester elítélte az "erőszakorgiát". Az összecsapásokban hét ember sérült meg, köztük rendőrök is</p>

<p>Szombaton Bredában 300, Amszterdamban pedig néhány száz ember tiltakozott békésen a korlátozások ellen</p>

<p>Megmozdulások voltak még Horvátországban, Észak-Írországban és Olaszországban is. Svájcban mintegy kétezer ember vonult utcára, Rómában körülbelül háromezren tüntettek, mert&nbsp;&nbsp;sok szolgáltatást csak védettségi igazolással lehet igénybe venni. Belfastban a városházánál tiltakoztak több százan, ugyanis ott is csak az oltottság igazolásával látogathatók a kocsmák és az éttermek is. Horvátországban ezrek vonultak fel, mert megítélésük szerint a korlátozások sértik a szabadságjogaikat.</p>

        
      
    
    
    
    
    
  
  
<div class="dfp-advert__holder mb-25 mt-25">
        <div id="js-dfp-tag-ujszo_m_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_top1');
        });
    </script>
</div>

  </div>

      <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa az ujszo.com -ot</span></div>
      <div class="donation-block--content">
        <p>Úgy vagyunk az újságírással, mint a hivatásos zenészek: fellépünk naponta a „kőszínházban", elegáns ruhában a hűséges, bérletes közönségünk előtt, vagyis eljuttatjuk a postaládákba, árushelyekre nyomtatott napilapként a fizetős Új Szót. És mondhatjuk azt, hogy kiállunk a mélyen tisztelt publikum elé a korzón is, kicsit könnyedebben szórakoztatjuk, elgondolkodtatjuk a közönséget, érzelmeket kiváltva az erre járó tömegből. Ez az előadás pontosan olyan szenvedélyes, mint a kőszínházi fellépés, ugyanúgy sok munkával jár, mégis ingyenes. Ha tetszett, hálásan fogadjuk adományát, amit a jelképes hegedűtokba helyezhet. Eddigi felajánlásait is szívből köszönjük az új hangszerekhez, a zenekar bővítéséhez, a repertoár kiszélesítéséhez: az ujszo.com naprakész működtetéséhez.</p>
        <p><strong>Ha támogatna bennünket, kattintson az alábbi gombra. Köszönjük.</strong></p>
        <a href="/node/617149">Támogatom</a>
      </div>
    </div>
  
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/kozelet/a-lelegeztetogepen-kezeltek-80-szazaleka-mar-nem-ter-haza-a-popradi-korahzbol">A lélegeztetőgépen kezeltek 80 százaléka már nem tér haza a poprádi kóráházból</a></li>
                            <li><a href="/kozelet/jelenleg-a-vilag-legrosszabb-jarvanyhelyzete-szlovakiaban-van">A világ legrosszabb járványhelyzete jelenleg Szlovákiában van…</a></li>
                            <li><a href="/gyor/ima-kobor-janosert-nagy-bajt-sejtenek-az-omega-rajongok">Ima Kóbor Jánosért - nagy bajt sejtenek az Omega rajongók  </a></li>
                        </ul>
        </div>
    </div>

        
<div class="dfp-advert__holder dfp-advert__desktop mb-25 mt-25">
        <div id="js-dfp-tag-ujszo_d_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_other1');
        });
    </script>
</div>

      </div>
<div class="dfp-advert__holder dfp-advert__mobile mb-25 mt-25">
        <div id="js-dfp-tag-ujszo_m_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_mid1');
        });
    </script>
</div>

  </div>

        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/koronavirus">koronavírus</a>
    </li>
      <li class="tag-list--item">
      <a href="/tiltakozas">tiltakozás</a>
    </li>
      <li class="tag-list--item">
      <a href="/tuntetes">tüntetés</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/hasznos-tanacs/ev-vegen-szokott-noni-a-hitelfelveteli-kedv" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/a_93.jpg?h=468cfd45" alt="hitel illusztráció" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/hasznos-tanacs-0" class="category"  >Hasznos tanács</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/hasznos-tanacs/ev-vegen-szokott-noni-a-hitelfelveteli-kedv" >Év végén szokott nőni a hitelfelvételi kedv</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/sport/egy-szabalyos-gol-itt-harom-szabalytalan-gol-ott-joao-janiero-gyozelemmel-debutalt" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/DAC-%20SENICA_18.JPG?h=6f5acbb2" alt="dac" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/sport" class="category"  >Sport</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/sport/egy-szabalyos-gol-itt-harom-szabalytalan-gol-ott-joao-janiero-gyozelemmel-debutalt" >Egy szabályos gól itt, három szabálytalan gól ott – Joao Janiero győzelemmel debütált</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/kozelet/a-lelegeztetogepen-kezeltek-80-szazaleka-mar-nem-ter-haza-a-popradi-korahzbol" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/258867171_443696747320382_2924805894168668514_n.jpg?h=b69e0e0e" alt="facebook" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/a-lelegeztetogepen-kezeltek-80-szazaleka-mar-nem-ter-haza-a-popradi-korahzbol" >A lélegeztetőgépen kezeltek 80 százaléka már nem tér haza a poprádi kóráházból</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/kozelet/jelenleg-a-vilag-legrosszabb-jarvanyhelyzete-szlovakiaban-van" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/18_127.jpg?h=5b1c1733" alt="járvány" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/jelenleg-a-vilag-legrosszabb-jarvanyhelyzete-szlovakiaban-van" >A világ legrosszabb járványhelyzete jelenleg Szlovákiában van…</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/panorama/mar-nagy-katalin-is-oltasi-kampanyt-inditott-nezzuk-mit-irt-alattvaloinak" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/pluska_1.jpg?h=c71d0c67" alt="arch" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/mar-nagy-katalin-is-oltasi-kampanyt-inditott-nezzuk-mit-irt-alattvaloinak" >Már Nagy Katalin is oltási kampányt indított! Nézzük, mit írt alattvalóinak!</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/sport/bejatszotta-magat-a-szlovak-valogatottba-a-dac-ersekujvari-fiatalja" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/uj-1120-019f-barabas.rw_.jpg.jpg?h=3da43155" alt="régiófoci" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/sport" class="category"  >Sport</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/sport/bejatszotta-magat-a-szlovak-valogatottba-a-dac-ersekujvari-fiatalja" >Bejátszotta magát a szlovák válogatottba a DAC érsekújvári fiatalja</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="propose hide-on-desktop" style="margin-top: 50px;">
          <div class="propose-btn propose--advertisement">
            <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>          </div>
        </div>

        <div class="dfp-advert__holder dfp-advert__desktop mt-25">
                        <div id="js-dfp-tag-ujszo_d_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_other2');
        });
    </script>
</div>

                  </div>

        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/gyor/gyori-sikerek-a-tornaszok-mesterfoku-bajnoksagan" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/6Tomcs%C3%A1nyi%20Benedek%20gy%C5%B1r%C5%B1.jpg?h=3401471f" alt="" >
                </a>
              <a href="/gyor/gyori-sikerek-a-tornaszok-mesterfoku-bajnoksagan" class="gallery-recommends__title">Győri sikerek a tornászok mesterfokú bajnokságán (Galéria)</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/kozelet/a-lelegeztetogepen-kezeltek-80-szazaleka-mar-nem-ter-haza-a-popradi-korahzbol" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/258867171_443696747320382_2924805894168668514_n.jpg?h=b69e0e0e" alt="" >
                </a>
              <a href="/kozelet/a-lelegeztetogepen-kezeltek-80-szazaleka-mar-nem-ter-haza-a-popradi-korahzbol" class="gallery-recommends__title">A lélegeztetőgépen kezeltek 80 százaléka már nem tér haza a poprádi kóráházból</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/sport/egy-szabalyos-gol-itt-harom-szabalytalan-gol-ott-joao-janiero-gyozelemmel-debutalt" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/DAC-%20SENICA_18.JPG?h=6f5acbb2" alt="" >
                </a>
              <a href="/sport/egy-szabalyos-gol-itt-harom-szabalytalan-gol-ott-joao-janiero-gyozelemmel-debutalt" class="gallery-recommends__title">Egy szabályos gól itt, három szabálytalan gól ott – Joao Janiero győzelemmel debütált</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/kozelet/mi-lesz-a-lagzikkal-es-unnepsegekkel-megtarthatjuk-oket-otp-rendszerben" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/5_408.jpg?h=22cc56ef" alt="" >
                </a>
              <a href="/kozelet/mi-lesz-a-lagzikkal-es-unnepsegekkel-megtarthatjuk-oket-otp-rendszerben" class="gallery-recommends__title">Mi lesz a lagzikkal és ünnepségekkel? Megtarthatjuk őket OTP-rendszerben?</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/gyor/jakabos-zsu-mar-az-edzes-elott-sirt-hosszu-katinkaval" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/jakabos_4.jpg?h=e4138174" alt="Jakabos Zsu" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/gyor" class="category"  >Győr</a>
                        <p class="date">2021. november 16. <span>12:37</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/gyor/jakabos-zsu-mar-az-edzes-elott-sirt-hosszu-katinkaval" >Jakabos Zsu már az edzés előtt sírt Hosszú Katinkával </a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/bulvar/a-kiralyno-nem-erzi-jol-magat-kate-middleton-helyettesitette" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/kate.jpg?h=e6a735f6" alt="kate" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                        <p class="date">2021. november 15. <span>19:45</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/bulvar/a-kiralyno-nem-erzi-jol-magat-kate-middleton-helyettesitette" >A királynő nincs a toppon – Kate Middleton helyettesítette</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/kozelet/heger-bemutatta-a-szakertoi-konzilium-ajanlasait-ez-var-rank-a-kovetkezo-harom-hetben" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/11november2021_NRSR_21823000_0.jpg?h=259e4582" alt="heger lengvarský" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. november 16. <span>17:59</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/heger-bemutatta-a-szakertoi-konzilium-ajanlasait-ez-var-rank-a-kovetkezo-harom-hetben" >Heger bemutatta a szakértői konzílium ajánlásait: ez vár ránk a következő három hétben</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/kozelet/dunaszerdahelyi-jaras-75-szazalek-alatt-megis-kettovel-jobb-fazisban" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/uj-1111-002f-terkep.rw__0.jpg?h=12074934" alt="tab" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. november 15. <span>16:30</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/dunaszerdahelyi-jaras-75-szazalek-alatt-megis-kettovel-jobb-fazisban" >Dunaszerdahely: megvan a két ütőkártya</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/kozelet/heger-lockdown-jon-az-oltatlanok-szamara" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/31august2021_Vlada_SR_28806918.jpg?h=29f9ae59" alt="Eduard Heger" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. november 18. <span>14:10</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/heger-lockdown-jon-az-oltatlanok-szamara" >Heger: lockdown jön az oltatlanok számára</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/regio/hatalmas-tuntetesekre-keszulnek-pozsonyban" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/22_127.jpg?h=9b967a32" alt="rendőrség" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2021. november 16. <span>11:01</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/regio/hatalmas-tuntetesekre-keszulnek-pozsonyban" >Hatalmas tüntetésekre készülnek Pozsonyban </a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>

      <div class="small-12 medium-4 columns article-sidebar">
                  
            
<div class="dfp-advert__holder dfp-advert__desktop mb-25">
        <div id="js-dfp-tag-ujszo_d_hp_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top2');
        });
    </script>
</div>

  </div>
   <div class="dfp-advert__holder dfp-advert__mobile mb-25">
            <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

    </div>

              <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">4 355 940<span class="item-text">tesztelés</span>
        </span>
        +27 267 új
      </span>
      <span class="item">
        <span class="item-inner">602 413<span class="item-text">fertőzött</span>
        </span>
        +9 171 új
      </span>
      <span class="item">
        <span class="item-inner">747 958<span class="item-text">inaktív eset</span>
        </span>
        +0 új
      </span>
      <span class="item">
        <span class="item-inner">13 818<span class="item-text">halálozás</span>
        </span>
        +37 új
      </span>
    </span>
  </a>
                                                                              <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kulfold/tobb-europai-varosban-tiltakoztak-a-korlatozasok-ellen?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Több európai városban tiltakoztak a korlátozások ellen</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/gyor/atadtak-a-gyor-es-pannonhalma-kozotti-kerekparutat?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Átadták a Győr és Pannonhalma közötti kerékpárútat</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/panorama/mar-nagy-katalin-is-oltasi-kampanyt-inditott-nezzuk-mit-irt-alattvaloinak?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Már Nagy Katalin is oltási kampányt indított! Nézzük, mit írt alattvalóinak!</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/sport/bejatszotta-magat-a-szlovak-valogatottba-a-dac-ersekujvari-fiatalja?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Bejátszotta magát a szlovák válogatottba a DAC érsekújvári fiatalja</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/gyor/kiharcolt-gyirmoti-egyenlites-a-vegen?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Kiharcolt gyirmóti egyenlítés a végén</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/gyor/kastamonu-belediyesi-gsk-gyori-audi-eto-kc-38-22-9-19?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Kastamonu Belediyesi GSK - Győri Audi ETO KC   38-22 (9-19) </a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/hasznos-tanacs/ev-vegen-szokott-noni-a-hitelfelveteli-kedv?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Év végén szokott nőni a hitelfelvételi kedv</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/panorama/nem-engedtek-be-a-tesla-autok-a-tulajdonosaikat?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Nem engedték be a Tesla-autók a tulajdonosaikat</a>
          </li>
  </ul></div>            
            
<div class="dfp-advert__holder dfp-advert__desktop mb-25">
        <div id="js-dfp-tag-ujszo_d_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_mid1');
        });
    </script>
</div>

  </div>
<div class="dfp-advert__holder dfp-advert__mobile mb-25">
        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

  </div>

                                                            
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/kozelet/heger-ha-tovabb-romlik-a-helyzet-mar-a-jovo-heten-szigoritunk">Heger: ha tovább romlik a helyzet, már a jövő héten szigorítunk</a></li>
              <li><a href="/kozelet/milyen-lenne-a-helyzet-ha-tobben-vagy-kevesebben-lennenek-beoltva-a-matematikusok">Milyen lenne a helyzet, ha többen vagy kevesebben vennék fel az oltást? A matematikusok kiszámolták...</a></li>
              <li><a href="/kozelet/uj-korlatozasok-vonatkoznak-a-taxiszolgalatra">Új korlátozások vonatkoznak a taxiszolgálatra</a></li>
              <li><a href="/kozelet/koronavirus-ismet-megdolt-a-rekord-9171-pcr-teszt-lett-pozitiv-penteken">Koronavírus: ismét megdőlt a rekord, 9171 PCR-teszt lett pozitív pénteken</a></li>
              <li><a href="/kozelet/kikeltek-az-uzletlancok-az-uj-intezkedesek-ellen">Kikeltek az üzletláncok az új intézkedések ellen! </a></li>
              <li><a href="/kozelet/heger-javasolni-akarja-az-idos-lakosok-kotelezo-beoltasat">Heger javasolni akarja az idős lakosok kötelező beoltását</a></li>
              <li><a href="/panorama/az-ema-ajanlast-adott-ki-a-molnupiravir-nevu-szajon-at-szedheto-gyogyszer-alkalmazasara">Az EMA ajánlást adott ki a molnupiravir nevű, szájon át szedhető gyógyszer alkalmazására</a></li>
              <li><a href="/gyor/ima-kobor-janosert-nagy-bajt-sejtenek-az-omega-rajongok">Ima Kóbor Jánosért - nagy bajt sejtenek az Omega rajongók  </a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/kozelet/heger-lockdown-jon-az-oltatlanok-szamara">Heger: lockdown jön az oltatlanok számára</a></li>
              <li><a href="/kozelet/hetfotol-meg-nem-fognak-otp-rezsimben-mukodni-a-munkahelyek">Hétfőtől még nem fognak „OTP-rezsimben” működni a munkahelyek</a></li>
              <li><a href="/kozelet/ez-a-kulonbseg-akozott-mikor-egy-oltott-es-egy-oltatlan-megfertozodik">Ez a különbség aközött, mikor egy oltott és egy oltatlan megfertőződik! </a></li>
              <li><a href="/nagy-erokkal-fogja-ellenorizni-a-rendorseg-az-ideiglenes-lockdown-betartasat">Hétfőtől szigorúbban ellenőrzi majd a rendőrség az oltatlanokra vonatkozó korlátozások betartását</a></li>
              <li><a href="/kulfold/hetfotol-teljes-lezaras-jon-ausztriaban">Lockdown: Ausztria hétfőtől lezárja az országot! Mi lesz az ingázókkal?</a></li>
              <li><a href="/kozelet/kerdesek-es-valaszok-a-hetfotol-ervenyes-ovintezkedesekrol">Kérdések és válaszok a hétfőtől érvényes óvintézkedésekről</a></li>
              <li><a href="/kulfold/egy-uj-tanulmany-szerint-itt-kezdodott-a-koronavirus-jarvany">Kiderült végre, honnan indult a koronavírus-járvány</a></li>
              <li><a href="/kozelet/osszeomlas-szelen-allnak-a-korhazak-elfogytak-a-szabad-lelegeztetogepek">Az összeomlás szélén állnak a kórházak, elfogytak a szabad lélegeztetőgépek </a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/gyor/jakabos-zsu-mar-az-edzes-elott-sirt-hosszu-katinkaval">Jakabos Zsu már az edzés előtt sírt Hosszú Katinkával </a></li>
              <li><a href="/bulvar/a-kiralyno-nem-erzi-jol-magat-kate-middleton-helyettesitette">A királynő nincs a toppon – Kate Middleton helyettesítette</a></li>
              <li><a href="/kozelet/heger-bemutatta-a-szakertoi-konzilium-ajanlasait-ez-var-rank-a-kovetkezo-harom-hetben">Heger bemutatta a szakértői konzílium ajánlásait: ez vár ránk a következő három hétben</a></li>
              <li><a href="/kozelet/dunaszerdahelyi-jaras-75-szazalek-alatt-megis-kettovel-jobb-fazisban">Dunaszerdahely: megvan a két ütőkártya</a></li>
              <li><a href="/kozelet/heger-lockdown-jon-az-oltatlanok-szamara">Heger: lockdown jön az oltatlanok számára</a></li>
              <li><a href="/regio/hatalmas-tuntetesekre-keszulnek-pozsonyban">Hatalmas tüntetésekre készülnek Pozsonyban </a></li>
              <li><a href="/kozelet/hetfotol-meg-nem-fognak-otp-rezsimben-mukodni-a-munkahelyek">Hétfőtől még nem fognak „OTP-rezsimben” működni a munkahelyek</a></li>
              <li><a href="/kozelet/ez-a-kulonbseg-akozott-mikor-egy-oltott-es-egy-oltatlan-megfertozodik">Ez a különbség aközött, mikor egy oltott és egy oltatlan megfertőződik! </a></li>
          </ul>
  </div>
</div></div>
                                    
                          <div class="propose">
                <div class="propose-btn propose--advertisement">
                  <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>                </div>
              </div>
            
            <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/bulvar/video-muanyag-tarolo-szorult-a-medve-fejere-egy-honapon-at-elt-igy" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/muanyag_1.jpg?h=0a1ee6e0" alt="muanyag" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/bulvar/video-muanyag-tarolo-szorult-a-medve-fejere-egy-honapon-at-elt-igy" >VIDEÓ: Műanyag tároló szorult a medve fejére – egy hónapon át élt így </a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/panorama/az-ema-ajanlast-adott-ki-a-molnupiravir-nevu-szajon-at-szedheto-gyogyszer-alkalmazasara" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Virus_Outbreak_Treatment_Merck880091813792%20%281%29.jpg?h=abba163d" alt="molnupiravir" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/az-ema-ajanlast-adott-ki-a-molnupiravir-nevu-szajon-at-szedheto-gyogyszer-alkalmazasara" >Az EMA ajánlást adott ki a molnupiravir nevű, szájon át szedhető gyógyszer alkalmazására</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/panorama/az-amerikai-gyerekek-kozel-fele-azt-hiszi-hogy-a-hamburger-novenyeken-terem" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/kids-g99558b19e_1920.jpg?h=e5aec6c8" alt="pixabay" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/az-amerikai-gyerekek-kozel-fele-azt-hiszi-hogy-a-hamburger-novenyeken-terem" >Az amerikai gyerekek közel fele azt hiszi, hogy a hamburger növényeken terem</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/panorama/jeff-bezos-szerint-idovel-emberek-millioi-laknak-majd-tavoli-bolygokon" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/China_Billionaires989531598271.jpg?h=26407142" alt="Jeff Bezos" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/jeff-bezos-szerint-idovel-emberek-millioi-laknak-majd-tavoli-bolygokon" >Jeff Bezos szerint idővel emberek milliói laknak majd távoli bolygókon</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/panorama/mirol-ir-a-szombati-uj-szo-108" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_1120_001%20%281%29.jpg?h=c13e031e" alt="Új Szó" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/mirol-ir-a-szombati-uj-szo-108" >Miről ír a szombati Új Szó?</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>            <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/mennyire-ismered-magyarlakta-varosok-szlovak-es-magyar-neveit-nezzuk-0" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/ds2%20%281%29.jpg?h=7b1b548f" alt="" >
  </a>
            <a href="/mennyire-ismered-magyarlakta-varosok-szlovak-es-magyar-neveit-nezzuk-0" class="quiz-recommends--item__title">Mennyire ismered magyarlakta városok szlovák és magyar neveit? Nézzük! </a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/panorama/mennyire-ismered-eduard-heger-miniszterelnokot-nezzuk" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/14a26d47-f512-42d9-b3a1-59336f022d40_phphjbcic%20%281%29.jpg?h=39b94f55" alt="" >
  </a>
            <a href="/panorama/mennyire-ismered-eduard-heger-miniszterelnokot-nezzuk" class="quiz-recommends--item__title">Mennyire ismered Eduard Heger miniszterelnököt? Nézzük! </a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/panorama/kviz-mennyire-vagy-otthon-az-etelek-vilagaban" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/thumbnail_pexels-photo-1435735%20%281%29.jpg?h=1c9b88c9" alt="" >
  </a>
            <a href="/panorama/kviz-mennyire-vagy-otthon-az-etelek-vilagaban" class="quiz-recommends--item__title">KVÍZ: Mennyire vagy otthon az ételek világában?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/panorama/kviz-tudod-honnan-szarmaznak-a-politikusok" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/meciar-bucsu_1_0_0.jpg?h=dacdb3d7" alt="" >
  </a>
            <a href="/panorama/kviz-tudod-honnan-szarmaznak-a-politikusok" class="quiz-recommends--item__title">KVÍZ: Tudod honnan származnak a politikusok? </a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>
            
<div class="dfp-advert__holder dfp-advert__desktop mt-15 mb-25">
        <div id="js-dfp-tag-ujszo_d_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_other1');
        });
    </script>
</div>

  </div>
<div class="dfp-advert__holder dfp-advert__mobile mt-15 mb-25">
        <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

  </div>

                        </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/kulfold/tobb-europai-varosban-tiltakoztak-a-korlatozasok-ellen';
              this.page.identifier = 'node/651675';
              this.page.title = 'Több európai városban tiltakoztak a korlátozások ellen';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>



      </div>
      
      
    </main>

            <div class="footerBtns-wrapper">
          <div class="footerBtns">
                  <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
              </div>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
              <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
    
  </div>
      <!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->
    <script type="text/javascript">

      <!--//--><![CDATA[//><!--

      var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

      // lines below shouldn't be edited

      function gemius_pending(i) {
        window[i] = window[i] || function () {
          var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
          x[x.length] = arguments;
        };
      };gemius_pending('gemius_hit');
      gemius_pending('gemius_event');
      gemius_pending('pp_gemius_hit');
      gemius_pending('pp_gemius_event');
      (function (d, t) {
        try {
          var gt = d.createElement(t), s = d.getElementsByTagName(t)[0],
            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
          gt.setAttribute('async', 'async');
          gt.setAttribute('defer', 'defer');
          gt.src = l + '://gask.hit.gemius.pl/xgemius.js';
          s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
      })(document, 'script');

      //--><!]]>
    </script>
  

    
    
  
  </div>

  
  <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_D83WW5z8FwAU4NiwD1GMfnVC0GCliadSsCCSu8I7ftw.js"></script>

</body>
</html>
