
<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">

<head>
  <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"\u00daj Sz\u00f3","entityType":"node","entityBundle":"article","entityId":"645135","entityTitle":"Lip\u0161ic v\u00e1diratot ny\u00fajtott be a szeredi b\u0171nbanda ellen","entityLangcode":"hu","entityVid":"822853","entityUid":"578","entityCreated":"1628540131","entityStatus":"1","entityField_publicity_time":"2021-08-10T05:00:01","entityField_author":"89","entityName":"M\u00e9sz\u00e1ros Rich\u00e1rd","field_author":{"target_id":"89","target_name":"TASR"},"field_publicity_time":"2021-08-10T05:00:01","entityTaxonomy":{"heads":{"5":"K\u00f6z\u00e9let"},"tags":{"7431":"Daniel Lip\u0161ic","76198":"szeredi b\u0171nbanda"}},"userUid":0}];</script>
<meta name="title" content="Lipšic vádiratot nyújtott be a szeredi bűnbanda ellen | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/kozelet/lipsic-vadiratot-nyujtott-be-a-birosagra-a-szeredi-bunbanda-ellen" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Daniel Lipšic különleges ügyész augusztus 6-án, pénteken vádiratot nyújtott be a bazini Speciális Büntetőbíróságra a szeredi (Sereďania) bűnözői csoport tagjai ellen, akik Alojz Bôrik vágsellyei&amp;nbsp;üzletember 2008-as meggyilkolásáért is felelőssé tehetők.
" />
<meta property="og:title" content="Lipšic vádiratot nyújtott be a szeredi bűnbanda ellen" />
<meta property="og:image" content="https://ujszo.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/20210712usp_2795734.jpg?h=1eab043e" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/kozelet/lipsic-vadiratot-nyujtott-be-a-birosagra-a-szeredi-bunbanda-ellen" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_kozelet_2_other1"] = googletag.defineSlot("/21737585252/ujszo_m_kozelet_2/other1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_kozelet_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_kozelet_2_other1"] = googletag.defineSlot("/21737585252/ujszo_d_kozelet_2/other1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_kozelet_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_kozelet_2_other2"] = googletag.defineSlot("/21737585252/ujszo_m_kozelet_2/other2", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_kozelet_2_other2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_kozelet_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_d_kozelet_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_kozelet_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid_1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_kozelet_2_top2"] = googletag.defineSlot("/21737585252/ujszo_d_kozelet_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_kozelet_2_top2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top_2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_kozelet_2_other2"] = googletag.defineSlot("/21737585252/ujszo_d_kozelet_2/other2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_kozelet_2_other2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_kozelet_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_m_kozelet_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_kozelet_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid_1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_kozelet_2_top1"] = googletag.defineSlot("/21737585252/ujszo_m_kozelet_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_kozelet_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top_1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_kozelet_2_top1"] = googletag.defineSlot("/21737585252/ujszo_d_kozelet_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_kozelet_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top_1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/kozelet/lipsic-vadiratot-nyujtott-be-a-birosagra-a-szeredi-bunbanda-ellen" />
<link rel="revision" href="http://ujszo.com/kozelet/lipsic-vadiratot-nyujtott-be-a-birosagra-a-szeredi-bunbanda-ellen" />
<script src="/sites/default/files/google_tag/google_tag.script.js?qwhzin"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>Lipšic vádiratot nyújtott be a szeredi bűnbanda ellen | Új Szó | A szlovákiai magyar napilap és hírportál</title>
  <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_X1bOOsMKWAbHhxcvLexGKL9O_Jh4pgGNvGb57GRNth0.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/solid.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/brands.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/fontawesome.css" />

  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/645135","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu","is_blog":false},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c8a7294525e06503514abd00698ca1f32935647a7bf7845738475d519ce11c60"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_BJ1oxAULipf37qCc3nvVJowmzbzrOOMoT3Nv4SVlfWU.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_wZe5EvhLPZdcw78zSOGBMsFGeVG0a8E7GCJlE-iF6Ms.js"></script>

</head>
<body class="published">
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous"
          src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
  <a href="#main-content" class="visually-hidden focusable">
    Ugrás a tartalomra
  </a>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
    <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
  <div class="layout-container">

    <header role="banner">
            


<header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-9 medium-6 columns logo-holder">
                              <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2021. augusztus 10. kedd</li>
          <li class="atom--list__user-list--item">Lőrinc (HU) Vavrinec (SK)</li>
      </ul>


                    </div>
        <div class="small-3 medium-6 columns search-holder">
                      <a class="ujblog-logo" href="https://blog.ujszo.com"><img src="/themes/patternlab/images/logo/ujblog_logo_feher_edited.svg" alt="Új Szó Blog"></a>
                      <div class="mobile-icons-holder">
             <ul class="atom--list__user-list--big"></ul>
              <a href="/kereses"><span class="mobile-search-icon"></span></a>
            </div>
                            

<div class="search-bar--holder">
  <div class="facebook-button">
      <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
  </div>
  <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>
</div>


                    </div>
    </div>
</header>
<nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/">Címlap</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/koronavirus">Koronavírus</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://vasarnap.com/">Vasárnap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/valasztas-2020">Választás</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bulvar">Bulvár</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/uj-szo-akademia-0">Új Szó Akadémia</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://piac.ujszo.com/">PIAC</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/szalon-0">Szalon</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

    </header>

    
    

    

    
    <div data-drupal-messages-fallback class="hidden"></div>


    

    <main role="main">
      <a id="main-content" tabindex="-1"></a>
      <div class="layout-content">
        
  
  
  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'TASR',
    categories: 'Közélet',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Közélet';
  _sf_async_config.authors = 'TASR';
  _sf_async_config.alias = 'http://ujszo.com/node/645135';
</script>

<main class="article-content "> 
  
<div class="dfp-advert__holder dfp-advert__desktop dfp-advert__vertical">
      <div id="js-dfp-tag-ujszo_d_kozelet_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_kozelet_2_top1');
        });
    </script>
</div>

  </div>
   <div class="dfp-advert__holder dfp-advert__mobile dfp-advert__vertical">
          <div id="js-dfp-tag-ujszo_m_kozelet_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_kozelet_2_top1');
        });
    </script>
</div>

      </div>


  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div  class="article-content--top ">
                      
          <a href="/kozelet" class="category category--xl"  >Közélet</a>
                            <h1 class="article-content--top__title">Lipšic vádiratot nyújtott be a szeredi bűnbanda ellen</h1>
                        <div class="article-content--lead">
      <span class="article-content--lead__location">Pozsony</span>
    <span class="article-content--lead__pipe">|</span>
        <span class="article-content--lead__text">Daniel Lipšic különleges ügyész augusztus 6-án, pénteken vádiratot nyújtott be a bazini Speciális Büntetőbíróságra a szeredi (Sereďania) bűnözői csoport tagjai ellen, akik Alojz Bôrik vágsellyei üzletember 2008-as meggyilkolásáért is felelőssé tehetők.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/89">
            
      <img src="" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/89">TASR</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2021. augusztus 10. <span>07:00</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/kozelet/lipsic-vadiratot-nyujtott-be-a-birosagra-a-szeredi-bunbanda-ellen" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/kozelet/lipsic-vadiratot-nyujtott-be-a-birosagra-a-szeredi-bunbanda-ellen" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                    
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/20210712usp_2795734.jpg?h=1eab043e" alt="Daniel Lipšic" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> <span> - TASR-felvétel</span></div>
  </div>
</div>
                  </div>

        
          <div class="article-content--content">
                <p>A jogi minősítés szerint bűnözői csoport létrehozása és támogatása, előre megfontolt szándékkal elkövetett emberölés, testi sértés és a lopás a vád ellenük" – tájékoztatott&nbsp;Lipšic.</p>

<p>Nyolc személy ellen nyújtották be a vádiratot, három ügyét külön eljárás keretében tárgyalják, ketten közülük együttműködnek a hatóságokkal. Egyes vádlottakat, ha a bűnösnek találja, életfogytiglani börtönbüntetésre ítélheti a bíróság. Peter T., Miroslav J., Martin K., Zdenek Š., Marek M., Marián V., Ján Š. és Erik B. ellen nyújtották be a vádiratot.</p>

<p>„Ez a bűnözői csoport éveken át követett el erőszakos és vagyon elleni bűncselekményeket Szered, Galánta&nbsp;és Vágsellye környékén" – közölte Lipšic. Hozzátette, a banda feje az az óta elhunyt Maroš Kováč volt.</p>

<p>Hosszú ideig kamionokat és munkagépeket is loptak.</p>

<p>Bôrik meggyilkolását a Markíza televízió értesülései szerint Kováč, az elhunyt galántai üzletember rendelte meg. A banda hárommillió szlovák koronáért vállalta a gyilkosság elkövetését. A vádlottak között van az elhíresült bankautomatás maffia két tagja, Peter T. és Roman P. is. Más súlyos bűncselekmények miatt jelenleg mindketten börtönbüntetésüket töltik.</p>

<p>Bôrikot 2008 márciusában gépfegyverrel lőtték le. Három évvel később Kováčot is meggyilkolták.</p>

        
      
    
    
    
    
    
  
  
<div class="dfp-advert__holder mb-25 mt-25">
      <div id="js-dfp-tag-ujszo_m_kozelet_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_kozelet_2_top1');
        });
    </script>
</div>

  </div>

      <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa az ujszo.com-ot</span></div>
      <div class="donation-block--content">
        <p>Az elmúlt időszakban arra kértük olvasóinkat, járuljanak hozzá az ujszo.com működéséhez annak érdekében, hogy a jelentős költségekkel járó hiteles, megbízható hírszolgáltatást hosszú távon biztosítani tudjuk.</p>
        <p>Köszönjük a pozitív fogadtatást. Jó érzés tudni, milyen sokan tartják fontosnak a független, magyar nyelvű újságírás fennmaradását Dél-Szlovákiában, és milyen sokan szeretik az Új Szót.</p>
        <p>A beérkezett támogatások lehetővé tették, hogy új munkatárssal bővítsük az ujszo.com professzionális csapatát, fejlesszük szolgáltatásainkat, növeljük az ügyeletben töltött órák számát. Nagyszerű eredmény ez olyan gazdasági környezetben, ahol a fejlesztések helyett a költségek visszafogása került sok helyen célkeresztbe.</p>
        <p>Hálásak vagyunk eddigi támogatásaikért, és kérjük, továbbra is segítsék az ujszo.com fejlesztését. Számítunk Önökre. Önök is számíthatnak ránk.</p>
        <p><strong>Ha támogatna bennünket, kattintson az alábbi gombra. Köszönjük.</strong></p>
        <a href="/node/617149">Támogatom</a>
      </div>
    </div>
  
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/644943">Lipšic: Az ÚŠP ügyésze vádat emelt a Marhapásztor-ügyben</a></li>
                            <li><a href="/node/642690">Három ügyész meggyilkolását rendelhette meg Kočner</a></li>
                            <li><a href="/node/635973">Lipšic nem veszt részt az SIS igazgatója elleni eljárásban</a></li>
                        </ul>
        </div>
    </div>

        
<div class="dfp-advert__holder dfp-advert__desktop mb-25 mt-25">
      <div id="js-dfp-tag-ujszo_d_kozelet_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_kozelet_2_other1');
        });
    </script>
</div>

  </div>
<div class="dfp-advert__holder dfp-advert__mobile mb-25 mt-25">
      <div id="js-dfp-tag-ujszo_m_kozelet_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_kozelet_2_mid1');
        });
    </script>
</div>

  </div>

        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/daniel-lipsic">Daniel Lipšic</a>
    </li>
      <li class="tag-list--item">
      <a href="/szeredi-bunbanda">szeredi bűnbanda</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/645133" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/uj-0810-003f-arviz.rw__0.jpg?h=d730d68d" alt="arviz" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/645133" >„Ha most nem cselekszünk, utána hiába kapunk észbe, hogy ez már elviselhetetlen”</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/645138" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Nemocnica_Sv_Michala_KE_003777695.jpg?h=f728280d" alt="koronavírus kórház" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/645138" >Rengetek páciens kezelését odázta el a járvány második hulláma</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/645139" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/27072021_rozpras_2798944.jpg?h=ebc1e061" alt="időjárás meleg" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/645139" >Kedden is megizzaszt bennünket az időjárás</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/645137" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/01_240.jpg?h=16e07833" alt="Jogosítvány nélkül, a forgalommal szemben hajtott egy motoros a D1-esen" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/645137" >Jogosítvány nélkül, a forgalommal szemben hajtott egy motoros a D1-esen</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/645135" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/20210712usp_2795734.jpg?h=1eab043e" alt="Daniel Lipšic" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/645135" >Lipšic vádiratot nyújtott be a szeredi bűnbanda ellen</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/645151" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/aj%C3%A1nl%C3%B3%20%287%29_1.png?h=3466f500" alt="Vasárnap" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/ajanlo" class="category"  >Ajánló</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/645151" >Már kapható a Vasárnap legújabb száma, most VasárnapHáztartás melléklettel!</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="propose hide-on-desktop" style="margin-top: 50px;">
          <div class="propose-btn propose--advertisement">
            <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>          </div>
        </div>

        <div class="dfp-advert__holder dfp-advert__desktop mt-25">
                      <div id="js-dfp-tag-ujszo_d_kozelet_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_kozelet_2_other2');
        });
    </script>
</div>

                  </div>

        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/645116" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/1_627.jpg?h=c12e0b96" alt="" >
                </a>
              <a href="/node/645116" class="gallery-recommends__title">Galéria: 10 tény Meghan Markleról, amit biztos nem tudtál</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/645069" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/DSC_1275.JPG?h=1426add3" alt="" >
                </a>
              <a href="/node/645069" class="gallery-recommends__title">Toyota RAV4 Plug-in hybrid: végre egy jó, hálózatról is tölthető SUV</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/645070" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/DSC_1259.JPG?h=1426add3" alt="" >
                </a>
              <a href="/node/645070" class="gallery-recommends__title">MINI Countryman sátorral: a stílusos kempingezés</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/645045" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/2%20k%C3%A9p%20_Fekete_Sas_napjainkban.jpg?h=853ee0ce" alt="" >
                </a>
              <a href="/node/645045" class="gallery-recommends__title">A Pece-parti Párizs szépségei</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/644916" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/hat.jpg?h=4849ed3d" alt="rendőrség" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                        <p class="date">2021. augusztus 5. <span>16:15</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/644916" >Szigorít Ausztria: Augusztus 15-től csak a &quot;teljesen védettek&quot; léphetnek be az országba</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/644934" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/tornado.png?h=661eb74b" alt="tornado" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2021. augusztus 5. <span>19:08</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/644934" >Tornádó csapott le Szlovákiában (VIDEÓ+GALÉRIA)</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/644808" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Download%20%287%29_4.jpg?h=27d057f9" alt="d" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/sport" class="category"  >Sport</a>
                        <p class="date">2021. augusztus 3. <span>15:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/644808" >A tokiói nyári olimpia magyar érmesei és pontszerzői:</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/644978" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/227779145_4663779600318892_8654757342687323494_n.jpg?h=96a96008" alt="rendőrség illusztráció" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2021. augusztus 6. <span>15:42</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/644978" >3000 euróért házasítottak ki egy 13 éves lányt Komárom mellett</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/644972" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/lungs.jpg?h=8d8d691f" alt="lung" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2021. augusztus 6. <span>18:30</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/644972" >Egy amerikai orvos megmutatta, hogy néz ki egy oltott és egy oltatlan személy tüdeje, akik elkapták a koronavírust</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/644931" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/28april2021_Vlada_26777389.jpg?h=1c3ed55f" alt="grohling" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. augusztus 5. <span>19:48</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/644931" >A miniszter egyelőre titkolózik az iskolákat szeptembertől érintő intézkedésekről</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>

      <div class="small-12 medium-4 columns article-sidebar">
                  
            
<div class="dfp-advert__holder dfp-advert__desktop mb-25">
      <div id="js-dfp-tag-ujszo_d_kozelet_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_kozelet_2_top2');
        });
    </script>
</div>

  </div>
   <div class="dfp-advert__holder dfp-advert__mobile mb-25">
          <div id="js-dfp-tag-ujszo_m_kozelet_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_kozelet_2_other1');
        });
    </script>
</div>

    </div>

              <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">3 197 030<span class="item-text">tesztelés</span>
        </span>
        +1 881 új
      </span>
      <span class="item">
        <span class="item-inner">393 059<span class="item-text">fertőzött</span>
        </span>
        +19 új
      </span>
      <span class="item">
        <span class="item-inner">717 783<span class="item-text">gyógyult</span>
        </span>
        +0 új
      </span>
      <span class="item">
        <span class="item-inner">12 541<span class="item-text">halálozás</span>
        </span>
        +0 új
      </span>
    </span>
  </a>
                                                                              <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">5 perce</span>
              <a href="/kulfold/kim-dzsong-un-huga-ismet-felemelte-a-szavat-del-korea-es-az-egyesult-allamok-kozos?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Kim Dzsong Un húga ismét felemelte a szavát Dél-Korea és az Egyesült Államok közös hadgyakorlata ellen</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">22 perce</span>
              <a href="/kulfold/who-erosen-fertozo-halalos-virus-utotte-fel-a-fejet-nyugat-afrikaban?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">WHO: Erősen fertőző, halálos vírus ütötte fel a fejét Nyugat-Afrikában</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">36 perce</span>
              <a href="/kulfold/a-feheroroszorszaggal-szembeni-szankciok-boviteserol-dontott-a-feher-haz?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A Fehéroroszországgal szembeni szankciók bővítéséről döntött a Fehér Ház</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">52 perce</span>
              <a href="/kozelet/rengetek-paciens-kezeleset-odazta-el-a-jarvany-masodik-hullama?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Rengetek páciens kezelését odázta el a járvány második hulláma</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kulfold/jogositvany-nelkul-a-forgalommal-szemben-hajtott-a-d1-esen-egy-motoros?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Jogosítvány nélkül, a forgalommal szemben hajtott egy motoros a D1-esen</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/velemeny/a-rothadas-melysege?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A rothadás mélysége</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kulfold/ausztriaban-karanten-ala-kerul-ket-telepules?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Ausztriában karantén alá kerül két település</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kozelet/ha-most-nem-cselekszunk-utana-hiaba-kapunk-eszbe-hogy-ez-mar-elviselhetetlen?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">„Ha most nem cselekszünk, utána hiába kapunk észbe, hogy ez már elviselhetetlen”</a>
          </li>
  </ul></div>            
            
<div class="dfp-advert__holder dfp-advert__desktop mb-25">
      <div id="js-dfp-tag-ujszo_d_kozelet_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_kozelet_2_mid1');
        });
    </script>
</div>

  </div>
<div class="dfp-advert__holder dfp-advert__mobile mb-25">
      <div id="js-dfp-tag-ujszo_m_kozelet_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_kozelet_2_other2');
        });
    </script>
</div>

  </div>

                                                            
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/kozelet/tul-sokba-kerulnek-az-oltatlanok">Túl sokba kerülnek az oltatlanok</a></li>
              <li><a href="/egeszseg/szivizomgyulladas-nem-csak-a-virus-okozhatja">Szívizomgyulladás - nem csak a vírus okozhatja...</a></li>
              <li><a href="/regio/a-vagba-fulladt-egy-33-eves-ferfi">A Vágba fulladt egy 33 éves férfi </a></li>
              <li><a href="/bulvar/egy-no-visszautasitotta-a-koronavirus-miatt-hozott-eloirasokat-azzal-hogy-o-egy-fuggetlen">Egy nő visszautasította a koronavírus miatt hozott előírásokat azzal, hogy ő egy független állam </a></li>
              <li><a href="/kozelet/koronavirus-19-uj-fertozottet-mutattak-ki-a-pcr-tesztek-vasarnap">Koronavírus: 19 új fertőzöttet mutattak ki a PCR-tesztek vasárnap</a></li>
              <li><a href="/kulfold/ensz-jelentes-az-emberiseg-peldatlan-utemben-valtoztatja-meg-a-klimat">ENSZ-jelentés: az emberiség példátlan ütemben változtatja meg a klímát</a></li>
              <li><a href="/panorama/mar-nemcsak-a-fold-lesz-tele-reklamokkal-hanem-az-ur-is">Már nemcsak a Föld lesz tele reklámokkal, hanem az űr is </a></li>
              <li><a href="/panorama/galeria-10-teny-meghan-marklerol-amit-biztos-nem-tudtal">Galéria: 10 tény Meghan Markleról, amit biztos nem tudtál</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/sport/tokio-2020-a-magyar-aranyermesek-50-millio-forintot-kapnak">Tokió 2020 - A magyar aranyérmesek 50 millió forintot kapnak</a></li>
              <li><a href="/kozelet/75-tuzolto-indult-szlovakiabol-gorogorszag-megsegitesere">75 tűzoltó indult Szlovákiából Görögország megsegítésére</a></li>
              <li><a href="/regio/galeria-dijeso-a-huszadik-gasztronomiai-fesztivalon">GALÉRIA: Díjeső a huszadik gasztronómiai fesztiválon</a></li>
              <li><a href="/panorama/az-apple-atnezi-a-telefonjaink-tartalmat">Az Apple átnézi a telefonjaink tartalmát</a></li>
              <li><a href="/kozelet/tul-sokba-kerulnek-az-oltatlanok">Túl sokba kerülnek az oltatlanok</a></li>
              <li><a href="/egeszseg/szivizomgyulladas-nem-csak-a-virus-okozhatja">Szívizomgyulladás - nem csak a vírus okozhatja...</a></li>
              <li><a href="/panorama/galeria-branson-luxushajoja">GALÉRIA: Branson luxushajója</a></li>
              <li><a href="/regio/aramutes-vegzett-egy-24-eves-ferfival">Áramütés végzett egy 24 éves férfival</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/kulfold/szigorit-ausztria-az-egyszer-oltottaknak-is-szukseguk-lesz-negativ-tesztre">Szigorít Ausztria: Augusztus 15-től csak a &quot;teljesen védettek&quot; léphetnek be az országba</a></li>
              <li><a href="/regio/tornado-csapott-le-szlovakiaban-video">Tornádó csapott le Szlovákiában (VIDEÓ+GALÉRIA)</a></li>
              <li><a href="/sport/a-tokioi-nyari-olimpia-magyar-ermesei-es-pontszerzoi-az-elso-hat-kozott-vegzettek">A tokiói nyári olimpia magyar érmesei és pontszerzői:</a></li>
              <li><a href="/regio/3000-euroert-hazasitottak-ki-egy-13-eves-lanyt">3000 euróért házasítottak ki egy 13 éves lányt Komárom mellett</a></li>
              <li><a href="/panorama/egy-amerikai-orvos-megmutatta-hogy-nez-ki-egy-oltott-es-egy-oltatlan-szemely-tudeje-akik">Egy amerikai orvos megmutatta, hogy néz ki egy oltott és egy oltatlan személy tüdeje, akik elkapták a koronavírust</a></li>
              <li><a href="/kozelet/a-miniszter-egyelore-titkolozik-az-iskolakat-szeptembertol-erinto-intezkedesekrol">A miniszter egyelőre titkolózik az iskolákat szeptembertől érintő intézkedésekről</a></li>
              <li><a href="/velemeny/az-oltatlanok-masik-lottot-jatszanak">Az oltatlanok másik lottót játszanak</a></li>
              <li><a href="/panorama/elveszitette-stabilitasat-az-atlanti-oceani-aramlatrendszer">Elveszítette stabilitását az atlanti-óceáni áramlatrendszer</a></li>
          </ul>
  </div>
</div></div>
                                    
                          <div class="propose">
                <div class="propose-btn propose--advertisement">
                  <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>                </div>
              </div>
            
            <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/645111" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/rt.jpg?h=851eda0f" alt="esp" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/645111" >Videó: Filmbe illő jelenetek – beragadtak a liftbe, és már a nyakukig ért a víz</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/645112" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/20200327_nakupy_seniorom_07692958.jpg?h=0f768013" alt="A vállalkozások egy része már elérte a koronavírus-járvány előtti szintet" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/645112" >Egy nő visszautasította a koronavírus miatt hozott előírásokat azzal, hogy ő egy független állam </a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/645116" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/1_627.jpg?h=c12e0b96" alt="Meghan Markle" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/645116" >Galéria: 10 tény Meghan Markleról, amit biztos nem tudtál</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/645132" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0810_001.jpg?h=a6cc303f" alt="Új Szó" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/645132" >Miről ír a keddi Új Szó?</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/645126" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/APTOPIX_Australia_Wildfires531517672473.jpg?h=4a8a079b" alt="ausztrália erdőtűz" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/645126" >Az idei volt az eddigi legrosszabb július az erdőtüzek szempontjából</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/645109" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/rocket.jpg?h=526cc135" alt="reklám" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/645109" >Már nemcsak a Föld lesz tele reklámokkal, hanem az űr is </a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>            <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/644866" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/119183048_10220387528290762_5402078263560851235_n.jpg?h=dec22bcf" alt="" >
  </a>
            <a href="/node/644866" class="quiz-recommends--item__title">KVÍZ: Te tudod, melyik egyetemeken tanultak a politikusok?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/644426" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/TIjR.predseda_vlady_igor_matovic_%20%281%29.jpg?h=abce51c1" alt="" >
  </a>
            <a href="/node/644426" class="quiz-recommends--item__title">KVÍZ: Megismered a politikust kizárólag a szeméről? </a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/644204" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/488101.jpg?h=3b9dbf44" alt="" >
  </a>
            <a href="/node/644204" class="quiz-recommends--item__title">KVÍZ: Mennyire emlékszel még a magyar népmesékre?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/643833" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Kaufland-2021_UjSzo_leto_FB_HU_1080x920.jpg?h=4984a945" alt="" >
  </a>
            <a href="/node/643833" class="quiz-recommends--item__title">NYEREMÉNYJÁTÉK: Ha nyár, akkor Kaufland!</a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>
            
<div class="dfp-advert__holder dfp-advert__desktop mt-15 mb-25">
      <div id="js-dfp-tag-ujszo_d_kozelet_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_kozelet_2_other1');
        });
    </script>
</div>

  </div>
<div class="dfp-advert__holder dfp-advert__mobile mt-15 mb-25">
      <div id="js-dfp-tag-ujszo_m_kozelet_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_kozelet_2_other1');
        });
    </script>
</div>

  </div>

                        </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/kozelet/lipsic-vadiratot-nyujtott-be-a-birosagra-a-szeredi-bunbanda-ellen';
              this.page.identifier = 'node/645135';
              this.page.title = 'Lipšic vádiratot nyújtott be a szeredi bűnbanda ellen';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>



      </div>
      
      
    </main>

            <div class="footerBtns-wrapper">
          <div class="footerBtns">
                  <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
              </div>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
              <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
    
  </div>
      <!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->
    <script type="text/javascript">

      <!--//--><![CDATA[//><!--

      var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

      // lines below shouldn't be edited

      function gemius_pending(i) {
        window[i] = window[i] || function () {
          var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
          x[x.length] = arguments;
        };
      };gemius_pending('gemius_hit');
      gemius_pending('gemius_event');
      gemius_pending('pp_gemius_hit');
      gemius_pending('pp_gemius_event');
      (function (d, t) {
        try {
          var gt = d.createElement(t), s = d.getElementsByTagName(t)[0],
            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
          gt.setAttribute('async', 'async');
          gt.setAttribute('defer', 'defer');
          gt.src = l + '://gask.hit.gemius.pl/xgemius.js';
          s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
      })(document, 'script');

      //--><!]]>
    </script>
  

    
    
  
  </div>

  
  <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_D83WW5z8FwAU4NiwD1GMfnVC0GCliadSsCCSu8I7ftw.js"></script>

</body>
</html>
