<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"Drupal","entityType":"node","entityBundle":"article","entityId":"611938","entityTitle":"Viharok a PISA-tesztek eredm\u00e9nyei k\u00f6r\u00fcl","entityLangcode":"hu","entityVid":"690334","entityUid":"560","entityCreated":"1575479792","entityStatus":"1","entityField_publicity_time":"2019-12-04T17:45:07","entityField_author":"343","entityName":"Szalay Hajnalka","field_author":{"target_id":"343","target_name":"Cz\u00edmer G\u00e1bor"},"field_publicity_time":"2019-12-04T17:45:07","entityTaxonomy":{"heads":{"5":"K\u00f6z\u00e9let"},"tags":{"237":"PISA felm\u00e9r\u00e9s","236":"PISA","168":"oktat\u00e1s"}},"userUid":0}];</script>
<meta name="title" content="Viharok a PISA-tesztek eredményei körül | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/viharok-a-pisa-tesztek-eredmenyei-korul" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="A friss PISA-felmérés eredményei szerint a szlovákiai diákok szövegértése és természettudományos ismeretei az OECD-országok átlaga alatt van. Az oktatási minisztérium a matematika terén elért eredmények javulásával védekezik. Ez azonban az ellenzék és a szakma szerint nem elég.&amp;nbsp;
" />
<meta property="og:title" content="Viharok a PISA-tesztek eredményei körül" />
<meta property="og:image" content="https://ujszo.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/uj-1205-002f-iskola%20ministerium.rw_.jpg?h=265e640d" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/viharok-a-pisa-tesztek-eredmenyei-korul" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_hp_2_mid1"] = googletag.defineSlot("//21737585252/ujszo_d_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_hp_2_top2"] = googletag.defineSlot("//21737585252/ujszo_d_hp_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top2'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_hp_2_mid1"] = googletag.defineSlot("//21737585252/ujszo_m_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_other_2_other1"] = googletag.defineSlot("//21737585252/ujszo_d_other_2/other1", [[728, 200], [728, 90]], "js-dfp-tag-ujszo_d_other_2_other1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other'])
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_hp_2_top1"] = googletag.defineSlot("//21737585252/ujszo_m_hp_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_top'])
      .setTargeting('ad_unit', ['u_ujszo_top1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_hp_2_top1"] = googletag.defineSlot("//21737585252/ujszo_d_hp_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_hp_2_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/viharok-a-pisa-tesztek-eredmenyei-korul" />
<link rel="revision" href="http://ujszo.com/viharok-a-pisa-tesztek-eredmenyei-korul" />
<script src="/sites/default/files/google_tag/google_tag.script.js?q1vuds"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>Viharok a PISA-tesztek eredményei körül | Új Szó | A szlovákiai magyar napilap és hírportál</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css?q1vuds" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_W7R9RT6Km8PHWSocdqUEV68SyfGeeXGEk0-YzAR2qWI.css?q1vuds" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/611938","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"addtoany\/addtoany,core\/drupal.ajax,core\/html5shiv,core\/jquery.form,datalayer\/behaviors,patternlab\/ad_blocker_popup,patternlab\/chartbeat_script,patternlab\/core,patternlab\/popular_articles,patternlab\/video_plugin,poll\/drupal.poll-links,system\/base,ujszo\/ujszo.fb_like","theme":"patternlab","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/viharok-a-pisa-tesztek-eredmenyei-korul?ajax_form=1":true},"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"ajax":{"edit-calculate":{"callback":"::otpExchangeSubmitCallback","wrapper":"ecb_results","event":"mousedown","keypress":true,"prevent":"click","url":"\/viharok-a-pisa-tesztek-eredmenyei-korul?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Calculate"}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"667006e0679a73702a8729b3ab7d193189d0788c828c5acee4130b090e0dcb21"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_pdB8JLytPfAOByEbTk0zHLthcQMqa7Zc6Qsk7yoTdTo.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_tqcPgahf6ZKVDFYehh10xM4pIdauoNzy-2ukZIi1j64.js"></script>

  </head>
  <body>
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
    <a href="#main-content" class="visually-hidden focusable">
      Ugrás a tartalomra
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F5B8NF" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

  <header role="banner">
        <header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-12 medium-6 columns logo-holder">
                            
  <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
              <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
          </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2019. december 4. szerda</li>
          <li class="atom--list__user-list--item">Barbara, Borbála (HU) Barbora (SK)</li>
      </ul>


                    </div>
        <div class="small-12 medium-6 columns search-holder">
                            
  
<ul class="atom--list__user-list--big">
        </ul>


                        <div class="mobile-icons-holder">
                <div class="facebook-button">
                    <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>                </div>
                <a href="/kereses"><div class="mobile-search-icon"></div></a>
            </div>
                            

<div class="search-bar--holder">
      <div class="search-bar--section">
        <div class="search-bar--section__field flex-child-auto">
            <span>
                              
<form class="otp-exchange-form" data-drupal-selector="otp-exchange-form" action="/viharok-a-pisa-tesztek-eredmenyei-korul" method="post" id="otp-exchange-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-value js-form-item-value form-no-label">
        <input data-drupal-selector="edit-value" type="text" id="edit-value" name="value" value="" size="15" maxlength="128" placeholder="Összeg" class="form-text" />

        </div>
<div class="js-form-item form-item js-form-type-select form-item-currency js-form-item-currency form-no-label">
        <select data-drupal-selector="edit-currency" id="edit-currency" name="currency" class="form-select"><option value="EUR_HUF">EUR - HUF</option><option value="HUF_EUR">HUF - EUR</option><option value="EUR_USD">EUR - USD</option><option value="USD_EUR">USD - EUR</option></select>
        </div>
<input data-drupal-selector="edit-rate-eur-huf" type="hidden" name="rate_EUR_HUF" value="319.3566" />
<input data-drupal-selector="edit-rate-huf-eur" type="hidden" name="rate_HUF_EUR" value="348.7534" />
<input data-drupal-selector="edit-rate-eur-usd" type="hidden" name="rate_EUR_USD" value="1.0507" />
<input data-drupal-selector="edit-rate-usd-eur" type="hidden" name="rate_USD_EUR" value="1.1475" />
<input data-drupal-selector="edit-calculate" type="submit" id="edit-calculate" name="op" value="Calculate" class="button js-form-submit form-submit" />
<div id="ecb_results"></div><input autocomplete="off" data-drupal-selector="form-lp9pf3ctpsteoz6jfkw6v-o8fiio6rqmyedu-ixwfqa" type="hidden" name="form_build_id" value="form-lP9pF3CtPsTEOz6JFkW6V_o8Fiio6rQMYeDU_ixWFqA" />
<input data-drupal-selector="edit-otp-exchange-form" type="hidden" name="form_id" value="otp_exchange_form" />

</form>

                          </span>
        </div>
        <div class="exchange-close"></div>
    </div>

    <div class="search-bar--section__button exchange-btn">Valutaváltó        <img src="/themes/patternlab/images/logo/otp-logo.png" alt="otp-logo">
    </div>
        <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>

    </div>



                    </div>
    </div>
</header>
    <nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                                                  <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/vasarnap">Vasárnap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hoppa">Hoppá</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/gazdasag">Gazdaság</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bolhapiac-0">Bolhapiac</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>





  </header>

  
  

  

  

  

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
      <div data-drupal-messages-fallback class="hidden"></div>

  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'Czímer Gábor',
    categories: 'Közélet',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Közélet';
  _sf_async_config.authors = 'Czímer Gábor';
  _sf_async_config.alias = 'http://ujszo.com/node/611938';
</script>



<main class="article-content ">   <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_d_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top1');
        });
    </script>
</div>

      </div>
  <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_m_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_top1');
        });
    </script>
</div>

      </div>

  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div class="article-content--top">
                        
          <a href="/taxonomy/term/5" class="category category--xl"  >Közélet</a>
                            <h1 class="article-content--top__title">Viharok a PISA-tesztek eredményei körül</h1>
                        <div class="article-content--lead">
      <span class="article-content--lead__location">Pozsony</span>
    <span class="article-content--lead__pipe">|</span>
        <span class="article-content--lead__text">A friss PISA-felmérés eredményei szerint a szlovákiai diákok szövegértése és természettudományos ismeretei az OECD-országok átlaga alatt van. Az oktatási minisztérium a matematika terén elért eredmények javulásával védekezik. Ez azonban az ellenzék és a szakma szerint nem elég. 
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/343">
            
      <img src="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2018-12/profil%20ujszo2.png" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/343">Czímer Gábor</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2019. december 4. <span>18:45</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/viharok-a-pisa-tesztek-eredmenyei-korul" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/viharok-a-pisa-tesztek-eredmenyei-korul" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                    
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/uj-1205-002f-iskola%20ministerium.rw_.jpg?h=265e640d" alt="iskola" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text">A tárca a matematikában elért jobb eredményeket próbálja hangsúlyozni (TASR-felvétel)
 </div>
  </div>
</div>
        </div>
        
<div class="article-content--content">
                <p>Ahogy azt tegnapi cikkünkben írtuk, a kutatás, amelyet 385 szlovákiai, köztük magyar tanítási nyelvű iskolákban is végeztek, a 15 éves tanulók szövegértését 458 pontra értékelte, míg az OECD-átlag 487 pont. A hazai tanulók 31,4%-a pedig ezen belül is rendkívül rossz szövegértési kompetenciával rendelkezik. Hasonlóan rossz a helyzet a természettudományos ismeretek terén, csak a matematikai képességek esetében tapasztalható némi javulás.&nbsp;</p>

<h2><strong>A szociális háttér a kulcs&nbsp;</strong></h2>

<p>Prékop Mária, az oktatási minisztérium kisebbségi oktatásért felelős főosztályának vezetője lapunknak elmondta, a rossz eredmény több okra, köztük olyanokra vezethető vissza, amelyek nem csak az oktatási intézmények kompetenciája.</p>

<blockquote>
<p>„A diákok szociális és gazdasági háttere nagyban befolyásolja az eredményeiket” – mondta Prékop.</p>
</blockquote>

<p>Hozzátette, ugyancsak nagy probléma, hogy a szlovákiai iskolarendszer a diákok hátteréből adódó különbséget a tanulók 15 éves korára sem tudja csökkenteni. A főosztályvezető szerint ugyancsak gondot jelent, hogy a hazai oktatás ismeret- és nem kompetencia-központú, valamint, hogy a tantárgyak nem kapcsolódnak egymáshoz.</p>

<p>Prékop szerint kormányzati ciklusokon átívelő reformokra van szükség. Ilyennek nevezte az ötévesek kötelező óvodáztatását, amely előreláthatóan 2021-től lép életbe. Szerinte kedvezőtlen hatást jelent, hogy Szlovákiában a tanulók túl fiatal életkorában már van lehetőség a diákoknak egy más iskolatípusba való átlépésére, az ún. szelektivitásra. Ilyen például a nyolcosztályos gimnáziumba való átlépés lehetősége, vagy az alsó és felső tagozat közötti váltás. Emiatt egyes tanulói csoportokban jelentősen megnőhet a rosszabb szociális háttérrel rendelkező diákok száma, ez pedig növeli a lemaradásuk esélyét.&nbsp;</p>

<h2><strong>Az ellenzék elégedetlen&nbsp;</strong></h2>

<p>A parlamenten kívüli MKÖ nevében Kiss Beáta, az MKP oktatásügyi alelnöke a PISA-teszttel kapcsolatban kiadott közleményében arra hívja fel a figyelmet, hogy a természettudományos oktatás folyamatosan háttérbe szorul.</p>

<p>„Alacsonyak az óraszámok, folyamatosan csökken a szakos pedagógusok száma, a tantárgyak népszerűsége, presztízse is alacsony – köszönhetően a nem megfelelő társadalmi hozzáállásnak, valamint annak is, hogy a matematika nem kötelező érettségi tantárgy” – írja a párt szakembere, aki szerint csak az lehet a megoldás, ha sokkal több pénzt különítenek el az oktatásra.&nbsp;</p>

<p>Miroslav Beblavý, a parlamenten kívüli Spolu elnöke úgy véli, a PISA-tesztelésen nyújtott teljesítmény is bizonyítja, a közoktatás színvonala romlik. Szlovákia szerinte nem elégedhet meg a középszerűséggel.</p>

<blockquote>
<p>„Ha versenyképes gazdaságot és okos embereket akarunk, az EU első, és nem a második feléhez kell tartoznunk”</p>
</blockquote>

<p>– fűzte hozzá.</p>

<p>Beblavý kiemelte, hogy Szlovákia a PISA-felmérésen rosszabbul teljesített, mint a szomszédos Csehország vagy Lengyelország.&nbsp;</p>

<p>Az SaS rámutatott, a szlovákiai diákoknak régóta problémát okoznak az olvasási-szövegértési feladatok. Branislav Gröhling (SaS) parlamenti képviselő szerint az értő, kritikus olvasás és az információk ellenőrzésének képessége manapság elengedhetetlenül fontos. „Az SNS az oktatás legnagyobb reformját ígérte. Ehelyett Peter Plavčan minisztersége alatt másfél évig csak előkészítették a reformot, amelyet aztán Martina Lubyová (SNS) miniszter asszony kidobott a kukába. Az oktatás azóta inaktív, egy helyben toporog, és ez a diákok eredményein is meglátszik” – állapította meg Gröhling.</p>

<h2><strong>A tárca védekezik</strong></h2>

<p>Az oktatási tárca reakciójában azzal védekezett, a matematikai ismeretek terén Szlovákiának az eddigi átlagon aluli teljesítmény után most sikerült elérnie az OECD-országok átlagát.</p>

<blockquote>
<p>„A PS/Spolu-koalíció kijelentéseivel becsmérli több ezer tanár és tanárnő munkájának eredményét, azt, hogy ugrásszerűen javult a diákjaink teljesítménye a matematikai műveltség terén”</p>
</blockquote>

<p>– áll a tárca közleményében.</p>

<p>A szlovákiai diákok eredménye az előző, 2015-ös méréshez képest valóban 11 pontot javult, de az OECD átlagát jelentő kategóriába így is csak azért került be, mert az utóbbi, nemzetközi mutató is 2004 óta folyamatosan csökken. Jelenleg 489 ponton áll.&nbsp;</p>

<p>A matematika terén elért javulást a Szlovákiai Pedagógusok Kezdeményezése (ISU) a minisztériumot bíráló közleményében nem a tárca intézkedéseinek, hanem egy alulról, a tanárok szintjéről érkező változásnak tudja be. Ezen túl a tárcát azért is bírálják, mert nem nyújt a tanároknak elegendő módszertani segítséget és továbbképzési lehetőséget.&nbsp;</p>

<p>A Gazdasági Együttműködési és Fejlesztési Szervezet&nbsp;(OECD) egyes tagállamaiban végzett PISA-tesztelésekre háromévente kerül sor. Az Oktatásügyi Szabványosított Mérések Nemzeti Intézete (NÚCEM) Szlovákiában 2018. április 16. és 27. között bonyolította le a tesztelést, amelyen 385 iskola 6770 tanulója vett részt. Közülük 3423 volt a lány és 3347 a fiú.</p>

    
    
      
    
    
    
    
    
  
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/611888">A PISA-felmérésből kiderül, a diákoknak a szövegértéssel van a legtöbb problémája</a></li>
                            <li><a href="/node/611713">A jó tanács: az előrelátás</a></li>
                            <li><a href="/node/610723">Oktatási és morális szempontból is változtatni kellene az iskolák működésén</a></li>
                        </ul>
        </div>
    </div>
        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_mid1">
          <div id="js-dfp-tag-ujszo_d_other_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_other_2_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/taxonomy/term/237">PISA felmérés</a>
    </li>
      <li class="tag-list--item">
      <a href="/taxonomy/term/236">PISA</a>
    </li>
      <li class="tag-list--item">
      <a href="/taxonomy/term/168">oktatás</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/611938" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/uj-1205-002f-iskola%20ministerium.rw_.jpg?h=265e640d" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/611938" >Viharok a PISA-tesztek eredményei körül</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/611916" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/uj-1204-014f-ruzsamagdi.rw_.jpg_0.jpg?h=5026c711" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <span class="category category--"></span>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/611916" >Selmecbányán találta meg a gyermekkor ízét Rúzsa Magdi</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/611928" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/thumbnail_image6.jpg?h=2e4af638" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/611928" >GALÉRIA: Zúzmarás Szlovákia</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/611937" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/IMG_7332%20copy.jpg?h=11b34633" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/11" class="category"  >Kultúra</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/611937" >A boldog békeidők Pozsonya</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/611934" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/04_27.jpg?h=9da54742" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/611934" >14 éves fiúk törtek be a templomba, a misebort és az adományokat is ellopták</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/611917" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/uj-1204-015f-kassa.rw_.jpg.jpg?h=c11c9c1d" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/611917" >LitFest – nyolcadszor</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/611928" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/thumbnail_image6.jpg?h=2e4af638" alt="" >
                </a>
              <a href="/node/611928" class="gallery-recommends__title">GALÉRIA: Zúzmarás Szlovákia</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/611934" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/04_27.jpg?h=9da54742" alt="" >
                </a>
              <a href="/node/611934" class="gallery-recommends__title">14 éves fiúk törtek be a templomba, a misebort és az adományokat is ellopták</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/611921" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/05_42.jpg?h=9f4b2244" alt="" >
                </a>
              <a href="/node/611921" class="gallery-recommends__title">Részegen kacskaringózott az úton egy 40 éves sofőr</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/611890" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/RIPORT-ogyalla%20macskamenhely5-FOTO-szaz%20%281%29.JPG?h=94b28deb" alt="" >
                </a>
              <a href="/node/611890" class="gallery-recommends__title">Gyűjtést szerveznek a macskaéden megmentésére </a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/611897" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/3december2019_OLaNO_Kandidatka_Volby2020_TK_19666732.jpg?h=bc13436a" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                        <p class="date">2019. december 4. <span>08:45</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/611897" >Cifra lett Matovič listája</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/611931" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/04122019_vlada_3666908.jpg?h=64053662" alt="" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                        <p class="date">2019. december 4. <span>16:39</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/611931" >Kalavská felajánlotta lemondását</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/611901" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/01_101.jpg?h=abce51c1" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                        <p class="date">2019. december 4. <span>09:15</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/611901" >Tanítási órán szenvedett áramütést egy diák az érsekújvári szakközépiskolában</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/611927" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/001_8.png?h=dcf4b48a" alt="" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                        <p class="date">2019. december 4. <span>15:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/611927" >VIDEÓ: Több mint félmillió eurót loptak ki egy férfi autójából Pozsonyban</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/611887" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/tv_4_1.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/12" class="category"  >Sport</a>
                        <p class="date">2019. december 4. <span>07:30</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/611887" >Manchester United–Tottenham rangadó a tévében</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/611919" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/BeFunky-collage%20%2811%29.jpg?h=3eb183e6" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                        <p class="date">2019. december 4. <span>13:39</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/611919" >Nem sírhat, nem izzadhat, havonta csak kétszer fürödhet a vízallergiás lány</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>
      <div class="small-12 medium-4 columns article-sidebar">
                                                    <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">3 órája</span>
              <a href="/node/611915?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Felújították a farnadi kultúrházat</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">4 órája</span>
              <a href="/node/611917?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">LitFest – nyolcadszor</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">4 órája</span>
              <a href="/node/611913?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Feléled a kulcsodi Amazonas-vidék</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">4 órája</span>
              <a href="/node/611916?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Selmecbányán találta meg a gyermekkor ízét Rúzsa Magdi</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">4 órája</span>
              <a href="/node/611937?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A boldog békeidők Pozsonya</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">5 órája</span>
              <a href="/node/611928?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">GALÉRIA: Zúzmarás Szlovákia</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">5 órája</span>
              <a href="/node/611924?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A száraz levelek hasznosítása</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">5 órája</span>
              <a href="/node/611884?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Kriptopolitika</a>
          </li>
  </ul></div>                        <div class="dfp-advert__holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_d_hp_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top2');
        });
    </script>
</div>

                          </div>
                          
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/node/611901">Tanítási órán szenvedett áramütést egy diák az érsekújvári szakközépiskolában</a></li>
              <li><a href="/node/611927">VIDEÓ: Több mint félmillió eurót loptak ki egy férfi autójából Pozsonyban</a></li>
              <li><a href="/node/611923">Válságos az áramütést szenvedett diák állapota</a></li>
              <li><a href="/node/611919">Nem sírhat, nem izzadhat, havonta csak kétszer fürödhet a vízallergiás lány</a></li>
              <li><a href="/node/611920">Érsekújvár: Felébredt az altatásból a buszbaleset 15 éves sérültje</a></li>
              <li><a href="/node/611932">BORZALOM: Kutyapórázzal akasztotta fel a gyerekeit, a kutyát sem kímélte az anyuka (18+)</a></li>
              <li><a href="/node/611916">Selmecbányán találta meg a gyermekkor ízét Rúzsa Magdi</a></li>
              <li><a href="/node/611896">Jövőre látványosan drágul az energiaszolgáltatás</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/node/611840">Szörnyű tragédia a Dunaszerdahelyi járásban: 49 éves nő vesztette életét</a></li>
              <li><a href="/node/611800">Új benzin érkezik a kutakra</a></li>
              <li><a href="/node/611829">Téma a VASÁRNAPBAN: Kolonban mindenki gyászol</a></li>
              <li><a href="/node/611869">Nyilvános szex miatt tartóztattak le egy 70 éves nőt és egy 60 éves férfit</a></li>
              <li><a href="/node/611849">Elgázoltak egy 12 éves lányt a zebrán</a></li>
              <li><a href="/node/611901">Tanítási órán szenvedett áramütést egy diák az érsekújvári szakközépiskolában</a></li>
              <li><a href="/node/611801">X-Faktor: Ruszó Tibi a legjobb négy énekes között</a></li>
              <li><a href="/node/611862">Jelentősen drágul a gáz- és az áramellátás</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/node/611753">Kiderült az Év Tanára díj nyerteséről, hogy többször is orális szexben részesítette tanítványát</a></li>
              <li><a href="/node/611840">Szörnyű tragédia a Dunaszerdahelyi járásban: 49 éves nő vesztette életét</a></li>
              <li><a href="/node/611800">Új benzin érkezik a kutakra</a></li>
              <li><a href="/node/611653">Megszólalt a Gáspár Győzőék autójának csapódó kocsi sofőrje</a></li>
              <li><a href="/node/611679">Ekkortól várhatja a karácsonyi nyugdíj-kiegészítést</a></li>
              <li><a href="/node/611678">VIDEÓ: Volt barátnőjének akart segíteni a körözött férfi - lövöldözés és halál lett belőle (18+)</a></li>
              <li><a href="/node/611666">Nagymegyer: Kerékbilincset kapott, lecserélte a kereket</a></li>
              <li><a href="/node/611829">Téma a VASÁRNAPBAN: Kolonban mindenki gyászol</a></li>
          </ul>
  </div>
</div></div>
                          <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">Trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/611919" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/BeFunky-collage%20%2811%29.jpg?h=3eb183e6" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/611919" >Nem sírhat, nem izzadhat, havonta csak kétszer fürödhet a vízallergiás lány</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/611895" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/0111_2.jpg?h=a955cd85" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/611895" >Előre nem látott génmutációkat idézhetett elő a génszerkesztés a kínai babáknál</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/611818" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/candle-2038736_1920.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/6" class="category"  >Fekete krónika</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/611818" >TRAGÉDIA: Viccből összekötözték a férfit, reggelre halálra fagyott</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/611789" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/police-862341_1920.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/10" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/611789" >Szakadékba zuhant egy busz Tunéziában, sokan meghaltak</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/611928" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/thumbnail_image6.jpg?h=2e4af638" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/611928" >GALÉRIA: Zúzmarás Szlovákia</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/611908" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/piestany_1.jpg?h=c9f93661" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/611908" >GALÉRIA: Ezek az ország legszebb karácsonyfái!</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>
              <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/611674" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/books%20%E2%80%93%20k%C3%B3pia.jpg?h=c5aff412" alt="" >
  </a>
            <a href="/node/611674" class="quiz-recommends--item__title">KVÍZ: Egy szereplő alapján kitalálod, melyik magyar regényre gondoltunk?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/611529" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2828%29.gif?h=3b35cf52" alt="" >
  </a>
            <a href="/node/611529" class="quiz-recommends--item__title">Felismered a filmes járműveket egy kép alapján? KVÍZ!</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/611198" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2827%29.gif?h=de162969" alt="" >
  </a>
            <a href="/node/611198" class="quiz-recommends--item__title">Furcsa szavak KVÍZ</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/611079" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2826%29.gif?h=6834cfb5" alt="" >
  </a>
            <a href="/node/611079" class="quiz-recommends--item__title">Régi szólások KVÍZ</a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>                          <div class="dfp-advert__holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_d_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_mid1');
        });
    </script>
</div>

                  </div>
      </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/viharok-a-pisa-tesztek-eredmenyei-korul';
              this.page.identifier = 'node/611938';
              this.page.title = 'Viharok a PISA-tesztek eredményei körül';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>




    </div>
    
    
  </main>

        <span class="newestArticlesBtn">
  <a href="#newestArticles"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb Cikkek</a>
</span>
<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
      <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
      <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>

    </div>
    <div class="small-12 columns left-logos">
            <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
      <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
        Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
  
</div>
<!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->

<script type="text/javascript">

<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

// lines below shouldn't be edited

function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e){}})(document,'script');

//--><!]]>
</script>




  </div>

    
    <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js__DEe6vI4QCeGbmXE7fn-VxEpwrAlxFvdpNChHdgsKLI.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/gsap/latest/TweenMax.min.js"></script>
<script src="/sites/default/files/js/js_gn_PGlBfgDL3PClE8cGHX4g6LuvvSXo6RNSB__SuMPE.js"></script>

  </body>
</html>
