<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"\u00daj Sz\u00f3","entityType":"node","entityBundle":"article","entityId":"621213","entityTitle":"Nat\u00farparkot szeretn\u00e9nek a Csall\u00f3k\u00f6zben","entityLangcode":"hu","entityVid":"728709","entityUid":"53","entityCreated":"1591979146","entityStatus":"1","entityField_publicity_time":"2020-06-13T12:00:01","entityField_author":"143","entityName":"Ibos Emese","field_author":{"target_id":"143","target_name":"Somogyi Katalin"},"field_publicity_time":"2020-06-13T12:00:01","entityTaxonomy":{"heads":{"7":"R\u00e9gi\u00f3"},"tags":{"56396":"nat\u00farpark","421":"Csall\u00f3k\u00f6z"}},"userUid":0}];</script>
<meta name="title" content="Natúrparkot szeretnének a Csallóközben | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/regio/naturparkot-szeretnenek-a-csallokozben" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Somorja városa és további 21, zömében felső-csallóközi település képviselői az ökológiai egyensúly helyreállítását kéri abban a közös nyilatkozatban, melyet a napokban írtak alá.&amp;nbsp;
" />
<meta property="og:title" content="Natúrparkot szeretnének a Csallóközben" />
<meta property="og:image" content="https://ujszo.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/uj-0610-004f-bosieromu3.rw_.jpg.JPG?h=71976bb4" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/regio/naturparkot-szeretnenek-a-csallokozben" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_regio_2_other2"] = googletag.defineSlot("/21737585252/ujszo_m_regio_2/other2", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_regio_2_other2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_regio_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_d_regio_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_regio_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['u_ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_regio_2_other1"] = googletag.defineSlot("/21737585252/ujszo_m_regio_2/other1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_regio_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_regio_2_top2"] = googletag.defineSlot("/21737585252/ujszo_d_regio_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_regio_2_top2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_regio_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_m_regio_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_regio_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['u_ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_other_2_other1"] = googletag.defineSlot("/21737585252/ujszo_d_other_2/other1", [[728, 200], [728, 90]], "js-dfp-tag-ujszo_d_other_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other'])
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_regio_2_top1"] = googletag.defineSlot("/21737585252/ujszo_m_regio_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_regio_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_regio_2_top1"] = googletag.defineSlot("/21737585252/ujszo_d_regio_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_regio_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/regio/naturparkot-szeretnenek-a-csallokozben" />
<link rel="revision" href="http://ujszo.com/regio/naturparkot-szeretnenek-a-csallokozben" />
<script src="/sites/default/files/google_tag/google_tag.script.js?qbedn1"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>Natúrparkot szeretnének a Csallóközben | Új Szó | A szlovákiai magyar napilap és hírportál</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css?qbedn1" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_1qJx4BE6jLKVmgcMzRXCdybLq6Uy6aswA1D8Ql8EeXQ.css?qbedn1" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/621213","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"addtoany\/addtoany,core\/drupal.ajax,core\/html5shiv,core\/jquery.form,datalayer\/behaviors,patternlab\/ad_blocker_popup,patternlab\/chartbeat_script,patternlab\/core,patternlab\/popular_articles,poll\/drupal.poll-links,system\/base,ujszo\/ujszo.fb_like","theme":"patternlab","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/regio\/naturparkot-szeretnenek-a-csallokozben?utm_source=website\u0026utm_campaign=legfrissebb_cikkek\u0026ajax_form=1":true},"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"ajax":{"edit-calculate":{"callback":"::otpExchangeSubmitCallback","wrapper":"ecb_results","event":"mousedown","keypress":true,"prevent":"click","url":"\/regio\/naturparkot-szeretnenek-a-csallokozben?utm_source=website\u0026utm_campaign=legfrissebb_cikkek\u0026ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Calculate"}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c8a7294525e06503514abd00698ca1f32935647a7bf7845738475d519ce11c60"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_SBSsqMrGFI-UVnIdaDWLaOBhOWc6wdByuuu1n20myLk.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_tqcPgahf6ZKVDFYehh10xM4pIdauoNzy-2ukZIi1j64.js"></script>

  </head>
  <body>
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
    <a href="#main-content" class="visually-hidden focusable">
      Ugrás a tartalomra
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

  <header role="banner">
        <header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-12 medium-6 columns logo-holder">
                            
  <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2020. június 13. szombat</li>
          <li class="atom--list__user-list--item">Antal, Anett (HU) Anton (SK)</li>
      </ul>


                    </div>
        <div class="small-12 medium-6 columns search-holder">
                            
  
<ul class="atom--list__user-list--big">
        </ul>


                        <div class="mobile-icons-holder">
                <div class="facebook-button">
                    <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
                </div>
                <a href="/kereses"><div class="mobile-search-icon"></div></a>
            </div>
                            

<div class="search-bar--holder">
  <div class="search-bar--section">
      <div class="search-bar--section__field flex-child-auto">
          <span>
                          
<form class="otp-exchange-form" data-drupal-selector="otp-exchange-form" action="/regio/naturparkot-szeretnenek-a-csallokozben" method="post" id="otp-exchange-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-value js-form-item-value form-no-label">
        <input data-drupal-selector="edit-value" type="text" id="edit-value" name="value" value="" size="15" maxlength="128" placeholder="Összeg" class="form-text" />

        </div>
<div class="js-form-item form-item js-form-type-select form-item-currency js-form-item-currency form-no-label">
        <select data-drupal-selector="edit-currency" id="edit-currency" name="currency" class="form-select"><option value="EUR_HUF">EUR - HUF</option><option value="HUF_EUR">HUF - EUR</option><option value="EUR_USD">EUR - USD</option><option value="USD_EUR">USD - EUR</option></select>
        </div>
<input data-drupal-selector="edit-rate-eur-huf" type="hidden" name="rate_EUR_HUF" value="319.3566" />
<input data-drupal-selector="edit-rate-huf-eur" type="hidden" name="rate_HUF_EUR" value="348.7534" />
<input data-drupal-selector="edit-rate-eur-usd" type="hidden" name="rate_EUR_USD" value="1.0507" />
<input data-drupal-selector="edit-rate-usd-eur" type="hidden" name="rate_USD_EUR" value="1.1475" />
<input data-drupal-selector="edit-calculate" type="submit" id="edit-calculate" name="op" value="Calculate" class="button js-form-submit form-submit" />
<div id="ecb_results"></div><input autocomplete="off" data-drupal-selector="form-l1bsstlx9ttwkwjcunvfh7cjo-alstimho1opa2td70" type="hidden" name="form_build_id" value="form-l1bSSTlx9TTWkWJCUnVfH7CJO-AlsTiMHo1OPA2TD70" />
<input data-drupal-selector="edit-otp-exchange-form" type="hidden" name="form_id" value="otp_exchange_form" />

</form>

                      </span>
      </div>
      <div class="exchange-close"></div>
  </div>
  <div class="search-bar--section__button exchange-btn">Valutaváltó      <img src="/themes/patternlab/images/logo/otp-logo.png" alt="otp-logo">
  </div>
  <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>
</div>


                    </div>
    </div>
</header>
<nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                                                  <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/koronavirus">Koronavírus</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://piac.ujszo.com/">PIAC</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://vasarnap.com/">Vasárnap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/valasztas-2020">Választás</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hoppa">Hoppá</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/uj-szo-akademia-0">Új Szó Akadémia</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bolhapiac-0">Bolhapiac</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

  </header>

  
  

  

  

  

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
      <div data-drupal-messages-fallback class="hidden"></div>

  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'Somogyi Katalin',
    categories: 'Régió',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Régió';
  _sf_async_config.authors = 'Somogyi Katalin';
  _sf_async_config.alias = 'http://ujszo.com/node/621213';
</script>



<main class="article-content ">   <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top1">
           <div id="js-dfp-tag-ujszo_d_regio_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_regio_2_top1');
        });
    </script>
</div>

      </div>
  <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top1">
           <div id="js-dfp-tag-ujszo_m_regio_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_top1');
        });
    </script>
</div>

      </div>

  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div class="article-content--top">
                      
          <a href="/regio" class="category category--xl"  >Régió</a>
                            <h1 class="article-content--top__title">Natúrparkot szeretnének a Csallóközben</h1>
                        <div class="article-content--lead">
      <span class="article-content--lead__location">Csallóköz</span>
    <span class="article-content--lead__pipe">|</span>
        <span class="article-content--lead__text">Somorja városa és további 21, zömében felső-csallóközi település képviselői az ökológiai egyensúly helyreállítását kéri abban a közös nyilatkozatban, melyet a napokban írtak alá. 
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/143">
            
      <img src="" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/143">Somogyi Katalin</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2020. június 13. <span>14:00</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/regio/naturparkot-szeretnenek-a-csallokozben" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/regio/naturparkot-szeretnenek-a-csallokozben" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                    
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/uj-0610-004f-bosieromu3.rw_.jpg.JPG?h=71976bb4" alt="Csallóközi" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> <span> - Somogyi Tibor felvétele</span></div>
  </div>
</div>
        </div>
        <div class="article-content--content">
                <p>A Somorja, Úszor, Nagyszarva, Bodak, Bacsfa, Olgya, Vörösmajor, Lúcs, Macháza, Felsőpatony, Nagypaka, Sárosfa, Mihályfa, Csal-Úlóköztárnok, Béke, Illésháza, Egyházkarcsa, Kisfalud, Nagymagyar, Felbár valamint Pozsonycsákány polgármestere által aláírt nyilatkozat tulajdonképpen válasz „Az ökológiai stabilitás regionális területi rendszere a Dunaszerdahelyi járásban” nevű tanulmányra, amelyet a Dunaszerdahelyi Járási Hivatal környezetvédelmi szakosztálya adott ki.&nbsp;</p>

<p><strong>Elemzés látatlanban?</strong></p>

<p>A tanulmány az említett települések képviselői szerint egyoldalúan elemzi a felvázolt témát, vagyis a régió ökológiai stabilitását, hiszen csupán a bősi vízerőmű felvízcsatornájának a pozitív hatásait taglalja, de a negatívumokra nem tér ki. „Ez így egyoldalú, egyáltalán nem objektív. Ráadásul ezt a több száz oldalas tanulmányt a selmecbányai és nyitrai szakértők vélhetően a nem frissített térképek alapján készítették el. Nagyon valószínűnek tartom, hogy nem jártak kint a terepen, így a reális helyzetet nem látták. Ellenkező esetben észlelniük kellett volna például a kiszáradt kanálismedreket” – kezdi a beszélgetést Tóth László, a Somorjai Városi Hivatal közlekedésügyi szakosztályának a vezetője, aki elsőként hívta fel a figyelmet a tanulmány hiányosságaira. Való igaz, hogy Somorjától Vörösmajoron át egészen Békéig az élő kanálisok helyett csupán a kiszáradt medrük van meg, hiszen miután évekkel ezelőtt feltöltötték a vízerőmű csatornáját, rövid időn belül több méterrel csökkent a talajvíz szintje, kiszáradtak a kutak, eltűnt a vizenyős terület, amit nemcsak a mezőgazdaság, hanem az állatvilág is alaposan megsínylett.&nbsp;</p>

<p><img alt="Csallóközi" data-entity-type="file" data-entity-uuid="64f7be6b-635a-4709-b263-6ff4daa1fee4" src="/sites/default/files/inline-images/uj-0610-004f-bosieromu1.rw_.jpg.JPG" /></p>

<p><strong>Stabil ökológiai elem</strong><br />
Az említett tanulmány stabil ökológiai elemnek nevezi a bősi erőmű víztározóját, figyelmen kívül hagyva, hogy meredek partja alkalmatlan a víz melléki madár-, állat- és növényvilág megtelepedésére, amelyek számára a töltés leaszfaltozott kerékpárútja további stresszfaktor. Arra sem tér ki, hogy mivel a bősi erőmű üzemeltetési szabályzata az elektromos áram előállítását részesíti előnyben, nem jut elég víz a Duna ágrendszerébe, ennek következtében már évek óta veszélyeztetve van az ottani egyedi állat- és növényvilág. Nem említi továbbá azt sem, hogy az évek során a víztározó és a felvízcsatorna aljára lerakódott kontaminált üledék egyre nagyobb gondot okoz, hiszen mivel csak minimális részét tudják eltávolítani, egyre jobban megtölti a medret és egyre inkább veszélyezteti a talajvíz tisztaságát. A folyamatosan működő kotrógép tulajdonképpen csak a szűk hajóútvonalat tisztítja.</p>

<p><img alt="Csallóközi" data-entity-type="file" data-entity-uuid="b2145cfa-9477-4b0d-bda2-e7934b710490" src="/sites/default/files/inline-images/uj-0610-004f-bosieromu2.rw_.jpg.JPG" /></p>

<p><strong>Lépések a natúrpark felé</strong><br />
Egyebek mellett ezekre a negatív hatásokra hívta fel a figyelmet a somorjai önkormányzat a válaszlevelében, amelyet további 21 polgármester látott el kézjegyével.&nbsp;„Bízunk benne, hogy ezzel sikerül elindítanunk egy mozgalmat, amellyel valóban az ökológiai egyensúly helyreállítását fogjuk elősegíteni, és hozzájárulunk ahhoz is, hogy mielőbb kialakulhasson egy natúrpark ezen a csallóközi tájon” – összegezte törekvéseiket Orosz Csaba, Somorja polgármestere.Talán nem ördögtől való gondolat lenne, ha a hivatalos szervek egy esetleges következő ökológiai hatástanulmány előkészítésébe bevonnák a helyi szakembereket is, hiszen közvetlen környezetüket vélhetően ők ismerik a legjobban. Ez egyaránt érvényes a zergék életkörülményeit a Magas-Tátrában felmérő tanulmányra, valamint a bősi vízerőmű ökológiai hatását elemző csallóközi felmérésre.</p>

    
    
      
    
    
    
    
    
        <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa az ujszo.com-ot</span></div>
      <div class="donation-block--content">
        <p>Nehéz időkben van a legnagyobb szükség gyors, megbízható tájékoztatásra.
          Jövőnkről, biztonságunkról, egészségünkről csak hiteles információk birtokában dönthetünk.
          Az ujszo.com ezért dolgozik. A gazdaság megroppanásával ugyanakkor hirdetési bevételeink csökkennek.</p><p>
          Ahhoz, hogy továbbra is fontos információkkal tudjuk segíteni olvasóink döntéseit, nélkülözhetetlen marad a szerkesztőség alapos,
          összehangolt munkájának fenntartása. Hisszük, hogy most van a legnagyobb szükség ránk.</p><p>
          Ezért kérjük olvasóinkat, ha lehetőségük van rá, támogassák az ujszo.com működését. Számítunk Önökre!
          Önök is számíthatnak ránk! <strong>Ha támogatna bennünket, kattintson az alábbi gombra!</strong> Köszönjük.</p>
        <a href="/node/617149">Támogatom</a>
      </div>
    </div>
              <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/620566">Natúrpark lehetne a Csallóköz</a></li>
                            <li><a href="/node/620541">12,5 milliós környezeti kárt okoztak Csallóközben a D4/R7 építése során</a></li>
                            <li><a href="/node/621246">Átadták Komárom városának elismeréseit</a></li>
                        </ul>
        </div>
    </div>
        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_mid1">
          <div id="js-dfp-tag-ujszo_d_other_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_other_2_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_mid1">
                       <div id="js-dfp-tag-ujszo_m_regio_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/naturpark">natúrpark</a>
    </li>
      <li class="tag-list--item">
      <a href="/csallokoz">Csallóköz</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/621221" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/KE_ujraindularepuloter_FOTO_nr.jpg?h=c11c9c1d" alt="Kassa" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/621221" >Újranyit a kassai repülőtér</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/621218" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/uj-0611-004f-ersekujvar1.rw_.jpg.JPG?h=c214b128" alt="Érsekújvár" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/621218" >Eltékozolták az érsekújvári városi Novocentrum cég vagyonát </a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/621223" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/uj-_0.jpg?h=960299ca" alt="Pered" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/621223" >Néhány ágazatban költséges az újranyitás</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/621215" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/ujszo_14574248623932_54_0.jpeg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/621215" >A járvány fokozta a nemek közötti egyenlőtlenséget</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/621254" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/1%20k%C3%A9p_2.jpg?h=4c325b9d" alt="II. ERzsébet" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/621254" >Zárt körben ünnepelték a brit uralkodó hivatalos születésnapját</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/621213" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/uj-0610-004f-bosieromu3.rw_.jpg.JPG?h=71976bb4" alt="Csallóközi" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/621213" >Natúrparkot szeretnének a Csallóközben</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/621182" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/igororb%C3%A1n.jpg?h=a11cdec7" alt="" >
                </a>
              <a href="/node/621182" class="gallery-recommends__title">GALÉRIA: Orbán Viktor fogadta Igor Matovičot</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/621136" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/huncutka_3.png?h=3466f500" alt="" >
                </a>
              <a href="/node/621136" class="gallery-recommends__title">Ilyen az iskola</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/621147" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/11062020Martin_policajti_11708113.jpg?h=1b6b5d13" alt="" >
                </a>
              <a href="/node/621147" class="gallery-recommends__title">Mikulec: A sérültek nincsenek életveszélyben, az egyik rendőrt éppen műtik</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/621124" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/lucansky.jpg?h=8abcec71" alt="" >
                </a>
              <a href="/node/621124" class="gallery-recommends__title">Lučanský: az igazgatóhelyettes azért halt meg, mert megpróbálta megakadályozni, hogy a késelő bejusson az iskolába</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/621005" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/3_17042020_tk_matovic_ekonomovia_urad_vlady_sr697151.jpg?h=daa845f9" alt="Igor Matovič" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. június 9. <span>10:39</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/621005" >Szinte minden korlátozás megszűnik, újabb 16 országba utazhatunk szabadon</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/621124" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/lucansky.jpg?h=8abcec71" alt="Milan Lučanský" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. június 11. <span>13:42</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/621124" >Lučanský: az igazgatóhelyettes azért halt meg, mert megpróbálta megakadályozni, hogy a késelő bejusson az iskolába</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/621114" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/104051768_3419071921456339_5873007785797037509_o.jpg?h=08b866d1" alt="késelés ruttka" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2020. június 11. <span>11:10</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/621114" >Késeléses támadás történt egy ruttkai alapiskolában: a rendőrök lelőtték a támadót</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/620969" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/01_99.jpg?h=dec22bcf" alt="pénz euró" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. június 8. <span>17:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/620969" >Július 1-től emelkedik a létminimum összege</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/621065" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/APTOPIX_Virus_Outbreak_France723195695832_0.jpg?h=f2d08572" alt="koronavírus " >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. június 10. <span>12:44</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/621065" >Június 13-án véget ér a veszélyhelyzet</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/620877" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/01221122112.png?h=ef4dca17" alt="Kormányellenes tüntetés volt Pozsonyban" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. június 6. <span>20:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/620877" >Kormányellenes tüntetés volt Pozsonyban</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>
      <div class="small-12 medium-4 columns article-sidebar">
                                <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">196 244<span class="item-text">tesztelés</span>
        </span>
        +1 511 új
      </span>
      <span class="item">
        <span class="item-inner">1 545<span class="item-text">fertőzött</span>
        </span>
        +3 új
      </span>
      <span class="item">
        <span class="item-inner">1 410<span class="item-text">gyógyult</span>
        </span>
        +1 új
      </span>
      <span class="item">
        <span class="item-inner">28<span class="item-text">halálozás</span>
        </span>
        +0 új
      </span>
    </span>
  </a>
                                                                <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">3 másodperce</span>
              <a href="/regio/maria-valeria-bike-jarvany-idejen-is-mukodott-a-rendszer?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Mária Valéria Bike: járvány idején is működött a rendszer</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">22 perce</span>
              <a href="/kulfold/ferenc-papa-a-vilagjarvany-elmultaval-nyujtsuk-ki-kezunket-a-szegenyeknek?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Ferenc pápa: a világjárvány elmúltával nyújtsuk ki kezünket a szegényeknek</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">30 perce</span>
              <a href="/regio/nehany-agazatban-koltseges-az-ujranyitas?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Néhány ágazatban költséges az újranyitás</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/regio/ujranyit-a-kassai-repuloter?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Újranyit a kassai repülőtér</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kozelet/matovic-a-magyarorszagon-elo-szlovakok-kepviseloivel-is-talalkozott?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Matovič a Magyarországon élő szlovákok képviselőivel is találkozott</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/regio/eltekozoltak-az-ersekujvari-varosi-novocentrum-ceg-vagyonat?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Eltékozolták az érsekújvári városi Novocentrum cég vagyonát </a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/regio/naturparkot-szeretnenek-a-csallokozben?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Natúrparkot szeretnének a Csallóközben</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/panorama/zart-korben-unnepeltek-a-brit-uralkodo-hivatalos-szuletesnapjat?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Zárt körben ünnepelték a brit uralkodó hivatalos születésnapját</a>
          </li>
  </ul></div>                        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top2">
                               <div id="js-dfp-tag-ujszo_d_regio_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_regio_2_top2');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                               <div id="js-dfp-tag-ujszo_m_regio_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_other1');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                               <div id="js-dfp-tag-ujszo_m_regio_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_other1');
        });
    </script>
</div>

                          </div>
                          
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/regio/szombaton-nyakunkba-szakad-az-eg-citromsarga-viharriado-az-egesz-orszagban">Szombaton nyakunkba szakad az ég – citromsárga viharriadó az egész országban</a></li>
              <li><a href="/kozelet/grendel-az-mkp-memoranduma-nem-valtoztatott-matovic-hozzaallasan">Grendel: Az MKP memoranduma nem változtatott Matovič hozzáállásán</a></li>
              <li><a href="/kozelet/berenyi-matovic-es-orban-talalkozoja-utkereseskent-ertelmezheto">Berényi: Matovič és Orbán találkozója útkeresésként értelmezhető</a></li>
              <li><a href="/kozelet/alhirek-celkeresztjeben-a-ruttkai-keselo">Álhírek célkeresztjében a ruttkai késelő</a></li>
              <li><a href="/kozelet/bezart-a-bosi-karantenkozpont-kapuja">Bezárt a bősi karanténközpont kapuja</a></li>
              <li><a href="/kulfold/unios-biztos-a-jarvany-nem-ert-veget">Uniós biztos: A járvány nem ért véget</a></li>
              <li><a href="/panorama/tizenhet-ev-bortont-kapott-egy-nagymama-aki-unokajat-a-forro-kocsiban-hagyta">Tizenhét év börtönt kapott egy nagymama, aki unokáját a forró kocsiban hagyta</a></li>
              <li><a href="/kulfold/seattle-belvarosat-fegyveresek-keritettek-hatalmukba-autonom-zonat-hirdettek">Seattle belvárosát fegyveresek kerítették hatalmukba, „autonóm zónát” hirdettek</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/kozelet/lucansky-az-igazgatohelyettes-azert-halt-meg-mert-megprobalta-megakadalyozni-hogy-a-keselo">Lučanský: az igazgatóhelyettes azért halt meg, mert megpróbálta megakadályozni, hogy a késelő bejusson az iskolába</a></li>
              <li><a href="/regio/keseleses-tamadas-tortent-egy-ruttkai-alapiskolaban-egy-szemely-meghalt-a-rendorok-lelottek-a">Késeléses támadás történt egy ruttkai alapiskolában: a rendőrök lelőtték a támadót</a></li>
              <li><a href="/regio/szombaton-nyakunkba-szakad-az-eg-citromsarga-viharriado-az-egesz-orszagban">Szombaton nyakunkba szakad az ég – citromsárga viharriadó az egész országban</a></li>
              <li><a href="/kozelet/koronavirus-8-uj-esetet-regisztraltak-szerdan">Koronavírus: 8 új esetet regisztráltak szerdán</a></li>
              <li><a href="/kozelet/berenyi-kilepett-az-mkp-ugyvivo-elnoksegebol">Berényi kilépett az MKP ügyvivő elnökségéből</a></li>
              <li><a href="/regio/egy-22-eves-ferfi-keselt-a-ruttkai-alapiskolaban">Egy 22 éves férfi késelt a ruttkai alapiskolában</a></li>
              <li><a href="/kozelet/mikulec-a-serultek-nincsenek-eletveszelyben-az-egyik-rendort-eppen-mutik">Mikulec: A sérültek nincsenek életveszélyben, az egyik rendőrt éppen műtik</a></li>
              <li><a href="/kozelet/grendel-az-mkp-memoranduma-nem-valtoztatott-matovic-hozzaallasan">Grendel: Az MKP memoranduma nem változtatott Matovič hozzáállásán</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/kozelet/szinte-minden-korlatozas-megszunik-ujabb-16-orszagba-utazhatunk-szabadon">Szinte minden korlátozás megszűnik, újabb 16 országba utazhatunk szabadon</a></li>
              <li><a href="/kozelet/lucansky-az-igazgatohelyettes-azert-halt-meg-mert-megprobalta-megakadalyozni-hogy-a-keselo">Lučanský: az igazgatóhelyettes azért halt meg, mert megpróbálta megakadályozni, hogy a késelő bejusson az iskolába</a></li>
              <li><a href="/regio/keseleses-tamadas-tortent-egy-ruttkai-alapiskolaban-egy-szemely-meghalt-a-rendorok-lelottek-a">Késeléses támadás történt egy ruttkai alapiskolában: a rendőrök lelőtték a támadót</a></li>
              <li><a href="/kozelet/julius-1-tol-emelkedik-a-letminimum-osszege">Július 1-től emelkedik a létminimum összege</a></li>
              <li><a href="/kozelet/junius-13-an-veget-er-a-veszelyhelyzet">Június 13-án véget ér a veszélyhelyzet</a></li>
              <li><a href="/kozelet/kormanyellenes-tuntetes-volt-pozsonyban">Kormányellenes tüntetés volt Pozsonyban</a></li>
              <li><a href="/regio/szombaton-nyakunkba-szakad-az-eg-citromsarga-viharriado-az-egesz-orszagban">Szombaton nyakunkba szakad az ég – citromsárga viharriadó az egész országban</a></li>
              <li><a href="/panorama/galeria-nezzunk-be-a-volt-szovjet-atombunkerbe">GALÉRIA: Nézzünk be a volt szovjet atombunkerbe</a></li>
          </ul>
  </div>
</div></div>
                          <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/621198" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/20160615patkany-kihalas.jpg" alt="korallszirti mozaikfarkú patkány " >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/621198" >Sikerült patkányokat hibernálniuk a japánoknak</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/621180" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/gsmarena_002.jpg?h=2c487d0a" alt="playstation" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/621180" >VIDEÓ: Bemutatták a PlayStation 5-öt</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/621208" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/122122112.jpg?h=9b087389" alt="forró autó" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/621208" >Tizenhét év börtönt kapott egy nagymama, aki unokáját a forró kocsiban hagyta</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/621188" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/medve_5_0.jpg?h=ddb1ad0c" alt="A moszkvai állatkert medvéit is érinti az embargó" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/621188" >Videón, ahogy egymásnak esik egy grizzly és egy bölény</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/621187" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/0001_24.jpg?h=b69e0e0e" alt="Egy 74 millió éve élt emlős fogait fedezték fel Chilében" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/621187" >Egy 74 millió éve élt emlős fogait fedezték fel Chilében</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/621186" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/ryanair_boeing_w_1.jpg?h=10d202d3" alt="Húsvétkor sztrájkolnának a Ryanair dolgozói" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/621186" >Jogi eljárást kezdeményez a brit karantén ellen a Ryanair</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>              <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/619324" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2842%29.gif?h=ddb1ad0c" alt="" >
  </a>
            <a href="/node/619324" class="quiz-recommends--item__title">KVÍZ: Mennyire ismered Magyarországot?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/619046" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2825%29_0.gif?h=252f27fa" alt="" >
  </a>
            <a href="/node/619046" class="quiz-recommends--item__title">KVÍZ: Férfiak! Felismeritek ezeket a női tárgyakat?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/618387" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/pjimage.jpg?h=1c316bc6" alt="" >
  </a>
            <a href="/node/618387" class="quiz-recommends--item__title">KVÍZ: Hány évesek az alábbi politikusok?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/617988" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2841%29.gif?h=2b5fb203" alt="" >
  </a>
            <a href="/node/617988" class="quiz-recommends--item__title">KVÍZ: Felismered a Pokémonokat?</a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>                          <div class="dfp-advert__desktop-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                       <div id="js-dfp-tag-ujszo_d_regio_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_regio_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                       <div id="js-dfp-tag-ujszo_m_regio_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_other2');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                       <div id="js-dfp-tag-ujszo_m_regio_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_other2');
        });
    </script>
</div>

                  </div>
      </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/regio/naturparkot-szeretnenek-a-csallokozben';
              this.page.identifier = 'node/621213';
              this.page.title = 'Natúrparkot szeretnének a Csallóközben';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>



    </div>
    
    
  </main>

        <div class="footerBtns">
          <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
              <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
  
</div>
  <!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->
  <script type="text/javascript">

    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

    // lines below shouldn't be edited

    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e){}})(document,'script');

    //--><!]]>
  </script>





  </div>

    
    <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_gn_PGlBfgDL3PClE8cGHX4g6LuvvSXo6RNSB__SuMPE.js"></script>

  </body>
</html>
