<!DOCTYPE html>
<html lang="hu" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-110872103-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="title" content="Heroinnal bukott le egy nyugdíjas Pozsonyban, tíz évet kaphat | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/regio/heroinnal-bukott-le-egy-nyugdijas-pozsonyban-tiz-evet-kaphat" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="70 csomag heroint találtak egy 68 éves férfinél a pozsonyi drogtanyaként elhíresült Pentagon lakóházban, Vereknye (Vrakuňa) városrészben.&amp;nbsp;
" />
<meta property="og:title" content="Heroinnal bukott le egy nyugdíjas Pozsonyban, tíz évet kaphat" />
<meta property="og:image" content="http://ujszo.com/sites/default/files/lead_image/01_2.jpg" />
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/regio/heroinnal-bukott-le-egy-nyugdijas-pozsonyban-tiz-evet-kaphat" />
<link rel="revision" href="/regio/heroinnal-bukott-le-egy-nyugdijas-pozsonyban-tiz-evet-kaphat" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};</script>

    <title>Heroinnal bukott le egy nyugdíjas Pozsonyban, tíz évet kaphat | Új Szó | A szlovákiai magyar napilap és hírportál</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_EZNKNCGRtZEBIQfIWI0FW0W3MwTvEwN9MQXFnacLEkM.css?p364mw" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_KJziEWs8nEEyzcFwTfJWXnZQgiHOisRNWzM02PdcviU.css?p364mw" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <script async src='https://cdn.onthe.io/io.js/Dz7Dlglp0sFh'></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push(

            { google_ad_client: "ca-pub-7525731876056661", enable_page_level_ads: true }
        );
    </script>
  </head>
  <body>
        <a href="#main-content" class="visually-hidden focusable">
      Ugrás a tartalomra
    </a>
    
    <div class="layout-container">

  <header role="banner">
        <header class="site__header">
    <div class="row">
        <div class="small-12 medium-6 columns logo-holder">
                            
  <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
              <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
          </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2018. január 29. hétfő</li>
          <li class="atom--list__user-list--item">Adél (HU) Gašpar (SK)</li>
      </ul>


                    </div>

        <div class="small-12 medium-6 columns search-holder">
                      
  
<ul class="atom--list__user-list--big">
            <li class="atom--list__user-list--big__item"><a href="http://vasarnap.ujszo.com/" >Vasárnap</a></li>
          <li class="atom--list__user-list--big__item"><a href="http://utazz.ujszo.com/" >Utazz</a></li>
          <li class="atom--list__user-list--big__item"><a href="/kvizek" >Kvíz</a></li>
          <li class="atom--list__user-list--big__item"><a href="https://archivum.ujszo.com" target="_blank">Archívum</a></li>
      </ul>


                      <div class="mobile-icons-holder">
                <div class="facebook-button">
                    <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>                </div>
                                <div class="mobile-search-icon"></div>
                <div class="mobile-menu-icon-holder">
                    <div class="mobile-menu-icon"></div>
                </div>
            </div>
                            

<div class="search-bar--holder">
      <div class="search-bar--section">
        <div class="search-bar--section__button">Valutaváltó            <img src="/themes/patternlab/images/logo/otp-logo.png" alt="otp-logo">
                    </div>
        <div class="search-bar--section__field flex-child-auto">
            <span>
                              
<form class="otp-exchange-form" data-drupal-selector="otp-exchange-form" action="/regio/heroinnal-bukott-le-egy-nyugdijas-pozsonyban-tiz-evet-kaphat" method="post" id="otp-exchange-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-value js-form-item-value form-no-label">
        <input data-drupal-selector="edit-value" type="text" id="edit-value" name="value" value="" size="15" maxlength="128" placeholder="Amount (EUR)" class="form-text" />

        </div>
<div class="js-form-item form-item js-form-type-select form-item-currency js-form-item-currency form-no-label">
        <select data-drupal-selector="edit-currency" id="edit-currency" name="currency" class="form-select"><option value="EUR_HUF">EUR - HUF</option><option value="HUF_EUR">HUF - EUR</option><option value="EUR_USD">EUR - USD</option><option value="USD_EUR">USD - EUR</option><option value="EUR_CZK">EUR - CZK</option><option value="CZK_EUR">CZK - EUR</option><option value="EUR_GBP">EUR - GBP</option><option value="GBP_EUR">GBP - EUR</option></select>
        </div>
<input data-drupal-selector="edit-rate-eur-czk" type="hidden" name="rate_EUR_CZK" value="26.1571" />
<input data-drupal-selector="edit-rate-czk-eur" type="hidden" name="rate_CZK_EUR" value="28.5649" />
<input data-drupal-selector="edit-rate-eur-gbp" type="hidden" name="rate_EUR_GBP" value="0.7038" />
<input data-drupal-selector="edit-rate-gbp-eur" type="hidden" name="rate_GBP_EUR" value="0.7686" />
<input data-drupal-selector="edit-rate-eur-huf" type="hidden" name="rate_EUR_HUF" value="287.9472" />
<input data-drupal-selector="edit-rate-huf-eur" type="hidden" name="rate_HUF_EUR" value="314.4528" />
<input data-drupal-selector="edit-rate-eur-usd" type="hidden" name="rate_EUR_USD" value="1.0671" />
<input data-drupal-selector="edit-rate-usd-eur" type="hidden" name="rate_USD_EUR" value="1.1654" />
<input data-drupal-selector="edit-calculate" type="submit" id="edit-calculate" name="op" value="Calculate" class="button js-form-submit form-submit" />
<div id="ecb_results"></div><input autocomplete="off" data-drupal-selector="form-qxl87qj-3xh02qobacmixf0gd-gokt-1xauq0s1bj6w" type="hidden" name="form_build_id" value="form-qXL87QJ_3xh02qoBaCmIXf0gd_GOKT_1XauQ0S1bj6w" />
<input data-drupal-selector="edit-otp-exchange-form" type="hidden" name="form_id" value="otp_exchange_form" />

</form>

                          </span>
        </div>
    </div>
    <div class="search-bar--section flex-child-grow">
        <div class="search-bar--section__button">Keresés</div>
        <div class="search-bar--section__field flex-child-auto">
            <span>
                              
<form class="search-block-form google-cse" data-drupal-selector="search-block-form" action="/search/cikk" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-item-keys js-form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Search</label>
        <input title="A keresendő kifejezések megadása." data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />

        </div>


<input data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" class="button js-form-submit form-submit" />


</form>

                          </span>
        </div>
    </div>
</div>



                    </div>
    </div>
</header>
    <nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                              <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                              <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                              <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                              <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                              <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                              <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                              <li class="atom--main-menu__item "><a href="/gazdasag">Gazdaság</a></li>
                                              <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                              <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                              <li class="atom--main-menu__item "><a href="/hoppa">Hoppá</a></li>
                                              <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                              <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                              <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                              <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                              <li class="atom--main-menu__item "><a href="/fizetett-tartalom">Fizetett tartalom</a></li>
                                              <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>



  </header>

  
  

  

  

  

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
      

  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'SITA',
    categories: 'Régió',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Régió';
  _sf_async_config.authors = 'SITA';

</script>

<main class="article-content">
  <div class="sas-position sas-leaderboard" data-size="1225x250,1225x100,leaderboard" data-area="floating" id="sas-zone-1"></div>
  <div class="article-content--top">
    <div class="row">
      <div class="small-12 columns">
        
          <a href="/taxonomy/term/7" class="category category--" >Régió</a>
            <div class="article-content--top-image">
                
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/01_2.jpg" alt="" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> </div>
  </div>
</div>        <div class="article-content--top-info-line">
  <h1 class="article-content--top-info-line__title">Heroinnal bukott le egy nyugdíjas Pozsonyban, tíz évet kaphat</h1>
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
            
      <img src="" alt="" >
      </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name">SITA</div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2018. január 29. <span>13:04</span></p>
</div>
            <div class="article-content--top-info-line__details--text__social"><span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://ujszo.com/regio/heroinnal-bukott-le-egy-nyugdijas-pozsonyban-tiz-evet-kaphat" data-a2a-title="Heroinnal bukott le egy nyugdíjas Pozsonyban, tíz évet kaphat"><div class="a2a_kit a2a_default_style">    <a class="a2a_button_google_plusone"></a></div><div class="a2a_kit a2a_default_style">    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/regio/heroinnal-bukott-le-egy-nyugdijas-pozsonyban-tiz-evet-kaphat" data-via="AddToAny"></a></div><script async src="//static.addtoany.com/menu/page.js"></script></span>
        <!-- Your like button code -->
        <div class="fb-like" data-href="http://ujszo.com/regio/heroinnal-bukott-le-egy-nyugdijas-pozsonyban-tiz-evet-kaphat" data-layout="button_count"
             data-action="recommend" data-size="small" data-show-faces="false" data-share="false"></div>
      </div>
    </div>
  </div>
</div>      </div>
    </div>
  </div>
  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 large-9 columns">
                  <div class="article-content--lead">
      <span class="article-content--lead__location">Pozsony</span>
    <span class="article-content--lead__pipe">|</span>
        <span class="article-content--lead__text">70 csomag heroint találtak egy 68 éves férfinél a pozsonyi drogtanyaként elhíresült Pentagon lakóházban, Vereknye (Vrakuňa) városrészben.
</span>
  </div>                <div class="sas-position sas-970" data-size="970x250,970x90" data-area="floating" id="sas-zone-3"></div>
        <div class="article-content--content">
      
          <p>Michal Szeiff rendőrségi szóvivő szerint a&nbsp;férfit kábítószer birtoklásával gyanusítják, háromtól tíz évig tartó börtönbüntetést kaphat.&nbsp;<br />
&nbsp;</p>

    
    
    
    
    
                                      <div class="article-content--content__adsbygoogle">
                      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                      <!-- Mobilne zariadenia responsive -->
                      <ins class="adsbygoogle"
                           style="display:block"
                           data-ad-client="ca-pub-7525731876056661"
                           data-ad-slot="4615039265"
                           data-ad-format="auto"></ins>
                      <script>
                          (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
                  </div>
                    
  
    
    
          <div class="article-content--content__field-content">
        <img src="/sites/default/files/styles/max_650x650/public/lead_image/sered_drogy_001.jpg" alt="">
        <div class="article-content--content__field-content--text">
            <p class="date">2018. január 23. <span>15:09</span></p>
          <a href="/node/2389">Heroint találtak egy nyugdíjas férfinál Szereden</a>
        </div>
      </div>
    
    
    
                          
  </div>
        <div class="article-content--body__google-ads">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Pod clankom 300 x 250 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:300px;height:250px"
             data-ad-client="ca-pub-7525731876056661"
             data-ad-slot="5017529796"></ins>
        <script>

            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Pod clankom 300 x 250 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:300px;height:250px"
             data-ad-client="ca-pub-7525731876056661"
             data-ad-slot="5017529796"></ins>
        <script>

            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

        </div>
        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/taxonomy/term/2474">heroin</a>
    </li>
      <li class="tag-list--item">
      <a href="/taxonomy/term/1352">kábítószer</a>
    </li>
      <li class="tag-list--item">
      <a href="/taxonomy/term/331">nyugdíjas</a>
    </li>
  </ul>        </div>
        <div class="article-content--fb-comments">
          
            <div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-comments fb-comments-fluid" data-href="http://ujszo.com/regio/heroinnal-bukott-le-egy-nyugdijas-pozsonyban-tiz-evet-kaphat" data-num-posts="15" data-width="620" data-colorscheme="light"></div></div>
      
        </div>
                <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Önnek ajánljuk</span>
              <div class="article-recommends">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium">
  <div class="molecule--main-article-block__image">
    <a href="/node/2409">
                                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/hands-981400_960_720.jpg" alt="" >
      </a>
          </div>
  <div class="molecule--main-article-block__text-block">
          <div class="molecule--main-article-block__text-block--infoline">
        
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2018. január 24. <span>07:09</span></p>
      </div>
      </div>
        <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/2409">Összeomlik az idősgondozás?</a></h2>
    </div>
          </div>
</div>

      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium">
  <div class="molecule--main-article-block__image">
    <a href="/node/2389">
                                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/sered_drogy_001.jpg" alt="" >
      </a>
          </div>
  <div class="molecule--main-article-block__text-block">
          <div class="molecule--main-article-block__text-block--infoline">
        
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2018. január 23. <span>15:09</span></p>
      </div>
      </div>
        <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/2389">Heroint találtak egy nyugdíjas férfinál Szereden</a></h2>
    </div>
          </div>
</div>

      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium">
  <div class="molecule--main-article-block__image">
    <a href="/node/2639">
                                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/virus-1812092_960_720.jpg" alt="" >
      </a>
          </div>
  <div class="molecule--main-article-block__text-block">
          <div class="molecule--main-article-block__text-block--infoline">
        
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2018. január 29. <span>14:23</span></p>
      </div>
      </div>
        <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/2639">Nyitra megyében is tombol az influenza</a></h2>
    </div>
          </div>
</div>

      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium">
  <div class="molecule--main-article-block__image">
    <a href="/node/2629">
                                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/ujszo_15172133984306_21.jpg" alt="" >
      </a>
          </div>
  <div class="molecule--main-article-block__text-block">
          <div class="molecule--main-article-block__text-block--infoline">
        
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2018. január 29. <span>10:59</span></p>
      </div>
      </div>
        <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/2629">Megújult a Vadas</a></h2>
    </div>
          </div>
</div>

      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium">
  <div class="molecule--main-article-block__image">
    <a href="/node/2617">
                                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/lyzovanie03_15_1_2018490641.jpg" alt="" >
      </a>
          </div>
  <div class="molecule--main-article-block__text-block">
          <div class="molecule--main-article-block__text-block--infoline">
        
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2018. január 28. <span>19:47</span></p>
      </div>
      </div>
        <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/2617">Kiesett a sífelvonóból egy nyolcéves kisfiú a Magas-Tátrában</a></h2>
    </div>
          </div>
</div>

      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium">
  <div class="molecule--main-article-block__image">
    <a href="/node/2594">
                                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/ujszo_15170006382865_33.jpeg" alt="" >
      </a>
          </div>
  <div class="molecule--main-article-block__text-block">
          <div class="molecule--main-article-block__text-block--infoline">
        
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2018. január 28. <span>11:20</span></p>
      </div>
      </div>
        <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/2594">Jövőre elkészül a Nánai út felújítása</a></h2>
    </div>
          </div>
</div>

      </div>
          </div>
</div>        </div>
      </div>

      <div class="small-12 medium-4 large-3 columns">
        <div class="google-ads" style="margin-bottom: 25px;">
          <script type="text/javascript"><!--
            google_ad_client = "ca-pub-7525731876056661";
            /* Ujszo 300x250 */
            google_ad_slot = "9836636631";
            google_ad_width = 300;
            google_ad_height = 250;
            //-->
          </script>
          <script type="text/javascript"
                  src="//pagead2.googlesyndication.com/pagead/show_ads.js">
          </script>
        </div>
                                            




  
  

  

  
<div class="sidebar--newest-article-list">
  <h3 class="sidebar-title">Legfrissebb Régió</h3>  <ul class="newest-articles">
                          <li class="newest-article">
      <span class="newest-article__time">35 perce</span>
              <a href="/regio/nyitra-megyeben-tombol-az-influenza" class="newest-article__title">Nyitra megyében is tombol az influenza</a>
          </li>
                          <li class="newest-article">
      <span class="newest-article__time">3 órája</span>
              <a href="/regio/megujult-vadas" class="newest-article__title">Megújult a Vadas</a>
          </li>
                          <li class="newest-article">
      <span class="newest-article__time">18 órája</span>
              <a href="/regio/kiesett-sifelvonobol-egy-nyolceves-kisfiu-magas-tatraban" class="newest-article__title">Kiesett a sífelvonóból egy nyolcéves kisfiú a Magas-Tátrában</a>
          </li>
                          <li class="newest-article">
      <span class="newest-article__time">1 napja</span>
              <a href="/regio/jovore-elkeszul-nanai-ut-felujitasa" class="newest-article__title">Jövőre elkészül a Nánai út felújítása</a>
          </li>
                          <li class="newest-article">
      <span class="newest-article__time">1 napja</span>
              <a href="/regio/kedden-orkan-lesz-magas-tatraban" class="newest-article__title">Kedden orkán lesz a Magas-Tátrában </a>
          </li>
  </ul></div>

  
  

  
  

    

                        <div class="sas-position sas-square" data-size="square,doublesquare" data-area="floating" id="sas-zone-2"></div>
                            <div class="sas-position sas-self-ujszo" data-size="self_ujszo_square,self_ujszo_doublesquare" data-area="floating" id="sas-zone-4"></div>
      <div class="sas-position sas-300" data-size="super300x60" data-area="floating" id="sas-zone-5"></div>
  <div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb Régió</h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/node/2617">Kiesett a sífelvonóból egy nyolcéves kisfiú a Magas-Tátrában</a></li>
              <li><a href="/node/2629">Megújult a Vadas</a></li>
              <li><a href="/node/2639">Nyitra megyében is tombol az influenza</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/node/2617">Kiesett a sífelvonóból egy nyolcéves kisfiú a Magas-Tátrában</a></li>
              <li><a href="/node/2538">Bezár a Fő utcai Tesco Kassán</a></li>
              <li><a href="/node/2568">Sorra újulnak meg Búcs ingatlanjai</a></li>
              <li><a href="/node/2540">Már 144 óvodát és iskolát zártak be az influenza miatt</a></li>
              <li><a href="/node/2575">Autós üldözés Losonc mellett: csak a lövések állították meg a drogdílert</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/node/2373">Kiskorú prostituáltak terjesztik a szifiliszjárványt Tőketerebesen</a></li>
              <li><a href="/node/2617">Kiesett a sífelvonóból egy nyolcéves kisfiú a Magas-Tátrában</a></li>
              <li><a href="/node/2443">Óriáskígyó &quot;garázdálkodott&quot; Stomfán</a></li>
              <li><a href="/node/2538">Bezár a Fő utcai Tesco Kassán</a></li>
              <li><a href="/node/2448">Autóscsapda Komáromban</a></li>
          </ul>
  </div>
</div></div>
                                                  <div class="google-ads">
          <script type="text/javascript"><!--
            google_ad_client = "ca-pub-7525731876056661";
            /* Ujszo 300x250 */
            google_ad_slot = "9836636631";
            google_ad_width = 300;
            google_ad_height = 250;
            //-->
          </script>
          <script type="text/javascript"
                  src="//pagead2.googlesyndication.com/pagead/show_ads.js">
          </script>
        </div>
      </div>
    </div>
  </div>
</main>



    </div>
    
    
  </main>

      <footer class="site__footer">
  <div class="row">
    <div class="small-12 large-9 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/tanuljunk-az-uj-szoval" data-drupal-link-system-path="node/47">Tanuljunk az Új Szóval!</a>
              </li>
          <li>
        <a href="/linkek-0" data-drupal-link-system-path="node/631">Linkek</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-3 columns right-logos">
      <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
      <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>

    </div>
    <div class="small-12 columns left-logos">
      <img src="/themes/patternlab/images/logo/petit_academy.png" alt="petit-academy">
      <img src="/themes/patternlab/images/logo/slovakian_government.png" alt="slovakian-government">
      <p>Realizované s finančnou podporou Úradu vlády Slovenskej republiky - <br>
        program Kultúra národnostných menšín 2017.</p>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
  
</div>
<!-- (C)2000-2008 Gemius SA - gemiusAudience / ujszo.com / PS -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = new String('11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7');
    //--><!]]>
</script>
<script type="text/javascript" src="https://gask.hit.gemius.pl/xgemius_ls.js"></script>


    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/2636","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"addtoany\/addtoany,core\/drupal.ajax,core\/html5shiv,core\/jquery.form,facebook_comments\/fluid,google_analytics\/google_analytics,google_cse\/googlecseWatermark,patternlab\/core,system\/base,ujszo\/ujszo.chartbeat,ujszo\/ujszo.fb_like,views\/views.module","theme":"patternlab","theme_token":null},"ajaxTrustedUrl":{"\/search\/cikk":true,"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/regio\/heroinnal-bukott-le-egy-nyugdijas-pozsonyban-tiz-evet-kaphat?ajax_form=1":true},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"googleCSE":{"cx":"007967562308732647425:usiyyvuxkiw","language":"hu","resultsWidth":0,"domain":"www.google.com"},"ajax":{"edit-calculate":{"callback":"::otpExchangeSubmitCallback","wrapper":"ecb_results","event":"mousedown","keypress":true,"prevent":"click","url":"\/regio\/heroinnal-bukott-le-egy-nyugdijas-pozsonyban-tiz-evet-kaphat?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Calculate"}}},"user":{"uid":0,"permissionsHash":"d4c243401bb11f28ceffddb3d8f1245c3372ef50c8c8748f11e181a81d79aca3"}}</script>
<script src="/sites/default/files/js/js_v4ac0kMlKRK4HGAstOxaDIS3Ze1KoZ9Xrjl_dnfS0FU.js"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_1f6sZfFs1SNFSwtfgNQ-HyWIii2ZZ7OtuaaCFmuf994.js"></script>

    

    <script>
      var aimRnd = Math.round(Math.random() * 100000000),
        adserver = "https://ads.nmhservices.sk/pluska/bserver",
        allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd,
        allsasparams = "",
        allPosEl = document.getElementsByClassName("sas-position");
      for (var i = 0; i < allPosEl.length; i++) {
        var lastChar = allPosEl[i].id.substr(allPosEl[i].id.length - 1);
        allsasparams += "/b" + lastChar + "/site=ujszo/area=" + allPosEl[i].getAttribute("data-area") + "/size=" + allPosEl[i].getAttribute("data-size");
      }
      document.write('<scr' + 'ipt src="' + adserver + allAdTags + allsasparams + '?">');
      document.write('</scr' + 'ipt>');
    </script>
    <script>
      for (var i = 0; i < allPosEl.length; i++) {
        var lastChar = allPosEl[i].id.substr(allPosEl[i].id.length - 1);
        document.writeln('<div id="' + allPosEl[i].id + '-c" style="display:none;">');
        try {
          /* <![CDATA[ */document.writeln(eval("b" + lastChar));/* ]]> */
        } catch (e) {
          console.log(e.message);
        }
        document.writeln("</div>");
      }
    </script>
    <script>
      for (var i = 0; i < allPosEl.length; i++) {
        document.getElementById('sas-zone-' + (i + 1)).appendChild(document.getElementById('sas-zone-' + (i + 1) + '-c'));
        document.getElementById('sas-zone-' + (i + 1) + '-c').style.display = "block";
      }
    </script>
  </body>
</html>
