<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"Drupal","entityType":"node","entityBundle":"article","entityId":"603896","entityTitle":"S\u00falyos baleset: fiatal f\u00e9rfi vesztette \u00e9let\u00e9t","entityLangcode":"hu","entityVid":"659976","entityUid":"105","entityCreated":"1561124808","entityStatus":"1","entityField_publicity_time":"2019-06-21T13:46:48","entityField_author":"51","entityName":"Heged\u0171s Norbert","field_author":{"target_id":"51","target_name":"\u00daJ SZ\u00d3 ONLINE"},"field_publicity_time":"2019-06-21T13:46:48","entityTaxonomy":{"heads":{"7":"R\u00e9gi\u00f3"},"subheads":{"6":"Fekete kr\u00f3nika"},"tags":{"283":"baleset"}},"userUid":0}];</script>
<meta name="title" content="Súlyos baleset: fiatal férfi vesztette életét | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/regio/fekete-kronika/sulyos-baleset-fiatal-ferfi-vesztette-eletet" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Tragikus közlekedési baleset történt péntek reggel Verebély és Tild között a&amp;nbsp;Nyitrai járásban.
" />
<meta property="og:title" content="Súlyos baleset: fiatal férfi vesztette életét" />
<meta property="og:image" content="https://ujszo.com/sites/default/files/lead_image/64837234_462147077663635_2778189235956482048_o.jpg" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/regio/fekete-kronika/sulyos-baleset-fiatal-ferfi-vesztette-eletet" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_regio_2_mid1"] = googletag.defineSlot("//21737585252/ujszo_d_regio_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_regio_2_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['u_ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_regio_2_top2"] = googletag.defineSlot("//21737585252/ujszo_d_regio_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_regio_2_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top2'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_regio_2_mid1"] = googletag.defineSlot("//21737585252/ujszo_m_regio_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_regio_2_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['u_ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_other_2_other1"] = googletag.defineSlot("//21737585252/ujszo_d_other_2/other1", [[728, 200], [728, 90]], "js-dfp-tag-ujszo_d_other_2_other1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other'])
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_regio_2_top1"] = googletag.defineSlot("//21737585252/ujszo_m_regio_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_regio_2_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_regio_2_top1"] = googletag.defineSlot("//21737585252/ujszo_d_regio_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_regio_2_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/regio/fekete-kronika/sulyos-baleset-fiatal-ferfi-vesztette-eletet" />
<link rel="revision" href="http://ujszo.com/regio/fekete-kronika/sulyos-baleset-fiatal-ferfi-vesztette-eletet" />
<script src="/sites/default/files/google_tag/google_tag.script.js?pt12ww"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>Súlyos baleset: fiatal férfi vesztette életét | Új Szó | A szlovákiai magyar napilap és hírportál</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css?pt12ww" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_Avm4UYrAaYHiVKY7zd3Gjy-Fem4-n9VxwCfkT-ETsFA.css?pt12ww" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/603896","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"addtoany\/addtoany,core\/drupal.ajax,core\/html5shiv,core\/jquery.form,datalayer\/behaviors,patternlab\/chartbeat_script,patternlab\/core,patternlab\/popular_articles,patternlab\/video_plugin,poll\/drupal.poll-links,system\/base,ujszo\/ujszo.fb_like","theme":"patternlab","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/regio\/fekete-kronika\/sulyos-baleset-fiatal-ferfi-vesztette-eletet?ajax_form=1":true},"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"ajax":{"edit-calculate":{"callback":"::otpExchangeSubmitCallback","wrapper":"ecb_results","event":"mousedown","keypress":true,"prevent":"click","url":"\/regio\/fekete-kronika\/sulyos-baleset-fiatal-ferfi-vesztette-eletet?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Calculate"}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.ce4d94ed8153492896b742da02c5136f","user":{"uid":0,"permissionsHash":"667006e0679a73702a8729b3ab7d193189d0788c828c5acee4130b090e0dcb21"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_UKKYH0gkMEIC0PMULnDks9Wh9Qry0nPaYotgu8qBXCs.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_tqcPgahf6ZKVDFYehh10xM4pIdauoNzy-2ukZIi1j64.js"></script>

  </head>
  <body>
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
    <a href="#main-content" class="visually-hidden focusable">
      Ugrás a tartalomra
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F5B8NF" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

  <header role="banner">
        <header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-12 medium-6 columns logo-holder">
                            
  <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
              <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
          </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2019. június 21. péntek</li>
          <li class="atom--list__user-list--item">Alajos (HU) Alojz (SK)</li>
      </ul>


                    </div>
        <div class="small-12 medium-6 columns search-holder">
                            
  
<ul class="atom--list__user-list--big">
        </ul>


                        <div class="mobile-icons-holder">
                <div class="facebook-button">
                    <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>                </div>
                <a href="/kereses"><div class="mobile-search-icon"></div></a>
            </div>
                            

<div class="search-bar--holder">
      <div class="search-bar--section">
        <div class="search-bar--section__field flex-child-auto">
            <span>
                              
<form class="otp-exchange-form" data-drupal-selector="otp-exchange-form" action="/regio/fekete-kronika/sulyos-baleset-fiatal-ferfi-vesztette-eletet" method="post" id="otp-exchange-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-value js-form-item-value form-no-label">
        <input data-drupal-selector="edit-value" type="text" id="edit-value" name="value" value="" size="15" maxlength="128" placeholder="Összeg" class="form-text" />

        </div>
<div class="js-form-item form-item js-form-type-select form-item-currency js-form-item-currency form-no-label">
        <select data-drupal-selector="edit-currency" id="edit-currency" name="currency" class="form-select"><option value="EUR_HUF">EUR - HUF</option><option value="HUF_EUR">HUF - EUR</option><option value="EUR_USD">EUR - USD</option><option value="USD_EUR">USD - EUR</option></select>
        </div>
<input data-drupal-selector="edit-rate-eur-czk" type="hidden" name="rate_EUR_CZK" value="24.4865" />
<input data-drupal-selector="edit-rate-czk-eur" type="hidden" name="rate_CZK_EUR" value="26.7405" />
<input data-drupal-selector="edit-rate-eur-gbp" type="hidden" name="rate_EUR_GBP" value="0.8493" />
<input data-drupal-selector="edit-rate-gbp-eur" type="hidden" name="rate_GBP_EUR" value="0.9274" />
<input data-drupal-selector="edit-rate-eur-huf" type="hidden" name="rate_EUR_HUF" value="307.4592" />
<input data-drupal-selector="edit-rate-huf-eur" type="hidden" name="rate_HUF_EUR" value="335.7608" />
<input data-drupal-selector="edit-rate-eur-usd" type="hidden" name="rate_EUR_USD" value="1.0817" />
<input data-drupal-selector="edit-rate-usd-eur" type="hidden" name="rate_USD_EUR" value="1.1813" />
<input data-drupal-selector="edit-calculate" type="submit" id="edit-calculate" name="op" value="Calculate" class="button js-form-submit form-submit" />
<div id="ecb_results"></div><input autocomplete="off" data-drupal-selector="form-y1pjptdm2f3fgqthhq3qeycodxmbaj1gv0viu59c6es" type="hidden" name="form_build_id" value="form-Y1PjPTdM2f3fgqtHhQ3qeycODxMBaJ1GV0viU59C6es" />
<input data-drupal-selector="edit-otp-exchange-form" type="hidden" name="form_id" value="otp_exchange_form" />

</form>

                          </span>
        </div>
        <div class="exchange-close"></div>
    </div>

    <div class="search-bar--section__button exchange-btn">Valutaváltó        <img src="/themes/patternlab/images/logo/otp-logo.png" alt="otp-logo">
    </div>
        <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>

    </div>



                    </div>
    </div>
</header>
    <nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                                                  <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/vasarnap">Vasárnap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hoppa">Hoppá</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/gazdasag">Gazdaság</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bolhapiac-0">Bolhapiac</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>





  </header>

  
  

  

  

  

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
      <div data-drupal-messages-fallback class="hidden"></div>

  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'ÚJ SZÓ ONLINE',
    categories: 'Régió',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Régió';
  _sf_async_config.authors = 'ÚJ SZÓ ONLINE';
  _sf_async_config.alias = 'http://ujszo.com/node/603896';
</script>
<main class="article-content ">       <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top1">
                   <div id="js-dfp-tag-ujszo_d_regio_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_regio_2_top1');
        });
    </script>
</div>

              </div>
      <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top1">
                   <div id="js-dfp-tag-ujszo_m_regio_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_top1');
        });
    </script>
</div>

              </div>

  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div class="article-content--top">
                        
          <a href="/taxonomy/term/7" class="category category--xl"  >Régió</a>
                            <h1 class="article-content--top__title">Súlyos baleset: fiatal férfi vesztette életét</h1>
                        <div class="article-content--lead">
        <span class="article-content--lead__text">Tragikus közlekedési baleset történt péntek reggel Verebély és Tild között a Nyitrai járásban.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/51">
            
      <img src="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2017-11/ujlogo.jpg" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/51">ÚJ SZÓ ONLINE</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2019. június 21. <span>15:46</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/regio/fekete-kronika/sulyos-baleset-fiatal-ferfi-vesztette-eletet" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/regio/fekete-kronika/sulyos-baleset-fiatal-ferfi-vesztette-eletet" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/64837234_462147077663635_2778189235956482048_o.jpg" alt="" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> <span> - Rendőrségi felvétel</span></div>
  </div>
</div>        </div>
        
<div class="article-content--content">
                <p><span><span>A&nbsp;Škoda Octavia sofőrje feltehetően nem vette észre időben az előtte fékező teherautót, és hátulról nekiment. Ezt követően egy Škoda Felícia hajtott neki az Octaviának.</span></span></p>

<p><span><span>A&nbsp;Octaviában ülő 30 éves férfit súlyos sérülésekkel szállították a&nbsp;nyitrai kórházba, ahol azonban dél körül életét vesztette.</span></span></p>

<p><span><span>A&nbsp;rendőrség vizsgálja a&nbsp;baleset körülményeit</span></span></p>

    
    
      
    
    
    
                <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FKRPZNR%2Fposts%2F462153620996314&width=500" width="500" height="808" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
    
    
      
    
    
    
      
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/603900">Felborult munkagép nyomott agyon egy férfit Tornalján</a></li>
                            <li><a href="/node/603791">Elütött egy idős nőt a Vilmos herceg és felesége gépkocsikonvoját kísérő motoros rendőr</a></li>
                            <li><a href="/node/603747">Felelőtlenül előzött egy 19 éves, öt ember megsérült</a></li>
                        </ul>
        </div>
    </div>        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_mid1">
          <div id="js-dfp-tag-ujszo_d_other_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_other_2_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_mid1">
                       <div id="js-dfp-tag-ujszo_m_regio_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/taxonomy/term/283">baleset</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/603874" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/sziget_-_cipo_-_mti_0.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/603874" >Magyarországi fesztiválra csak fényképes igazolvánnyal</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/603894" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Clipboard02_281.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/603894" >Eltűnt ez a 13 éves lány Érsekújvárról</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/603884" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/KE_rozsnyokasz%C3%A1lok_FOTO_nr.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/603884" >Rozsnyó polgármestere kirúgná a leglustább munkásokat </a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/603889" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Iran%20Persian%20Gulf%20Tensions187444.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/10" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/603889" >Irán azt állítja, hogy lelőhettek volna egy amerikai kémrepülőgépet is, de nem tették</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/603887" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/trianon-1068x640.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/10" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/603887" >A szlovák külügy bírálja a nemzeti összetartozás évéről hozott magyar döntést</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/603896" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/64837234_462147077663635_2778189235956482048_o.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/603896" >Súlyos baleset: fiatal férfi vesztette életét</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/603881" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/miss.jpg" alt="" >
                </a>
              <a href="/node/603881" class="gallery-recommends__title">GALÉRIA: Szlovákia szépségei Kréta szigetén jártak, a helyiek örömére</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/603856" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/P1300585%20%282%29.jpg" alt="" >
                </a>
              <a href="/node/603856" class="gallery-recommends__title">GALÉRIA: Mutatjuk, hogy néz ki a száraz zsilipkamra</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/603693" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Mes%C3%A9lni%2C%20kedvvel%2C%20sz%C3%ADvb%C5%91l%2C%20szeretettel_X%20Ipolyi%20Arnold%20N%C3%A9pmesemond%C3%B3%20Verseny%2007.JPG" alt="" >
                </a>
              <a href="/node/603693" class="gallery-recommends__title">Ipolyi Arnold Népmesemondó Verseny</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/603692" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Egyh%C3%A1zkarcsa%205.JPG" alt="" >
                </a>
              <a href="/node/603692" class="gallery-recommends__title">Sikertörténet és lokálpatriotizmus Egyházkarcsán</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/603839" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/68291_00.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                        <p class="date">2019. június 20. <span>19:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/603839" >Százezreket sújt a szegénység</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/603860" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Proch%C3%A1zka%3Bfoto%2CN.Grosz%20%284%29.JPG" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                        <p class="date">2019. június 20. <span>18:23</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/603860" >Egyetlen alkotmánybíró-jelöltet választott meg a parlament: Radoslav Procházkát</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/603856" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/P1300585%20%282%29.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                        <p class="date">2019. június 20. <span>18:30</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/603856" >GALÉRIA: Mutatjuk, hogy néz ki a száraz zsilipkamra</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/603876" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/rain-84648_1920.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                        <p class="date">2019. június 21. <span>12:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/603876" >Viharokra figyelmeztetnek a meteorológusok</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/603875" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/IMGM7300.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/12" class="category"  >Sport</a>
                        <p class="date">2019. június 21. <span>10:41</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/603875" >Távozhat a DAC csapatkapitánya</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/603881" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/miss.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                        <p class="date">2019. június 21. <span>12:55</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/603881" >GALÉRIA: Szlovákia szépségei Kréta szigetén jártak, a helyiek örömére</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>
      <div class="small-12 medium-4 columns article-sidebar">
                                                    <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">2 perce</span>
              <a href="/node/603900?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Felborult munkagép nyomott agyon egy férfit Tornalján</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">6 perce</span>
              <a href="/node/603903?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Munka</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">9 perce</span>
              <a href="/node/603902?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Háztáji</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">11 perce</span>
              <a href="/node/603901?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Háziállatok</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">14 perce</span>
              <a href="/node/603850?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Tanárukra emlékezve sportolnak</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">16 perce</span>
              <a href="/node/603899?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Társkereső</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">18 perce</span>
              <a href="/node/603898?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A folyók hirtelen megáradása fenyeget Kelet-Szlovákiában</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">25 perce</span>
              <a href="/node/603897?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Egyéb</a>
          </li>
  </ul></div>                        <div class="dfp-advert__holder dfp-advert__ujszo_hp_2_top2">
                               <div id="js-dfp-tag-ujszo_d_regio_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_regio_2_top2');
        });
    </script>
</div>

                          </div>
                          
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/node/603856">GALÉRIA: Mutatjuk, hogy néz ki a száraz zsilipkamra</a></li>
              <li><a href="/node/603876">Viharokra figyelmeztetnek a meteorológusok</a></li>
              <li><a href="/node/603885">Egy férfi meggyilkolt egy 13 éves lányt, miután megtudta, hogy teherbe ejtette</a></li>
              <li><a href="/node/603875">Távozhat a DAC csapatkapitánya</a></li>
              <li><a href="/node/603868">Trump az utolsó pillanatban állította le az Irán elleni támadást</a></li>
              <li><a href="/node/603839">Százezreket sújt a szegénység</a></li>
              <li><a href="/node/603838">László Csaba: „Európai embernek tartom magam” </a></li>
              <li><a href="/node/603860">Egyetlen alkotmánybíró-jelöltet választott meg a parlament: Radoslav Procházkát</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/node/603815">Kasztrálta és megölte a dühös tömeg a 14 éves kislányt erőszakoló férfit</a></li>
              <li><a href="/node/603752">Két kamasz fiú brutálisan megkínzott és meggyilkolt egy 14 éves lányt</a></li>
              <li><a href="/node/603836">Így énekli a Kis kece lányomat Szlovákia egyik legjobb énekesnője</a></li>
              <li><a href="/node/603856">GALÉRIA: Mutatjuk, hogy néz ki a száraz zsilipkamra</a></li>
              <li><a href="/node/603822">Letartóztatták a lányt ittas vezetésért, az anyja ment érte. Nem kellett volna</a></li>
              <li><a href="/node/603759">Vagány fotót készítettek a rendőrök Čaputovával</a></li>
              <li><a href="/node/603747">Felelőtlenül előzött egy 19 éves, öt ember megsérült</a></li>
              <li><a href="/node/603751">Divatikon lehet Čaputová</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/node/603815">Kasztrálta és megölte a dühös tömeg a 14 éves kislányt erőszakoló férfit</a></li>
              <li><a href="/node/603638">Ezért nem szabad a tévé előtt aludni</a></li>
              <li><a href="/node/603600">Már csak három napig szavazhatsz az év tablójára!</a></li>
              <li><a href="/node/603752">Két kamasz fiú brutálisan megkínzott és meggyilkolt egy 14 éves lányt</a></li>
              <li><a href="/node/603836">Így énekli a Kis kece lányomat Szlovákia egyik legjobb énekesnője</a></li>
              <li><a href="/node/603560">Jégesővel jönnek a viharok vasárnap </a></li>
              <li><a href="/node/603547">Čaputová magyarul is köszönetet mondott első, elnökként elmondott beszéde végén</a></li>
              <li><a href="/node/603856">GALÉRIA: Mutatjuk, hogy néz ki a száraz zsilipkamra</a></li>
          </ul>
  </div>
</div></div>
                          <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">Trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/603866" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Download_130.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/16" class="category"  >Hoppá</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/603866" >Kifejlett aligátorteknős garázdálkodott Zala megyében</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/603867" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/167688_foto_forrasa_a_szatmari_rendorseg.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/16" class="category"  >Hoppá</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/603867" >VIDEÓ: Felvitt egy lovat a negyedikre, hogy meglepje a sógorát</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/603900" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/20190621stroj_prevrateny626993.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/603900" >Felborult munkagép nyomott agyon egy férfit Tornalján</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/603885" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/1035694_kesel_3.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/6" class="category"  >Fekete krónika</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/603885" >Egy férfi meggyilkolt egy 13 éves lányt, miután megtudta, hogy teherbe ejtette</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/603892" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Webp.net-gifmaker%20%2820%29.gif" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/603892" >KVÍZ: Most kiderül, hogy mit tudsz!</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/603881" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/miss.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/603881" >GALÉRIA: Szlovákia szépségei Kréta szigetén jártak, a helyiek örömére</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>
              <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/603892" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2820%29.gif" alt="" >
  </a>
            <a href="/node/603892" class="quiz-recommends--item__title">KVÍZ: Most kiderül, hogy mit tudsz!</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/603357" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2818%29.gif" alt="" >
  </a>
            <a href="/node/603357" class="quiz-recommends--item__title">KVÍZ: Felismered, hogy melyik állat kölyke ez?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/603159" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/lyjkviz.png" alt="" >
  </a>
            <a href="/node/603159" class="quiz-recommends--item__title">KVÍZ: Ly vagy j - melyik a helyes?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/603030" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2817%29.gif" alt="" >
  </a>
            <a href="/node/603030" class="quiz-recommends--item__title">Az 50%-os eredmény már átlagon feletti! KVÍZ</a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>                          <div class="dfp-advert__holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                       <div id="js-dfp-tag-ujszo_d_regio_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_regio_2_mid1');
        });
    </script>
</div>

                  </div>
      </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/regio/fekete-kronika/sulyos-baleset-fiatal-ferfi-vesztette-eletet';
              this.page.identifier = 'node/603896';
              this.page.title = 'Súlyos baleset: fiatal férfi vesztette életét';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>





    </div>
    
    
  </main>

        <span class="newestArticlesBtn">
  <a href="#newestArticles"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb Cikkek</a>
</span>
<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
      <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
      <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>

    </div>
    <div class="small-12 columns left-logos">
            <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
      <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
        Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
  
</div>
<!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->

<script type="text/javascript">

<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

// lines below shouldn't be edited

function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e){}})(document,'script');

//--><!]]>
</script>




  </div>

    
    <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//static.mediacentrum.sk/ooyala/v0.4/nmh.video.js"></script>
<script src="/sites/default/files/js/js_gn_PGlBfgDL3PClE8cGHX4g6LuvvSXo6RNSB__SuMPE.js"></script>

  </body>
</html>
