
<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">

<head>
  <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"\u00daj Sz\u00f3","entityType":"node","entityBundle":"article","entityId":"646955","entityTitle":"\u00d3ri\u00e1sok v\u00e1ll\u00e1n \u00e1llunk","entityLangcode":"hu","entityVid":"829988","entityUid":"105","entityCreated":"1631187211","entityStatus":"1","entityField_publicity_time":"2021-09-11T16:01:14","entityField_author":"99","entityName":"Heged\u0171s Norbert","field_author":{"target_id":"99","target_name":"S\u00e1nta Szil\u00e1rd"},"field_publicity_time":"2021-09-11T16:01:14","entityTaxonomy":{"heads":{"11":"Kult\u00fara"},"tags":{"3652":"k\u00f6nyvespolc","76405":"\u00c5sa Wikforss"}},"userUid":0}];</script>
<meta name="title" content="Óriások vállán állunk | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/kultura/oriasok-vallan-allunk" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Végtére is az ember racionális állat, ahogy Arisztotelész mondta. Stockholm, 2019. február 10. – ezzel fejeződik be Åsa Wikforss Alternatív tények – A tudás ellenségei című könyvének előszava, vagyis a filozófus szerző a kéziratot még a koronavírus-járvány kitörése előtt lezárta. Úgy vélem, a könyv által felvetett kérdéseket és következtetéseket az elmúlt másfél év még inkább aktuálissá tette, mivel a tudományos szakértelemmel szembeni kételkedés – a világjárványra adott válaszok nálunk ezt mutatják – tovább erősödött.
" />
<meta property="og:title" content="Óriások vállán állunk" />
<meta property="og:image" content="https://ujszo.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/S%C3%A1nta_Alternat%C3%ADv.jpg?h=2a629bee" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/kultura/oriasok-vallan-allunk" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_other1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/other1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other2"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other2", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top2"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_top2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_other2"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/other2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_other2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_top'])
      .setTargeting('ad_unit', ['u_ujszo_top1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/kultura/oriasok-vallan-allunk" />
<link rel="revision" href="http://ujszo.com/kultura/oriasok-vallan-allunk" />
<script src="/sites/default/files/google_tag/google_tag.script.js?qybh05"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>Óriások vállán állunk | Új Szó | A szlovákiai magyar napilap és hírportál</title>
  <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_X1bOOsMKWAbHhxcvLexGKL9O_Jh4pgGNvGb57GRNth0.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/solid.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/brands.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/fontawesome.css" />

  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/646955","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu","is_blog":false},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c8a7294525e06503514abd00698ca1f32935647a7bf7845738475d519ce11c60"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_BJ1oxAULipf37qCc3nvVJowmzbzrOOMoT3Nv4SVlfWU.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_wZe5EvhLPZdcw78zSOGBMsFGeVG0a8E7GCJlE-iF6Ms.js"></script>

</head>
<body class="published">
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous"
          src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
  <a href="#main-content" class="visually-hidden focusable">
    Ugrás a tartalomra
  </a>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
    <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
  <div class="layout-container">

    <header role="banner">
            


<header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-9 medium-6 columns logo-holder">
                              <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2021. szeptember 11. szombat</li>
          <li class="atom--list__user-list--item">Teodóra (HU) Bystrík (SK)</li>
      </ul>


                    </div>
        <div class="small-3 medium-6 columns search-holder">
                      <a class="ujblog-logo" href="https://blog.ujszo.com"><img src="/themes/patternlab/images/logo/ujblog_logo_feher_edited.svg" alt="Új Szó Blog"></a>
                      <div class="mobile-icons-holder">
             <ul class="atom--list__user-list--big"></ul>
              <a href="/kereses"><span class="mobile-search-icon"></span></a>
            </div>
                            

<div class="search-bar--holder">
  <div class="facebook-button">
      <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
  </div>
  <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>
</div>


                    </div>
    </div>
</header>
<nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/">Címlap</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/koronavirus">Koronavírus</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://vasarnap.com/">Vasárnap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                  <li class="atom--main-menu__item "><a href="/valasztas-2020">Választás</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bulvar">Bulvár</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/uj-szo-akademia-0">Új Szó Akadémia</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://piac.ujszo.com/">PIAC</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/szalon-0">Szalon</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

    </header>

    
    

    

    
    <div data-drupal-messages-fallback class="hidden"></div>


    

    <main role="main">
      <a id="main-content" tabindex="-1"></a>
      <div class="layout-content">
        
  
  
  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'Sánta Szilárd',
    categories: 'Kultúra',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Kultúra';
  _sf_async_config.authors = 'Sánta Szilárd';
  _sf_async_config.alias = 'http://ujszo.com/node/646955';
</script>

<main class="article-content "> 
  
<div class="dfp-advert__holder dfp-advert__desktop dfp-advert__vertical">
        <div id="js-dfp-tag-ujszo_d_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top1');
        });
    </script>
</div>

  </div>
   <div class="dfp-advert__holder dfp-advert__mobile dfp-advert__vertical">
            <div id="js-dfp-tag-ujszo_m_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_top1');
        });
    </script>
</div>

      </div>


  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div  class="article-content--top ">
                      
          <a href="/kultura" class="category category--xl"  >Kultúra</a>
                            <h1 class="article-content--top__title">Óriások vállán állunk</h1>
                        <div class="article-content--lead">
        <span class="article-content--lead__text">Végtére is az ember racionális állat, ahogy Arisztotelész mondta. Stockholm, 2019. február 10. – ezzel fejeződik be Åsa Wikforss Alternatív tények – A tudás ellenségei című könyvének előszava, vagyis a filozófus szerző a kéziratot még a koronavírus-járvány kitörése előtt lezárta. Úgy vélem, a könyv által felvetett kérdéseket és következtetéseket az elmúlt másfél év még inkább aktuálissá tette, mivel a tudományos szakértelemmel szembeni kételkedés – a világjárványra adott válaszok nálunk ezt mutatják – tovább erősödött.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/99">
            
      <img src="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2018-09/s%C3%A1nta%20szil%C3%A1rd.png" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/99">Sánta Szilárd</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2021. szeptember 11. <span>18:01</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/kultura/oriasok-vallan-allunk" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/kultura/oriasok-vallan-allunk" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                    
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/S%C3%A1nta_Alternat%C3%ADv.jpg?h=2a629bee" alt="Åsa WikforssÅsa Wikforss" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> </div>
  </div>
</div>
                  </div>

        
          <div class="article-content--content">
                <p>Wikforss szerint az emberi tudást érő kihívások és támadások – a kognitív torzítások, a populizmus, a hazugság, a propaganda, a megosztottság stb. – régóta velünk vannak, azonban az új jelenség, hogy „(…) ezek az összetevők még sosem működtek így együtt, sosem erősítették egymást ilyen módon. Lehet, hogy egy »viharzónába« csöppentünk: egy olyan szituációba, amelynek az egyes elemei önmagukban nem katasztrofálisak, de a kombinációjuk hamar extrém helyzetet teremthet.” Mivel az újonnan kialakult tudásrezisztencia összetett jelenség, ezért a hatékony válasz megtalálása sem egyszerű feladat, állítja a szerző, aki a Stockholmi Egyetem professzora és a svéd Királyi Tudományos Akadémia tagja.</p>

<p>Az alternatív tények kifejezés Donald Trump volt amerikai elnök tanácsadójának (Kellyanne Conway) nevéhez kötődik. Sean Spicer, Trump korábbi sajtótitkára azt állította, hogy még soha nem gyűltek össze annyian elnöki beiktatáson, mint 2017. január 20-án, amikor Trump letette az esküt. Hamar kiderült, hogy Obama 2009-es beiktatásán nagyobb tömeg volt, a fotókon is jól látható, illetve megnézték a metrójegyeladásokat, és egyértelmű volt, hogy Spicer nem mondott igazat. Erre mondta Conway a tévében, hogy Spicer alternatív tényeket közölt. Mit lehet tenni akkor, amikor az igazság, a tudás tagadása egyenesen a Fehér Házból jön? A The Washington Post feljegyezte, hogy Trump a második elnöki évében már átlagosan napi 16,5 hamis vagy félrevezető kijelentésnél járt. Nem Trumppal kezdődött, és nem is ő az utolsó vezető, emlékeztet Wikforss, aki a demokratikus társadalom egyik alappillérét, a tudást támadja. A félretájékoztatás célja a zűrzavar megteremtése, az emberek elvesztik a bizalmat és elveszettnek érzik magukat, vagy a polarizációra törekvés következtében csatlakoznak valamelyik csoporthoz, és gyakran nem veszik észre, hogy politikai manipuláció áldozatává válnak.</p>

<p>A szerző szerint ma túl nagy szerepe van a politikailag motivált gondolkodásnak; mivel nagyon sok társadalom megosztott, ezért az ideológiai különbségek a tények elfogadására is hatással vannak. Dan Kahan amerikai kutató úgy véli, ezek a tendenciák gátolják a tudásszerzést, ami nehezen egyeztethető össze az evolúcióról alkotott elképzelésekkel, azonban ezek a kognitív torzítások azért jönnek létre, mert szeretnénk valahová tartozni. Egy közösséghez tartozás mind fizikai, mind szellemi értelemben nagyobb biztonságot nyújt, mint a kívülmaradás vagy a szembefordulás.</p>

<p>A tudás előállítása és terjesztése mindig is szorosan kapcsolódott a médiumhoz, a megváltozott mediális környezet természetesen nem teljesen ártatlan a ténypolarizáció kérdésében, egész egyszerűen könnyebb kiélni a megerősítési torzításokat: „Azt hihetnénk, hogy az internet a tudás demokratizálódásához vezet, de könnyen lehet, hogy pont fordítva van: azok, akik már eleve sokat tudnak egy témáról, nagy hasznát vehetik, míg azokat, akik híján vannak a tudásnak, az a veszély fenyegeti, hogy félrevezetik őket.”</p>

<p>Wikforss szimpatikus módon egy külön fejezetet szentel a tudás és az iskola kapcsolatának, és az oktatást olyan központi témaként vizsgálja a tudásrezisztencia vonatkozásában, amely az előző generációk által felhalmozott tudás átadásának a terepe – a könyvben többször előkerülő Newton-mondat ezt hangsúlyozza: „Ha távolabbra láttam másoknál, azt azért tehettem, mert óriások vállán álltam.” Az utolsó, Mit tegyünk? című fejezet felvillantja a reményt, stratégiát, megoldási javaslatokat kínál, már csak ezért is érdemes végigolvasni a logikusan felépített, az alternatív tények világába bevezető könyvet.</p>

<p><strong>Sánta Szilárd</strong></p>

<p><strong>Åsa Wikforss: Alternatív tények – A tudás és ellenségei. Fordította: Dobosi Beáta. Typotex Kiadó, 2021. 244 oldal</strong></p>

        
      
    
    
    
    
    
  
  
<div class="dfp-advert__holder mb-25 mt-25">
        <div id="js-dfp-tag-ujszo_m_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_top1');
        });
    </script>
</div>

  </div>

      <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa az ujszo.com-ot</span></div>
      <div class="donation-block--content">
        <p>Az elmúlt időszakban arra kértük olvasóinkat, járuljanak hozzá az ujszo.com működéséhez annak érdekében, hogy a jelentős költségekkel járó hiteles, megbízható hírszolgáltatást hosszú távon biztosítani tudjuk.</p>
        <p>Köszönjük a pozitív fogadtatást. Jó érzés tudni, milyen sokan tartják fontosnak a független, magyar nyelvű újságírás fennmaradását Dél-Szlovákiában, és milyen sokan szeretik az Új Szót.</p>
        <p>A beérkezett támogatások lehetővé tették, hogy új munkatárssal bővítsük az ujszo.com professzionális csapatát, fejlesszük szolgáltatásainkat, növeljük az ügyeletben töltött órák számát. Nagyszerű eredmény ez olyan gazdasági környezetben, ahol a fejlesztések helyett a költségek visszafogása került sok helyen célkeresztbe.</p>
        <p>Hálásak vagyunk eddigi támogatásaikért, és kérjük, továbbra is segítsék az ujszo.com fejlesztését. Számítunk Önökre. Önök is számíthatnak ránk.</p>
        <p><strong>Ha támogatna bennünket, kattintson az alábbi gombra. Köszönjük.</strong></p>
        <a href="/node/617149">Támogatom</a>
      </div>
    </div>
  
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/646956">Mit ér a rend káosz nélkül? </a></li>
                            <li><a href="/node/646954">Nem csak a húszéveseké a világ</a></li>
                            <li><a href="/node/646953">Moyer nanokiri</a></li>
                        </ul>
        </div>
    </div>

        
<div class="dfp-advert__holder dfp-advert__desktop mb-25 mt-25">
        <div id="js-dfp-tag-ujszo_d_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_other1');
        });
    </script>
</div>

      </div>
<div class="dfp-advert__holder dfp-advert__mobile mb-25 mt-25">
        <div id="js-dfp-tag-ujszo_m_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_mid1');
        });
    </script>
</div>

  </div>

        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/konyvespolc">könyvespolc</a>
    </li>
      <li class="tag-list--item">
      <a href="/asa-wikforss">Åsa Wikforss</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/647057" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Sn%C3%ADmka%20obrazovky%202021-09-11%20091530.png?h=62d572fe" alt="baleset illusztráció" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/hasznos-tanacs-0" class="category"  >Hasznos tanács</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/647057" >Egyre népszerűbb a biztosítás</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/647058" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/0911_b%C3%B6cskei_fot%C3%B3%20%281%29.jpg?h=a8772be0" alt="terrortámadás" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/szalon-0" class="category"  >Szalon</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/647058" >Zuhanó emberek, itt maradt traumák</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/647074" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Sept%2011%2020th%20Anniversary833368.jpg?h=d23bd3e2" alt="George W. Bush" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/647074" >George W. Bush a belföldi terrorizmus veszélyére figyelmeztetett az évfordulón</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/647072" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Italy%20F1%20GP%20Auto%20Racing833170.jpg?h=54f63773" alt="Valtteri Bottas" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/sport" class="category"  >Sport</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/647072" >Bottas nyerte az Olasz Nagydíj sprintfutamát, de Verstappené a pole pozíció</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/647066" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/FOTO__24_3.JPG?h=a141e9ea" alt="mózes szabolcs összefogás" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/647066" >Az Összefogás elfogadta a Szövetség alapszabályát</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/647059" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/NZ-telek%20peticio%2C%20fb-FOTO.jpg?h=dec22bcf" alt="Facebook-fotó " >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/647059" >Újabb érsekújvári zöldterületért harcolnak a lakosok</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="propose hide-on-desktop" style="margin-top: 50px;">
          <div class="propose-btn propose--advertisement">
            <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>          </div>
        </div>

        <div class="dfp-advert__holder dfp-advert__desktop mt-25">
                        <div id="js-dfp-tag-ujszo_d_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_other2');
        });
    </script>
</div>

                  </div>

        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/647066" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/FOTO__24_3.JPG?h=a141e9ea" alt="" >
                </a>
              <a href="/node/647066" class="gallery-recommends__title">Az Összefogás elfogadta a Szövetség alapszabályát</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/647053" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/KE_ovimegnyitokiralyhelmec_FOTO_nr-3_0.jpg?h=b2d9f031" alt="" >
                </a>
              <a href="/node/647053" class="gallery-recommends__title">Két református óvoda és bölcsőde működik a keleti végeken</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/647062" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Sept_11_Al_Qaida_Explainer825681808984.jpg?h=fb4ed059" alt="" >
                </a>
              <a href="/node/647062" class="gallery-recommends__title">Ma is tart a húsz évvel ezelőtti támadás áldozatainak azonosítása</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/647021" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/4_399.jpg?h=dacdb3d7" alt="" >
                </a>
              <a href="/node/647021" class="gallery-recommends__title">GALÉRIA: A pápa tíz sokkoló cselekedete!</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/646873" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/MOM_Michalovce_AG_Testy_004804383.jpg?h=5b6323c4" alt="koronavírus" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. szeptember 8. <span>11:17</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/646873" >Jövő héttől Szlovákia nagy része narancssárgára vált, tíz járás piros besorolást kap</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/646903" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/31august2021_Vlada_SR_5806892.jpg?h=10bdbfcb" alt="Vladimír Lengvarský" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. szeptember 8. <span>18:46</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/646903" >Új intézkedések jönnek, miután erőre kapott a harmadik hullám</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/646958" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/13_338.jpg?h=7905f18b" alt="jank" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                        <p class="date">2021. szeptember 9. <span>20:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/646958" >Galéria: Előtte és utána – így változtak meg a börtönben Szlovákia egykor befolyásos személyei </a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/646757" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/France_Obit_Belmondo821708808144.jpg?h=a16f577a" alt="Jean-Paul Belmondo" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kultura" class="category"  >Kultúra</a>
                        <p class="date">2021. szeptember 6. <span>16:37</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/646757" >Meghalt Jean-Paul Belmondo</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/646846" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/20210709_S3_Lednice_02808296.jpg?h=43c94edf" alt="kurz babiš heger" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. szeptember 7. <span>19:10</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/646846" >Nem lesznek újabb határlezárások Szlovákia, Csehország és Ausztria között</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/646671" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/241521816_913540005910649_1907513289442253146_n.jpg?h=5bc1c168" alt="b" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2021. szeptember 5. <span>11:30</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/646671" >Halálos gázolás történt a Dunaszerdahelyi járásban</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>

      <div class="small-12 medium-4 columns article-sidebar">
                  
            
<div class="dfp-advert__holder dfp-advert__desktop mb-25">
        <div id="js-dfp-tag-ujszo_d_hp_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top2');
        });
    </script>
</div>

  </div>
   <div class="dfp-advert__holder dfp-advert__mobile mb-25">
            <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

    </div>

              <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">3 449 759<span class="item-text">tesztelés</span>
        </span>
        +8 073 új
      </span>
      <span class="item">
        <span class="item-inner">398 278<span class="item-text">fertőzött</span>
        </span>
        +519 új
      </span>
      <span class="item">
        <span class="item-inner">720 267<span class="item-text">gyógyult</span>
        </span>
        +0 új
      </span>
      <span class="item">
        <span class="item-inner">12 558<span class="item-text">halálozás</span>
        </span>
        +0 új
      </span>
    </span>
  </a>
                                                                              <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">1 perce</span>
              <a href="/kulfold/tornado-olt-meg-ket-embert-egy-olasz-szigeten?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Tornádó ölt meg két embert egy olasz szigeten</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">13 perce</span>
              <a href="/kulfold/horvat-kormanyfo-nem-fogjak-kotelezove-tenni-az-oltast?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Horvát kormányfő: nem fogják kötelezővé tenni az oltást</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">42 perce</span>
              <a href="/kultura/moyer-nanokiri?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Moyer nanokiri</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kulfold/george-w-bush-a-belfoldi-terrorizmus-veszelyere-figyelmeztetett-az-evfordulon?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">George W. Bush a belföldi terrorizmus veszélyére figyelmeztetett az évfordulón</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/hasznos-tanacs/egyre-nepszerubb-a-biztositas?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Egyre népszerűbb a biztosítás</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kultura/oriasok-vallan-allunk?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Óriások vállán állunk</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/kulfold/stoltenberg-a-terrorizmus-elleni-kuzdelem-folytatodik?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Stoltenberg: a terrorizmus elleni küzdelem folytatódik</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/sport/bottas-nyerte-az-olasz-nagydij-sprintfutamat-de-verstappene-a-pole-pozicio?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Bottas nyerte az Olasz Nagydíj sprintfutamát, de Verstappené a pole pozíció</a>
          </li>
  </ul></div>            
            
<div class="dfp-advert__holder dfp-advert__desktop mb-25">
        <div id="js-dfp-tag-ujszo_d_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_mid1');
        });
    </script>
</div>

  </div>
<div class="dfp-advert__holder dfp-advert__mobile mb-25">
        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

  </div>

                                                            
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/kozelet/koronavirus-tobb-mint-otszaz-uj-fertozottet-mutattak-ki-a-pcr-tesztek">Koronavírus: több mint ötszáz új fertőzöttet mutattak ki a PCR-tesztek</a></li>
              <li><a href="/regio/teherautoval-utkozott-a-kassai-gyorsvonat">Teherautóval ütközött a kassai gyorsvonat</a></li>
              <li><a href="/kozelet/papalatogatas-80-ezren-regisztraltak-a-rendezvenyekre">Pápalátogatás: 80 ezren regisztráltak a rendezvényekre</a></li>
              <li><a href="/kulfold/ma-is-tart-a-husz-evvel-ezelotti-tamadas-aldozatainak-azonositasa">Ma is tart a húsz évvel ezelőtti támadás áldozatainak azonosítása</a></li>
              <li><a href="/sport/bottas-nyerte-az-olasz-nagydij-sprintfutamat-de-verstappene-a-pole-pozicio">Bottas nyerte az Olasz Nagydíj sprintfutamát, de Verstappené a pole pozíció</a></li>
              <li><a href="/egeszseg/egyre-tobb-fiatalnak-magas-a-koleszterinszintje">Egyre több fiatalnak magas a koleszterinszintje</a></li>
              <li><a href="/regio/tragikus-ejszakai-baleset-a-d1-esen">Tragikus éjszakai baleset a D1-esen</a></li>
              <li><a href="/regio/mindig-mindenben-meglatni-a-szepet">Mindig mindenben meglátni a szépet</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/bulvar/galeria-elotte-es-utana-igy-valtoztak-meg-a-bortonben-szlovakia-egykor-befolyasos-szemelyei">Galéria: Előtte és utána – így változtak meg a börtönben Szlovákia egykor befolyásos személyei </a></li>
              <li><a href="/regio/sulyos-motorbaleset-komarom-es-izsa-kozott">Súlyos motorbaleset Komárom és Izsa között </a></li>
              <li><a href="/panorama/az-orange-ugyfelszolgalatat-hivna-sokba-fog-kerulni">Az Orange ügyfélszolgálatát hívná? Sokba fog kerülni</a></li>
              <li><a href="/kultura/galeria-elbucsuztattak-jean-paul-belmondot">GALÉRIA: Elbúcsúztatták Jean-Paul Belmondót</a></li>
              <li><a href="/kozelet/a-piros-jarasokban-az-oltatlanok-is-igenybe-vehetik-a-szolgaltatasokat">A piros járásokban az oltatlanok is igénybe vehetik a szolgáltatásokat</a></li>
              <li><a href="/kozelet/nem-kell-kulon-jelentkezni-a-vakcina-harmadik-adagjanak-beadasara">Nem kell külön jelentkezni a vakcina harmadik adagjának beadására</a></li>
              <li><a href="/utazz/szabadsag-az-oltottaknak-korlatozasok-az-oltatlanoknak">Szabadság az oltottaknak, korlátozások az oltatlanoknak</a></li>
              <li><a href="/kozelet/korvonalazodik-az-abortusz-szigoritasa">Körvonalazódik az abortusz szigorítása</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/kozelet/jovo-hettol-szlovakia-nagy-resze-narancssargara-valt-tiz-jaras-piros-besorolast-kap">Jövő héttől Szlovákia nagy része narancssárgára vált, tíz járás piros besorolást kap</a></li>
              <li><a href="/kozelet/uj-intezkedesek-jonnek-miutan-erore-kapott-a-harmadik-hullam">Új intézkedések jönnek, miután erőre kapott a harmadik hullám</a></li>
              <li><a href="/bulvar/galeria-elotte-es-utana-igy-valtoztak-meg-a-bortonben-szlovakia-egykor-befolyasos-szemelyei">Galéria: Előtte és utána – így változtak meg a börtönben Szlovákia egykor befolyásos személyei </a></li>
              <li><a href="/kultura/fekete-kronika/meghalt-jean-paul-belmondo">Meghalt Jean-Paul Belmondo</a></li>
              <li><a href="/kozelet/nem-lesznek-ujabb-hatarlezarasok-szlovakia-csehorszag-es-ausztria-kozott">Nem lesznek újabb határlezárások Szlovákia, Csehország és Ausztria között</a></li>
              <li><a href="/regio/halalos-gazolas-tortent-a-duaszerdahelyi-jarasban">Halálos gázolás történt a Dunaszerdahelyi járásban</a></li>
              <li><a href="/regio/sulyos-baleset-autobusz-es-harom-szemelygepkocsi-utkozott">Súlyos baleset: autóbusz és három személygépkocsi ütközött</a></li>
              <li><a href="/bulvar/a-nap-kepe-caputova-nepviseletben">A nap képe: Čaputová népviseletben</a></li>
          </ul>
  </div>
</div></div>
                                    
                          <div class="propose">
                <div class="propose-btn propose--advertisement">
                  <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>                </div>
              </div>
            
            <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/647028" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Trump_Conservatives338112763507.jpg?h=99ed5cc2" alt="trump" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/647028" >Donald Trump azt nyilatkozta, hogy „nagyon-nagyon hamar” kiütné Joe Bident egy bokszmeccsen </a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/647025" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/rep_2.jpg?h=bc07a136" alt="gép" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/647025" >VIDEÓ: Kihajított a személyzet a repülőgépről egy szlovák nőt, aki nem volt hajlandó feltenni a maszkját </a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/647050" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0911_001.jpg?h=8878d428" alt="Új Szó" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/647050" >Miről ír a szombati Új Szó?</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/647029" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/1631262404.jpg?h=a67b94f7" alt="hal" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/647029" >Furcsa,  cápatestű, disznófejű halat fogtak Olaszországban </a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/647021" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/4_399.jpg?h=dacdb3d7" alt="pápa" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/647021" >GALÉRIA: A pápa tíz sokkoló cselekedete!</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/647007" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/man-2308464_1920.jpg?h=fc9d9b55" alt="szakáll" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/647007" >A szakáll evolúciós szerepének megállapításáért is járt idén az anti-Nobel-díj</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>            <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/646823" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/ds2.jpg?h=5f87dd9a" alt="" >
  </a>
            <a href="/node/646823" class="quiz-recommends--item__title">KVÍZ: Nézzük, mennyire ismered Dunaszerdahelyt!</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/645676" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/646338_1200x.jpg?h=242cd5c8" alt="" >
  </a>
            <a href="/node/645676" class="quiz-recommends--item__title">KVÍZ: Ismered a rendszámtáblákon található jelöléseket?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/644866" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/119183048_10220387528290762_5402078263560851235_n.jpg?h=dec22bcf" alt="" >
  </a>
            <a href="/node/644866" class="quiz-recommends--item__title">KVÍZ: Te tudod, melyik egyetemeken tanultak a politikusok?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/644426" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/TIjR.predseda_vlady_igor_matovic_%20%281%29.jpg?h=abce51c1" alt="" >
  </a>
            <a href="/node/644426" class="quiz-recommends--item__title">KVÍZ: Megismered a politikust kizárólag a szeméről? </a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>
            
<div class="dfp-advert__holder dfp-advert__desktop mt-15 mb-25">
        <div id="js-dfp-tag-ujszo_d_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_other1');
        });
    </script>
</div>

  </div>
<div class="dfp-advert__holder dfp-advert__mobile mt-15 mb-25">
        <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

  </div>

                        </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/kultura/oriasok-vallan-allunk';
              this.page.identifier = 'node/646955';
              this.page.title = 'Óriások vállán állunk';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>



      </div>
      
      
    </main>

            <div class="footerBtns-wrapper">
          <div class="footerBtns">
                  <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
              </div>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
              <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
    
  </div>
      <!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->
    <script type="text/javascript">

      <!--//--><![CDATA[//><!--

      var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

      // lines below shouldn't be edited

      function gemius_pending(i) {
        window[i] = window[i] || function () {
          var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
          x[x.length] = arguments;
        };
      };gemius_pending('gemius_hit');
      gemius_pending('gemius_event');
      gemius_pending('pp_gemius_hit');
      gemius_pending('pp_gemius_event');
      (function (d, t) {
        try {
          var gt = d.createElement(t), s = d.getElementsByTagName(t)[0],
            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
          gt.setAttribute('async', 'async');
          gt.setAttribute('defer', 'defer');
          gt.src = l + '://gask.hit.gemius.pl/xgemius.js';
          s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
      })(document, 'script');

      //--><!]]>
    </script>
  

    
    
  
  </div>

  
  <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_D83WW5z8FwAU4NiwD1GMfnVC0GCliadSsCCSu8I7ftw.js"></script>

</body>
</html>
