
<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">

<head>
  <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"\u00daj Sz\u00f3","entityType":"node","entityBundle":"article","entityId":"639395","entityTitle":"Kol\u00edkov\u00e1 nem l\u00e1t okot a lemond\u00e1sra","entityLangcode":"hu","entityVid":"801732","entityUid":"578","entityCreated":"1620417854","entityStatus":"1","entityField_publicity_time":"2021-05-07T20:07:38","entityField_author":"89","entityName":"M\u00e9sz\u00e1ros Rich\u00e1rd","field_author":{"target_id":"89","target_name":"TASR"},"field_publicity_time":"2021-05-07T20:07:38","entityTaxonomy":{"heads":{"5":"K\u00f6z\u00e9let"},"tags":{"11364":"M\u00e1ria Kol\u00edkov\u00e1","102":"Smer","110":"O\u013daNO"}},"userUid":0}];</script>
<meta name="title" content="Kolíková nem lát okot a lemondásra | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/kozelet/kolikova-nem-lat-okot-a-lemondasra" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Semmilyen okot nem látok a lemondásra&amp;nbsp;– közölte Mária Kolíková (Za ľudí) igazságügyi miniszter a közösségi hálón. Ezzel a Smer leváltási javaslatára reagált. A parlament hétfőn fog tárgyalni a miniszter ellen benyújtott bizalmatlansági indítványról.
" />
<meta property="og:title" content="Kolíková nem lát okot a lemondásra" />
<meta property="og:image" content="https://ujszo.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/20201208parlament_18_19746112.jpg?h=c017c902" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/kozelet/kolikova-nem-lat-okot-a-lemondasra" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other2"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other2", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top2"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_top2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_other_2_other1"] = googletag.defineSlot("/21737585252/ujszo_d_other_2/other1", [[728, 200], [728, 90]], "js-dfp-tag-ujszo_d_other_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other'])
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_top'])
      .setTargeting('ad_unit', ['u_ujszo_top1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/kozelet/kolikova-nem-lat-okot-a-lemondasra" />
<link rel="revision" href="http://ujszo.com/kozelet/kolikova-nem-lat-okot-a-lemondasra" />
<script src="/sites/default/files/google_tag/google_tag.script.js?qsquzt"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>Kolíková nem lát okot a lemondásra | Új Szó | A szlovákiai magyar napilap és hírportál</title>
  <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_2gKbmicty5DovsSNii-_C7DenUWEeOM89_K4Cob-xJM.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/solid.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/brands.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/fontawesome.css" />

  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/639395","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu","is_blog":false},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c8a7294525e06503514abd00698ca1f32935647a7bf7845738475d519ce11c60"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_BJ1oxAULipf37qCc3nvVJowmzbzrOOMoT3Nv4SVlfWU.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_IhK3ml_z189pznSbIs1AU28mC2U8-VRwgoZRnN5S4NQ.js"></script>

</head>
<body class="published">
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous"
          src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
  <a href="#main-content" class="visually-hidden focusable">
    Ugrás a tartalomra
  </a>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
    <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
  <div class="layout-container">

    <header role="banner">
            


<header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-9 medium-6 columns logo-holder">
                              <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2021. május 8. szombat</li>
          <li class="atom--list__user-list--item">Mihály (HU) Ingrida (SK)</li>
      </ul>


                    </div>
        <div class="small-3 medium-6 columns search-holder">
                      <a class="ujblog-logo" href="https://blog.ujszo.com"><img src="/themes/patternlab/images/logo/ujblog_logo_feher_edited.svg" alt="Új Szó Blog"></a>
                      <div class="mobile-icons-holder">
             <ul class="atom--list__user-list--big"></ul>
              <a href="/kereses"><span class="mobile-search-icon"></span></a>
            </div>
                            

<div class="search-bar--holder">
  <div class="facebook-button">
      <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
  </div>
  <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>
</div>


                    </div>
    </div>
</header>
<nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                                                  <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/koronavirus">Koronavírus</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://vasarnap.com/">Vasárnap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/valasztas-2020">Választás</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bulvar">Bulvár</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/uj-szo-akademia-0">Új Szó Akadémia</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://piac.ujszo.com/">PIAC</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/szalon-0">Szalon</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

    </header>

    
    

    

    

    

    <main role="main">
      <a id="main-content" tabindex="-1"></a>
      <div class="layout-content">
        
  
  
  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'TASR',
    categories: 'Közélet',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Közélet';
  _sf_async_config.authors = 'TASR';
  _sf_async_config.alias = 'http://ujszo.com/node/639395';
</script>

<main class="article-content ">   <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_d_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top1');
        });
    </script>
</div>

      </div>
  <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_m_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_top1');
        });
    </script>
</div>

      </div>

  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div  class="article-content--top ">
                      
          <a href="/kozelet" class="category category--xl"  >Közélet</a>
                            <h1 class="article-content--top__title">Kolíková nem lát okot a lemondásra</h1>
                        <div class="article-content--lead">
      <span class="article-content--lead__location">Pozsony</span>
    <span class="article-content--lead__pipe">|</span>
        <span class="article-content--lead__text">Semmilyen okot nem látok a lemondásra – közölte Mária Kolíková (Za ľudí) igazságügyi miniszter a közösségi hálón. Ezzel a Smer leváltási javaslatára reagált. A parlament hétfőn fog tárgyalni a miniszter ellen benyújtott bizalmatlansági indítványról.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/89">
            
      <img src="" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/89">TASR</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2021. május 7. <span>22:07</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/kozelet/kolikova-nem-lat-okot-a-lemondasra" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/kozelet/kolikova-nem-lat-okot-a-lemondasra" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                    
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/20201208parlament_18_19746112.jpg?h=c017c902" alt="Mária Kolíková" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> <span> - TASR-felvétel</span></div>
  </div>
</div>
                  </div>

        
          <div class="article-content--content">
                <p>Kolíková elutasítja azokat az állításokat, melyek szerint az igazságszolgáltatási térkép reformjának egyik eszköze az épületek vásárlása, és a bírók számának a csökkentése. Milan Lučanský volt országos rendőrfőkapitány halálával kapcsolatban elmondta, hogy az Igazságügyi Rendészet és a Büntetés-végrehajtási Alkalmazotti Kar (ZVJS) nem követett el hibát. Az MK real nevű családi cégével és a testvére Elektronika nevű cégével kapcsolatos vádakat sem tartja megalapozottnak. „Nincs itt semmi, amiben hibáztam volna, ami miatt le kellene vonnom a politikai felelősséget” – jelentette ki.</p>

        
      
    
    
    
    
    
            <iframe src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2Fkolikova.maria%2Fvideos%2F177349611006639%2F&show_text=false&width=560" width="560" height="314" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
        
      
    
    
    
    
    
            <p>&nbsp;</p>

<p>Az&nbsp;OĽaNO összeférhetetlenségi problémát lát a minisztérium épületének a keresésében. „Azzal vádolni engem, hogy visszaéltem a funkciómmal a minisztériumi helyiségek keresésekor megkérdőjelezhető” – közölte azt is hozzátéve, hogy ezt a folyamatot nem tudta befolyásolni, mivel a tárca új székhelyéről még az elődje döntött. Mint elmondta, eddig nem tudott arról, hogy a tárca mostani épületének a bérbeadójához közel álló személy abban a társaságban is benne van, amelynek az ő testvére is a tagja. Hozzátette: tudomásul vette, hogy Igor Matovič, az OĽaNO vezetője politikai felelősségvállalásra szólította fel.</p>

<p>Az SaS és a Za ľudí képviselői kiállnak a miniszter mellett. Valószínűleg az OĽaNO sem fog ellene szavazni. A mozgalom összeírja a miniszterrel és a minisztérium épületének a bérlésével kapcsolatos tisztázatlan kérdéseket, és ezekre magyarázatot fog kérni.</p>

<p>A rendkívüli ülést a Smer kezdeményezte. Robert Fico pártelnök elmondta: ennek oka többek között az Elektronika nevű társaság vitatott szerződései, amelyeket a társaság az RTVS-szel és a Nová scéna színházzal kötött. Az RTVS és az Elektronika társaság szerződési viszonyát az RTVS tanácsa is ellenőrizni fogja. Kolíková korábban az Elektronika társaság elnökségi tagja volt.</p>

        
      
    
    
    
    
    
  
      <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa az ujszo.com-ot</span></div>
      <div class="donation-block--content">
        <p>Az elmúlt időszakban arra kértük olvasóinkat, járuljanak hozzá az ujszo.com működéséhez annak érdekében, hogy a jelentős költségekkel járó hiteles, megbízható hírszolgáltatást hosszú távon biztosítani tudjuk.</p>
        <p>Köszönjük a pozitív fogadtatást. Jó érzés tudni, milyen sokan tartják fontosnak a független, magyar nyelvű újságírás fennmaradását Dél-Szlovákiában, és milyen sokan szeretik az Új Szót.</p>
        <p>A beérkezett támogatások lehetővé tették, hogy új munkatárssal bővítsük az ujszo.com professzionális csapatát, fejlesszük szolgáltatásainkat, növeljük az ügyeletben töltött órák számát. Nagyszerű eredmény ez olyan gazdasági környezetben, ahol a fejlesztések helyett a költségek visszafogása került sok helyen célkeresztbe.</p>
        <p>Hálásak vagyunk eddigi támogatásaikért, és kérjük, továbbra is segítsék az ujszo.com fejlesztését. Számítunk Önökre. Önök is számíthatnak ránk.</p>
        <p><strong>Ha támogatna bennünket, kattintson az alábbi gombra. Köszönjük.</strong></p>
        <a href="/node/617149">Támogatom</a>
      </div>
    </div>
  
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/639390">Az OĽaNO nem támogatja majd az ellenzék bizalmatlansági indítványát</a></li>
                            <li><a href="/node/639374">Kolíková leváltását fontolgatja az OĽaNO, újabb kormányválság van alakulóban?</a></li>
                            <li><a href="/node/639394">Heger: A világjárvány után egy más Európa vár bennünket</a></li>
                        </ul>
        </div>
    </div>
        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_mid1">
          <div id="js-dfp-tag-ujszo_d_other_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_other_2_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/maria-kolikova">Mária Kolíková</a>
    </li>
      <li class="tag-list--item">
      <a href="/smer">Smer</a>
    </li>
      <li class="tag-list--item">
      <a href="/olano">OĽaNO</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/639394" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Portugal_Europe_Summit485909779838%20%281%29.jpg?h=5b6d64ed" alt="Eduard Heger" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/639394" >Heger: A világjárvány után egy más Európa vár bennünket</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/639323" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/pexels-photo-1170576.jpeg?h=44ec1436" alt="heti tallozo 3" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/639323" >Matovič 25 százalékos áfa kulcsa, orosz kémügy Csehországban, makrélák - Heti tallózó</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/639395" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/20201208parlament_18_19746112.jpg?h=c017c902" alt="Mária Kolíková" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/639395" >Kolíková nem lát okot a lemondásra</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/639390" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/20211603_nrsr25_02767326.jpg?h=58c8a5e7" alt="Michal Šipoš" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/639390" >Az OĽaNO nem támogatja majd az ellenzék bizalmatlansági indítványát</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/639372" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/183660808_3381166345331892_5403054864050393559_n.jpg?h=d1cb525d" alt="őz" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/639372" >Fotók: Tűzoltók mentették meg a bajba jutott őzet </a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/639088" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/man-2302710_1920.jpg?h=2a668c17" alt="emberi test" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/egeszseg" class="category"  >Egészség</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/639088" >Elképesztő tények az emberi testről</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="propose hide-on-desktop" style="margin-top: 50px;">
          <div class="propose-btn propose--advertisement">
            <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>          </div>
        </div>
        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/639352" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/Bez%20n%C3%A1zvu%2055.jpg?h=745101c8" alt="" >
                </a>
              <a href="/node/639352" class="gallery-recommends__title">GALÉRIA: TOP 10 balszerencse előtti pillanat </a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/639372" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/183660808_3381166345331892_5403054864050393559_n.jpg?h=d1cb525d" alt="" >
                </a>
              <a href="/node/639372" class="gallery-recommends__title">Fotók: Tűzoltók mentették meg a bajba jutott őzet </a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/639284" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/KE_tanyasie%CC%81let_FOTO_nr-3.jpg?h=77bd3ecb" alt="" >
                </a>
              <a href="/node/639284" class="gallery-recommends__title">Nekünk pont ennyi kell a boldogsághoz</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/639117" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/DSC_1003.JPG?h=1426add3" alt="" >
                </a>
              <a href="/node/639117" class="gallery-recommends__title">Magabiztos autó, számos extrával</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/639045" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/terasy02_27_4_2021777149_0.jpg?h=750e876c" alt="covid" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. május 3. <span>07:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/639045" >Az élet állandó tesztelés nélkül</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/639074" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Bez%20n%C3%A1zvu2.png?h=a5881dbf" alt="pénzautomata" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2021. május 3. <span>11:17</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/639074" >1 500 eurót talált az pénzautomatában, aztán...</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/639038" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/rendorsor.JPG?h=173e7b15" alt="párkány" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2021. május 2. <span>17:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/639038" >Párkányi oltás: összeomlott rendszer, háborgó ügyfelek</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/639362" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/24marec2021_Dom_Dochodcov_Ockovanie_Covid_9769358.jpg?h=61ee660a" alt="oltás" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. május 7. <span>13:30</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/639362" >Oltás után meghalt egy 47 éves nő </a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/638977" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/pocasie07_2_3_2020687081.jpg?h=d745acb8" alt="időjárás eső" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2021. május 1. <span>09:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/638977" >Tomboló időjárás érkezik, kiadták a figyelmeztetést!</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/639337" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/20213004_tk_opatrenia_03778121.jpg?h=19dd81b8" alt="Ján Mikas" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. május 7. <span>09:17</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/639337" >Jövő héttől rózsaszínbe borul egész Szlovákia</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>
      <div class="small-12 medium-4 columns article-sidebar">
                                <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">2 704 901<span class="item-text">tesztelés</span>
        </span>
        +6 995 új
      </span>
      <span class="item">
        <span class="item-inner">385 022<span class="item-text">fertőzött</span>
        </span>
        +362 új
      </span>
      <span class="item">
        <span class="item-inner">673 097<span class="item-text">gyógyult</span>
        </span>
        +0 új
      </span>
      <span class="item">
        <span class="item-inner">11 946<span class="item-text">halálozás</span>
        </span>
        +26 új
      </span>
    </span>
  </a>
                                                                <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">4 perce</span>
              <a href="/kozelet/kolikova-nem-lat-okot-a-lemondasra?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Kolíková nem lát okot a lemondásra</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/kulfold/dobozokban-rendelik-a-kisallatokat-kinaban?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Dobozokban rendelik a kisállatokat Kínában </a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/panorama/galeria-top-10-balszerencse-elotti-pillanat?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">GALÉRIA: TOP 10 balszerencse előtti pillanat </a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/egeszseg/elkepeszto-tenyek-az-emberi-testrol?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Elképesztő tények az emberi testről</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/kozelet/heger-a-vilagjarvany-utan-egy-mas-europa-var-bennunket?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Heger: A világjárvány után egy más Európa vár bennünket</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/velemeny/nyolcvanot-eves-tortenet?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Nyolcvanöt éves történet</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/regio/fotok-tuzoltok-mentettek-meg-a-porul-jart-ozet?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Fotók: Tűzoltók mentették meg a bajba jutott őzet </a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">3 órája</span>
              <a href="/kozelet/heger-szlovakianak-fontos-hogy-elmozduljon-az-innovaciok-fele?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Heger: Szlovákiának fontos, hogy elmozduljon az innovációk felé</a>
          </li>
  </ul></div>                                  <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_d_hp_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top2');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

                          </div>
                                                  
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/kozelet/oltas-utan-meghalt-egy-47-eves-no">Oltás után meghalt egy 47 éves nő </a></li>
              <li><a href="/kozelet/jovo-hettol-rozsaszinbe-borul-egesz-szlovakia">Jövő héttől rózsaszínbe borul egész Szlovákia</a></li>
              <li><a href="/regio/tragedia-a-vagsellye-vagtornoc-vasutvonalon">Tragédia – Fülhallgató volt a fülében, nem hallotta a vonat érkezését</a></li>
              <li><a href="/kozelet/koronavirus-tovabb-csokkent-a-korhazban-kezelt-betegek-szama-kicsivel-ot-szazalek-felett-a">Koronavírus – Tovább csökkent a kórházban kezelt betegek száma, kicsivel öt százalék felett a PCR-tesztek pozitivitási aránya</a></li>
              <li><a href="/kulfold/az-astrazeneca-helyett-mas-oltast-javasol-a-40-evnel-fiatalabbaknak-a-brit-oltasugyi">Az AstraZeneca helyett más oltást javasol a 40 évnél fiatalabbaknak a brit oltásügyi bizottság</a></li>
              <li><a href="/kozelet/oronavirus-elleni-vakcinaval-beoltottakrol-terjeszt-hoaxokat-a-szlovak-influenszer">Koronavírus elleni vakcinával beoltottakról terjeszt hoaxokat  a szlovák influenszer </a></li>
              <li><a href="/kozelet/egyseges-vedettsegi-igazolvanyt-surget-a-szovetseg">Egységes védettségi igazolványt sürget a Szövetség</a></li>
              <li><a href="/kulfold/putyin-szerint-a-szputnyik-v-olyan-hatasos-mint-a-kalasnyikov-gepkarabely">Putyin szerint a Szputnyik V olyan hatásos, mint a Kalasnyikov gépkarabély </a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/kozelet/oltas-utan-meghalt-egy-47-eves-no">Oltás után meghalt egy 47 éves nő </a></li>
              <li><a href="/kozelet/jovo-hettol-rozsaszinbe-borul-egesz-szlovakia">Jövő héttől rózsaszínbe borul egész Szlovákia</a></li>
              <li><a href="/kozelet/igy-valtozik-a-jarasok-besorolasa-a-jovo-hettol">Így változik a járások besorolása a jövő héttől</a></li>
              <li><a href="/kozelet/bizonytalan-a-magyar-vedettsegi-igazolvany-szlovakiai-elfogadasa">Bizonytalan a magyar védettségi igazolvány szlovákiai elfogadása</a></li>
              <li><a href="/bulvar/kiderult-mi-okozta-fulop-herceg-halalat">Kiderült, mi okozta Fülöp herceg halálát</a></li>
              <li><a href="/regio/par-ora-es-megerkezik-az-iteletido-masodfokura-emeltek-a-riasztast">Pár óra és megérkezik az ítéletidő – másodfokúra emelték a riasztást!</a></li>
              <li><a href="/agressziv-csoport-garazdalkodik-a-komaromi-palyudvaroknal">Agresszív csoport garázdálkodik a komáromi pályaudvaroknál</a></li>
              <li><a href="/bulvar/kettovel-tobb-gyereket-szult-mint-amennyit-az-ultrahang-mutatott-igy-lett-egyszerre-kilenc">Kettővel több gyereket hozott világra, mint amennyit az ultrahang mutatott – így szült egyszerre kilencet</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/kozelet/az-elet-allando-teszteles-nelkul">Az élet állandó tesztelés nélkül</a></li>
              <li><a href="/panorama/1-500-eurot-talalt-az-penzautomataban">1 500 eurót talált az pénzautomatában, aztán...</a></li>
              <li><a href="/regio/parkanyi-oltas-osszeomlott-rendszer-haborgo-ugyfelek">Párkányi oltás: összeomlott rendszer, háborgó ügyfelek</a></li>
              <li><a href="/kozelet/oltas-utan-meghalt-egy-47-eves-no">Oltás után meghalt egy 47 éves nő </a></li>
              <li><a href="/regio/tombolo-idojaras-erkezik-kiadtak-a-figyelmeztetest">Tomboló időjárás érkezik, kiadták a figyelmeztetést!</a></li>
              <li><a href="/kozelet/jovo-hettol-rozsaszinbe-borul-egesz-szlovakia">Jövő héttől rózsaszínbe borul egész Szlovákia</a></li>
              <li><a href="/kozelet/igy-valtozik-a-jarasok-besorolasa-a-jovo-hettol">Így változik a járások besorolása a jövő héttől</a></li>
              <li><a href="/utazz/nyitnak-az-europai-orszagok-varjak-a-turistakat">Nyitnak az európai országok, várják a turistákat</a></li>
          </ul>
  </div>
</div></div>
                                                  <div class="propose">
                <div class="propose-btn propose--advertisement">
                  <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>                </div>
              </div>
                          <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/639357" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Britain_Prince_Harry254850636028.jpg?h=d98f930d" alt="Archie herceg" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/639357" >Archie herceg kétéves lett, így köszöntötték a családtagjai </a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/639292" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/37876349_8f3916689c80505657c0056afdc9b475_wm.jpg?h=0da132fd" alt="súlyzózó nagyi" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/639292" >20 órát gyúr hetente a világ legkeményebb nagyija </a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/639332" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Virus_Outbreak_Vatican_Pandemic472860778454.jpg?h=ca066ad2" alt="Ferenc pápa k" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/639332" >Sokszínű társadalmat szorgalmazott Ferenc pápa</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/639310" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0507_001.jpg?h=f563b894" alt="usz" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/639310" >Miről ír a pénteki Új Szó?</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/639290" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/1620289770-temp-hbcdjm-20210506-1630-1086-90-zc.jpg?h=b9314dd8" alt="sátor" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/639290" >Füvön és mohán élt a vadonban öt hónapig</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/639268" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/China_Billionaires989531598271.jpg?h=26407142" alt="Jeff Bezos" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/639268" >Jeff Bezos Blue Origin cége július 20-ra hirdette meg első űrutazását</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>              <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/639288" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Bez%20n%C3%A1zvu%206.png?h=f7758e1c" alt="" >
  </a>
            <a href="/node/639288" class="quiz-recommends--item__title">KVÍZ: Felismered egyetlen képkockából a magyar filmeket?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/638881" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/thumbnail_G%C3%BAta002.jpg?h=93ce6cf5" alt="" >
  </a>
            <a href="/node/638881" class="quiz-recommends--item__title">KVÍZ: Ismered a magyar tájszavak köznyelvi megfelelőit? </a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/638801" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/nagy-ho-ho-horgasz-e1516204045693.jpg?h=8ebf62af" alt="" >
  </a>
            <a href="/node/638801" class="quiz-recommends--item__title">KVÍZ: Felismered gyermekkorod meseszereplőit?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/637114" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/KV%C3%ADZ%20%2812%29%5B1709%5D.png?h=9b65ffb5" alt="" >
  </a>
            <a href="/node/637114" class="quiz-recommends--item__title">KVÍZ: Nők! Újabb tárgyak, felismeritek ezeket is?</a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>                          <div class="dfp-advert__desktop-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_d_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

                  </div>
      </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/kozelet/kolikova-nem-lat-okot-a-lemondasra';
              this.page.identifier = 'node/639395';
              this.page.title = 'Kolíková nem lát okot a lemondásra';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>



      </div>
      
      
    </main>

            <div class="footerBtns-wrapper">
          <div class="footerBtns">
                  <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
              </div>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
              <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
    
  </div>
      <!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->
    <script type="text/javascript">

      <!--//--><![CDATA[//><!--

      var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

      // lines below shouldn't be edited

      function gemius_pending(i) {
        window[i] = window[i] || function () {
          var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
          x[x.length] = arguments;
        };
      };gemius_pending('gemius_hit');
      gemius_pending('gemius_event');
      gemius_pending('pp_gemius_hit');
      gemius_pending('pp_gemius_event');
      (function (d, t) {
        try {
          var gt = d.createElement(t), s = d.getElementsByTagName(t)[0],
            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
          gt.setAttribute('async', 'async');
          gt.setAttribute('defer', 'defer');
          gt.src = l + '://gask.hit.gemius.pl/xgemius.js';
          s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
      })(document, 'script');

      //--><!]]>
    </script>
  

    
    
  
  </div>

  
  <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_D83WW5z8FwAU4NiwD1GMfnVC0GCliadSsCCSu8I7ftw.js"></script>

</body>
</html>
