<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"Drupal","entityType":"node","entityBundle":"article","entityId":"593043","entityTitle":"Befejezik a nagymih\u00e1lyi kast\u00e9ly fel\u00faj\u00edt\u00e1s\u00e1t ","entityLangcode":"hu","entityVid":"617420","entityUid":"122","entityCreated":"1543934558","entityStatus":"1","entityField_publicity_time":"2018-12-04T14:42:38","entityField_author":"82","entityName":"Lovas Em\u0151ke","field_author":{"target_id":"82","target_name":"Leczo Zolt\u00e1n"},"field_publicity_time":"2018-12-04T14:42:38","entityTaxonomy":{"heads":{"7":"R\u00e9gi\u00f3"},"tags":{"3414":"Nagymih\u00e1ly","6330":"kast\u00e9ly","354":"fel\u00faj\u00edt\u00e1s"}},"userUid":0}];</script>
<meta name="title" content="Befejezik a nagymihályi kastély felújítását  | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/regio/befejezik-a-nagymihalyi-kastely-felujitasat" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Rövidesen befejeződik a&amp;nbsp;nagymihályi Sztáray-kastély teljes körű rekonstrukciója, a létesítmény jövő nyáron már megnyithatja kapuit a látogatók előtt.

&amp;nbsp;
" />
<meta property="og:title" content="Befejezik a nagymihályi kastély felújítását " />
<meta property="og:image" content="http://ujszo.com/sites/default/files/lead_image/uj-1204-004f-3xnagymihaly.rw_.jpg" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://ujszo.com/regio/befejezik-a-nagymihalyi-kastely-felujitasat" />
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/regio/befejezik-a-nagymihalyi-kastely-felujitasat" />
<link rel="revision" href="/regio/befejezik-a-nagymihalyi-kastely-felujitasat" />
<script src="/sites/default/files/google_tag/google_tag.script.js?pj5okw"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>Befejezik a nagymihályi kastély felújítását  | Új Szó | A szlovákiai magyar napilap és hírportál</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_iRVTZYBVh_cHpol3UU2VzHi5VKvLva-uyUsMWr3rkkE.css?pj5okw" media="all" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_ZLORNrDeVQ1caYOhcB4mDFimZPmQekh9NY91-OC2x2g.css?pj5okw" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <script async src='https://cdn.onthe.io/io.js/Dz7Dlglp0sFh'></script>

    <!-- Google auto advert script start -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-7525731876056661",
            enable_page_level_ads: true
        });
    </script>
    <!-- Google auto advert script end -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5F5B8NF');</script>
    <!-- End Google Tag Manager -->

      <script type="text/javascript">

          ;!function(){

              window.NewzmateConfig = {

                  id: 859

              }

              var e=document.createElement("script");e.setAttribute("id","tqlucidsdksel"),e.type="text/javascript",e.src="//api.traq.li/public/sdk/v04/sdk.js",e.async=!0,document.getElementsByTagName("script")[0].parentNode.appendChild(e);

          }();

      </script>

      </head>
  <body>

  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F5B8NF"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

        <a href="#main-content" class="visually-hidden focusable">
      Ugrás a tartalomra
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F5B8NF" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

  <header role="banner">
        <header class="site__header ">
    <div class="row">
        <div class="small-12 medium-6 columns logo-holder">
                            
  <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
              <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
          </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2018. december 4. kedd</li>
          <li class="atom--list__user-list--item">Barbara, Borbála (HU) Barbora (SK)</li>
      </ul>


                    </div>
        <div class="small-12 medium-6 columns search-holder">
                            
  
<ul class="atom--list__user-list--big">
        </ul>


                        <div class="mobile-icons-holder">
                <div class="facebook-button">
                    <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>                </div>
                                <div class="mobile-search-icon"></div>
                <div class="mobile-menu-icon-holder">
                    <div class="mobile-menu-icon"></div>
                </div>
            </div>
                            

<div class="search-bar--holder">
      <div class="search-bar--section">
        <div class="search-bar--section__button">Valutaváltó            <img src="/themes/patternlab/images/logo/otp-logo.png" alt="otp-logo">
                    </div>
        <div class="search-bar--section__field flex-child-auto">
            <span>
                              
<form class="otp-exchange-form" data-drupal-selector="otp-exchange-form" action="/regio/befejezik-a-nagymihalyi-kastely-felujitasat" method="post" id="otp-exchange-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-value js-form-item-value form-no-label">
        <input data-drupal-selector="edit-value" type="text" id="edit-value" name="value" value="" size="15" maxlength="128" placeholder="Összeg" class="form-text" />

        </div>
<div class="js-form-item form-item js-form-type-select form-item-currency js-form-item-currency form-no-label">
        <select data-drupal-selector="edit-currency" id="edit-currency" name="currency" class="form-select"><option value="EUR_HUF">EUR - HUF</option><option value="HUF_EUR">HUF - EUR</option><option value="EUR_USD">EUR - USD</option><option value="USD_EUR">USD - EUR</option></select>
        </div>
<input data-drupal-selector="edit-rate-eur-czk" type="hidden" name="rate_EUR_CZK" value="24.7867" />
<input data-drupal-selector="edit-rate-czk-eur" type="hidden" name="rate_CZK_EUR" value="27.0683" />
<input data-drupal-selector="edit-rate-eur-gbp" type="hidden" name="rate_EUR_GBP" value="0.8526" />
<input data-drupal-selector="edit-rate-gbp-eur" type="hidden" name="rate_GBP_EUR" value="0.9311" />
<input data-drupal-selector="edit-rate-eur-huf" type="hidden" name="rate_EUR_HUF" value="308.6111" />
<input data-drupal-selector="edit-rate-huf-eur" type="hidden" name="rate_HUF_EUR" value="337.0189" />
<input data-drupal-selector="edit-rate-eur-usd" type="hidden" name="rate_EUR_USD" value="1.084" />
<input data-drupal-selector="edit-rate-usd-eur" type="hidden" name="rate_USD_EUR" value="1.1837" />
<input data-drupal-selector="edit-calculate" type="submit" id="edit-calculate" name="op" value="Calculate" class="button js-form-submit form-submit" />
<div id="ecb_results"></div><input autocomplete="off" data-drupal-selector="form-enaeyhh2952umjt8emgi1jocsa-opz4t2cmbkm5nba" type="hidden" name="form_build_id" value="form-_eNaEYhH2952UmJt8EMgi1joCsa-Opz4T2CMbkM5NbA" />
<input data-drupal-selector="edit-otp-exchange-form" type="hidden" name="form_id" value="otp_exchange_form" />

</form>

                          </span>
        </div>
    </div>
    <div class="search-bar--section flex-child-grow">
        <div class="search-bar--section__button">Keresés</div>
        <div class="search-bar--section__field flex-child-auto">
            <span>
                              
<form class="search-block-form google-cse" data-drupal-selector="search-block-form" action="/search/cikk" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-item-keys js-form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Search</label>
        <input title="A keresendő kifejezések megadása." data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />

        </div>


<input data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" class="button js-form-submit form-submit" />


</form>

                          </span>
        </div>
    </div>
</div>



                    </div>
    </div>
</header>
    <nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                                                  <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/gazdasag">Gazdaság</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hoppa">Hoppá</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/vasarnap">Vasárnap</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>





  </header>

  
  

  

  

  

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
      

  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'Leczo Zoltán',
    categories: 'Régió',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Régió';
  _sf_async_config.authors = 'Leczo Zoltán';
  _sf_async_config.alias = 'http://ujszo.com/node/593043';

</script>
<main class="article-content ">   <div class="sas-position sas-leaderboard" data-size="1225x250,1225x100,leaderboard" data-area="floating" data-position="1" id="sas-zone-1"></div>
  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div class="article-content--top">
                        
          <a href="/taxonomy/term/7" class="category category--xl"  >Régió</a>
                            <h1 class="article-content--top__title">Befejezik a nagymihályi kastély felújítását </h1>
                        <div class="article-content--lead">
      <span class="article-content--lead__location">Nagymihály</span>
    <span class="article-content--lead__pipe">|</span>
        <span class="article-content--lead__text">Rövidesen befejeződik a nagymihályi Sztáray-kastély teljes körű rekonstrukciója, a létesítmény jövő nyáron már megnyithatja kapuit a látogatók előtt.

 
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
            
      <img src="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2018-09/LeczoZoltan.png" alt="" >
      </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name">Leczo Zoltán</div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2018. december 4. <span>15:42</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_google_plusone"></a>
</div>
<div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/regio/befejezik-a-nagymihalyi-kastely-felujitasat" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/regio/befejezik-a-nagymihalyi-kastely-felujitasat" data-layout="button_count"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/uj-1204-004f-3xnagymihaly.rw_.jpg" alt="" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text">Az épület jövő nyáron remélhetőleg már látogatható lesz (Foto: Internet)

&nbsp;
 </div>
  </div>
</div>


        </div>

        <div class="sas-position sas-970" data-size="970x250,970x90" data-area="floating" id="sas-zone-3"></div>
        
<div class="article-content--content">
                <p>A&nbsp;Zempléni Múzeum igazgatósága alá tartozó építmény helyreállítása 2015 őszén kezdődött el. Ezt megelőzően a kastélyt a 60-as években restaurálták, ezért a&nbsp;modernizáció már rendkívül időszerű volt. A&nbsp;fejlesztés költségeit a Kassa Megyei Önkormányzat eredetileg európai uniós forrásból finanszírozta volna, ám később nem várt nehézségekkel kellett szembenézni. Anna Činčárová megyei szóvivőnek lapunkhoz eljuttatott tájékoztatójából kiderül, hogy a korábbi sorozatos szabálytalanságok miatt végül 300 ezer eurót vissza kellett adniuk, de a beruházás megvalósításáról nem mondtak le. A fejlesztés első fázisában – mely 2,3 millió eurót emésztett fel – egyebek mellett felújították a főépületet és a jobb szárnyat, kicserélték az ablakokat, megújult a padlózat, valamint a fűtési rendszer és a villamosvezeték-hálózat, új parkolót és kerítést is építettek.</p>

<p>A megye idén októberben közbeszerzési eljárás lefolytatását kezdeményezte, hogy megtalálja azt a kivitelezőt, aki vállalja a munkálatok második fázisának elvégzését. Az ajánlatok kiértékelése folyamatban van, és ha aláírják a szerződést a győztes pályázóval, akkor az építési munkalatokat mintegy 3 hónap alatt el is végezhetnék. A kb. 233 ezer euróba kerülő beruházás keretében, amit teljes egészében a megye költségvetéséből finanszíroznak, egyebek mellett felújítanák a főépület tetőszerkezetét és homlokzatát, valamint a belső lépcsőt is restaurálnák. Rastislav Trnka, Kassa megye elnöke szerint ha a korábbi hibák miatt a megyének nem kellett volna visszaszolgáltatnia az európai uniós támogatást, kb. 2 millió eurót takaríthatott volna meg.<br />
A Sztáray-kastély a Nagymihályi család régi várának helyén épült. Többször átalakították; alapvető átépítése 1809-ben történt, id. Heinrich Koch tervei alapján. A legszebb és legkényelmesebb kastélyok közé tartozott, benne a Sztáray család gazdag régiséggyűjteményét őrizték. A Sztáray-kastély a 17. században épült, eredetileg késő reneszánsz stílusban, s csaka 18. században nyerte el mai formáját&nbsp;Sztáray Fülöpnek köszönhetően, aki barokk stílusban átépítette. Az épület a&nbsp;19. században&nbsp;néptelenedett el, miután&nbsp;a falai között 1896-ban tragikus körülmények között elhunyt Sztáray István. Halála után a nemesi família elhagyta&nbsp;a&nbsp;kastélyt. &nbsp;</p>

<p>&nbsp;</p>

    
    
      
    
    
    
      
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/592367">Korrodálódott pléhlemezek lassítják az SzNF híd felújítását</a></li>
                            <li><a href="/node/591662">Levált a mennyezet, bezárták az óvodát Somorján</a></li>
                            <li><a href="/node/517154">Megkezdődött a Gazdasor teljes körű felújítása Somorján</a></li>
                        </ul>
        </div>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block; text-align:center;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-7525731876056661"
         data-ad-slot="3242039659"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/taxonomy/term/3414">Nagymihály</a>
    </li>
      <li class="tag-list--item">
      <a href="/taxonomy/term/6330">kastély</a>
    </li>
      <li class="tag-list--item">
      <a href="/taxonomy/term/354">felújítás</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                    
                <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/593010" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/ujszo_14897869021831_19_0.jpeg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/9" class="category"  >Gazdaság</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/593010" >Vendégmunkások tízezreire lesz szükségük a szlovákiai cégeknek</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/593035" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/47376610_1160405694126833_2945587265650294784_n.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/593035" >Pellegrini kiáll a véleménye mellett a bacsfai tábla ügyében</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/593042" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Davis.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/12" class="category"  >Sport</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/593042" >A DAC is kap pénzt a FIFA-tól a vb-ért</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/593034" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/03102017_ciznar_2463676.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/593034" >A legfőbb ügyész utasított az aktivisták szabadon bocsátására</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/593037" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/4december2018_Kiska_Lajcak_9575927.jpg" alt="" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/593037" >Kiska szerdán dönt Lajčákról</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/593009" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/ujszo_14815785260833_39_0.jpeg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/9" class="category"  >Gazdaság</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/593009" >Egy téli gázválság esetén is lenne mivel fűtenünk</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/593039" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/Germany%20Christmas%20Gold845120.jpg" alt="" >
                </a>
              <a href="/node/593039" class="gallery-recommends__title">Európa legdrágább, színarany karácsonyfáját állították fel Münchenben</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/593031" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/ronnnnyalldoooo.jpg" alt="" >
                </a>
              <a href="/node/593031" class="gallery-recommends__title">Ilyen autókkal furikáznak a focisták</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/592968" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/KE_kiskakassamozgasserultek_FOTO_nr-11.jpg" alt="" >
                </a>
              <a href="/node/592968" class="gallery-recommends__title">GALÉRIA: Andrej Kiska a Liberta központban járt</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/592964" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/3273004_0.jpg" alt="" >
                </a>
              <a href="/node/592964" class="gallery-recommends__title">A világ legbizarrabb autói</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                    
<div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/593037" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/4december2018_Kiska_Lajcak_9575927.jpg" alt="" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                        <p class="date">2018. december 4. <span>14:52</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/593037" >Kiska szerdán dönt Lajčákról</a></h2>
    </div>
              </div>
</div>



      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/593015" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/21november2018_NRSR_Zahranicny_Vybor9572631.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                        <p class="date">2018. december 4. <span>09:40</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/593015" >Ma eldől Miroslav Lajčák sorsa</a></h2>
    </div>
              </div>
</div>



      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/593043" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/uj-1204-004f-3xnagymihaly.rw_.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                        <p class="date">2018. december 4. <span>15:42</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/593043" >Befejezik a nagymihályi kastély felújítását </a></h2>
    </div>
              </div>
</div>



      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/593036" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/rendorautotasr_27.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                        <p class="date">2018. december 4. <span>14:46</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/593036" >Autó ütött el két tinit, egyikük életveszélyben van</a></h2>
    </div>
              </div>
</div>



      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/593042" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Davis.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/12" class="category"  >Sport</a>
                        <p class="date">2018. december 4. <span>15:34</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/593042" >A DAC is kap pénzt a FIFA-tól a vb-ért</a></h2>
    </div>
              </div>
</div>



      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/593039" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Germany%20Christmas%20Gold845120.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                        <p class="date">2018. december 4. <span>15:11</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/593039" >Európa legdrágább, színarany karácsonyfáját állították fel Münchenben</a></h2>
    </div>
              </div>
</div>



      </div>
          </div>
</div>
        </div>
      </div>
      <div class="small-12 medium-4 columns article-sidebar">
        <div class="google-ads" style="margin-bottom: 25px;">
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
          <!-- UJSZO-Desktop -RIGHT1 -->
          <ins class="adsbygoogle"
               style="display:inline-block;width:300px;height:600px"
               data-ad-client="ca-pub-7525731876056661"
               data-ad-slot="6586594153"></ins>
          <script>
              (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
        </div>
        <div class="sas-position sas-square" data-size="square,doublesquare" data-area="floating" id="sas-zone-2"></div>
                                            <div class="sidebar--newest-article-list">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">3 perce</span>
              <a href="/node/593045" class="newest-article__title">Megtalálták a Gorilla-ügy felvételeit Kočner széfjében</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">22 perce</span>
              <a href="/node/593044" class="newest-article__title">Francia zavargások - A kormányfő bejelentette az üzemanyagadó befagyasztását</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">43 perce</span>
              <a href="/node/593042" class="newest-article__title">A DAC is kap pénzt a FIFA-tól a vb-ért</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">52 perce</span>
              <a href="/node/593041" class="newest-article__title">La Liga - Az Athletic Bilbao szerződést bontott argentin vezetőedzőjével</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/node/593039" class="newest-article__title">Európa legdrágább, színarany karácsonyfáját állították fel Münchenben</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/node/593038" class="newest-article__title">Elmarad a Paris Saint-Germain meccse a franciaországi zavargások miatt</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/node/593037" class="newest-article__title">Kiska szerdán dönt Lajčákról</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/node/593036" class="newest-article__title">Autó ütött el két tinit, egyikük életveszélyben van</a>
          </li>
  </ul></div>                                        <div class="sas-position sas-self-ujszo" data-size="self_ujszo_square,self_ujszo_doublesquare" data-area="floating" id="sas-zone-4"></div>
      <div class="sas-position sas-300" data-size="super300x60" data-area="floating" id="sas-zone-5"></div>
  <div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/node/593037">Kiska szerdán dönt Lajčákról</a></li>
              <li><a href="/node/593044">Francia zavargások - A kormányfő bejelentette az üzemanyagadó befagyasztását</a></li>
              <li><a href="/node/593043">Befejezik a nagymihályi kastély felújítását </a></li>
              <li><a href="/node/593036">Autó ütött el két tinit, egyikük életveszélyben van</a></li>
              <li><a href="/node/593042">A DAC is kap pénzt a FIFA-tól a vb-ért</a></li>
              <li><a href="/node/593041">La Liga - Az Athletic Bilbao szerződést bontott argentin vezetőedzőjével</a></li>
              <li><a href="/node/593039">Európa legdrágább, színarany karácsonyfáját állították fel Münchenben</a></li>
              <li><a href="/node/593038">Elmarad a Paris Saint-Germain meccse a franciaországi zavargások miatt</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/node/593037">Kiska szerdán dönt Lajčákról</a></li>
              <li><a href="/node/593044">Francia zavargások - A kormányfő bejelentette az üzemanyagadó befagyasztását</a></li>
              <li><a href="/node/593043">Befejezik a nagymihályi kastély felújítását </a></li>
              <li><a href="/node/593036">Autó ütött el két tinit, egyikük életveszélyben van</a></li>
              <li><a href="/node/593042">A DAC is kap pénzt a FIFA-tól a vb-ért</a></li>
              <li><a href="/node/593041">La Liga - Az Athletic Bilbao szerződést bontott argentin vezetőedzőjével</a></li>
              <li><a href="/node/593039">Európa legdrágább, színarany karácsonyfáját állították fel Münchenben</a></li>
              <li><a href="/node/593038">Elmarad a Paris Saint-Germain meccse a franciaországi zavargások miatt</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/node/592703">Lefújták a magyar helységnévtáblákat</a></li>
              <li><a href="/node/592682">Részegen vezetett egy orvos</a></li>
              <li><a href="/node/592705">Eltűnt Kandi az Óvárosból</a></li>
              <li><a href="/node/592687">Holnaptól ételt osztanak a hajléktalanoknak Komáromban</a></li>
              <li><a href="/node/592695">Ondrejcsák: Új frontot nyitottak az oroszok</a></li>
              <li><a href="/node/592692">Pačinda sértegette a játékvezetőt, elküldhetik Plzeňből</a></li>
              <li><a href="/node/592699">Kercs túl szoros kettőnek</a></li>
              <li><a href="/node/592694">Geri váltja Fabuľát</a></li>
          </ul>
  </div>
</div></div>
                          <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">Trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/593039" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Germany%20Christmas%20Gold845120.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/593039" >Európa legdrágább, színarany karácsonyfáját állították fel Münchenben</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/593018" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/vide%C3%B3_60.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/16" class="category"  >Hoppá</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/593018" >VIDEÓ: Hihetetlen, hogy ezt a balesetet mindenki megúszta</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/593030" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/breaking_news_17_0_0.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/6" class="category"  >Fekete krónika</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/593030" >Lezuhant egy örmény harci repülő, a két pilóta életét vesztette</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/593012" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/csecsem%C5%91hal%C3%A1l.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/593012" >Kéthetes csecsemő halt meg az ágostházi romatelepen</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/593031" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/ronnnnyalldoooo.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/593031" >Ilyen autókkal furikáznak a focisták</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/592991" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/5c019a0f6d75d.image_.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/592991" >Megérkezett a Bennu kisbolygóhoz a NASA OSIRIS-REX űrszondája</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>
              <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/592845" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/vagasi3_0.jpg" alt="" >
  </a>
            <a href="/node/592845" class="quiz-recommends--item__title">Retró Szomszédok kvíz</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/592589" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/MEZGACOVERKEP.jpg" alt="" >
  </a>
            <a href="/node/592589" class="quiz-recommends--item__title">Felismered a klasszikus magyar meséket?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/592395" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/multimill.jpg" alt="" >
  </a>
            <a href="/node/592395" class="quiz-recommends--item__title">Legyen Ön is multimilliomos!</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/592227" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Ricse.jpg" alt="" >
  </a>
            <a href="/node/592227" class="quiz-recommends--item__title">Tudod folytatni a régi magyar slágerek szövegét? 2. rész</a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>                                    </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/regio/befejezik-a-nagymihalyi-kastely-felujitasat';
              this.page.identifier = 'node/593043';
              this.page.title = 'Befejezik a nagymihályi kastély felújítását ';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = 'https://uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>





    </div>
    
    
  </main>

      <footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
      <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
      <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>

    </div>
    <div class="small-12 columns left-logos">
            <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
      <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
        Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
  
</div>
<!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->

<script type="text/javascript">

<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

// lines below shouldn't be edited

function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e){}})(document,'script');

//--><!]]>
</script>




  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/593043","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"addtoany\/addtoany,core\/drupal.ajax,core\/html5shiv,core\/jquery.form,datalayer\/behaviors,google_cse\/googlecseWatermark,patternlab\/core,poll\/drupal.poll-links,system\/base,ujszo\/ujszo.chartbeat,ujszo\/ujszo.fb_like","theme":"patternlab","theme_token":null},"ajaxTrustedUrl":{"\/search\/cikk":true,"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/regio\/befejezik-a-nagymihalyi-kastely-felujitasat?ajax_form=1":true},"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"googleCSE":{"cx":"007967562308732647425:usiyyvuxkiw","language":"hu","resultsWidth":0,"domain":"www.google.com"},"ajax":{"edit-calculate":{"callback":"::otpExchangeSubmitCallback","wrapper":"ecb_results","event":"mousedown","keypress":true,"prevent":"click","url":"\/regio\/befejezik-a-nagymihalyi-kastely-felujitasat?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Calculate"}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.ce4d94ed8153492896b742da02c5136f","user":{"uid":0,"permissionsHash":"667006e0679a73702a8729b3ab7d193189d0788c828c5acee4130b090e0dcb21"}}</script>
<script src="/sites/default/files/js/js_RyarW5t5zyVzZpytLoja726IsoHxBP__LjKxhUQtX_I.js"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_vzkgeCH6J0aUFDV-FzdDrhpj5haK-Q-sx2Ig61gUVX8.js"></script>
<script src="//static.mediacentrum.sk/ooyala/v0.4/nmh.video.js"></script>
<script src="/sites/default/files/js/js_iLZaJ0ShKgvnrNxqDo9f_BVj7fRIn49RTwsPhXNVk7M.js"></script>

    

    <script>
      var aimRnd = Math.round(Math.random() * 100000000),
        adserver = "https://ads.nmhservices.sk/pluska/bserver",
        allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd,
        allsasparams = "",
        allPosEl = document.getElementsByClassName("sas-position");
      for (var i = 0; i < allPosEl.length; i++) {
        var lastChar = allPosEl[i].id.substr(allPosEl[i].id.length - 1);
        allsasparams += "/b" + lastChar + "/site=ujszo/area=" + allPosEl[i].getAttribute("data-area") + "/size=" + allPosEl[i].getAttribute("data-size");
      }
      document.write('<scr' + 'ipt src="' + adserver + allAdTags + allsasparams + '?">');
      document.write('</scr' + 'ipt>');
    </script>
    <script>
      for (var i = 0; i < allPosEl.length; i++) {
        var lastChar = allPosEl[i].id.substr(allPosEl[i].id.length - 1);
        document.writeln('<div id="' + allPosEl[i].id + '-c" style="display:none;">');
        try {
          /* <![CDATA[ */document.writeln(eval("b" + lastChar));/* ]]> */
        } catch (e) {
          console.log(e.message);
        }
        document.writeln("</div>");
      }
    </script>
    <script>
      for (var i = 0; i < allPosEl.length; i++) {
        document.getElementById('sas-zone-' + (i + 1)).appendChild(document.getElementById('sas-zone-' + (i + 1) + '-c'));
        document.getElementById('sas-zone-' + (i + 1) + '-c').style.display = "block";
      }
    </script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>

  </body>
</html>
