<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"\u00daj Sz\u00f3","entityType":"node","entityBundle":"article","entityId":"628288","entityTitle":"Ne feledje: vas\u00e1rnap \u00f3ra\u00e1t\u00e1ll\u00edt\u00e1s!","entityLangcode":"hu","entityVid":"756490","entityUid":"578","entityCreated":"1603553713","entityStatus":"1","entityField_publicity_time":"2020-10-24T16:00:02","entityField_author":"51","entityName":"M\u00e9sz\u00e1ros Rich\u00e1rd","field_author":{"target_id":"51","target_name":"\u00daJ SZ\u00d3 ONLINE"},"field_publicity_time":"2020-10-24T16:00:02","entityTaxonomy":{"heads":{"13":"Panor\u00e1ma"},"tags":{"3096":"t\u00e9li id\u0151sz\u00e1m\u00edt\u00e1s"}},"userUid":0}];</script>
<meta name="title" content="Ne feledje: vasárnap óraátállítás! | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/panorama/ne-feledje-vasarnap-oraatallitas-0" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Vasárnap kezdődik a téli időszámítás, hajnali 3 órakor 2 órára kell az órákat visszaállítani.
" />
<meta property="og:title" content="Ne feledje: vasárnap óraátállítás!" />
<meta property="og:image" content="https://ujszo.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/watch-1208200_1920.jpg?h=62c27c7e" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/panorama/ne-feledje-vasarnap-oraatallitas-0" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other2"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other2", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top2"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_top2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_other_2_other1"] = googletag.defineSlot("/21737585252/ujszo_d_other_2/other1", [[728, 200], [728, 90]], "js-dfp-tag-ujszo_d_other_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other'])
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_top'])
      .setTargeting('ad_unit', ['u_ujszo_top1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/panorama/ne-feledje-vasarnap-oraatallitas-0" />
<link rel="revision" href="http://ujszo.com/panorama/ne-feledje-vasarnap-oraatallitas-0" />
<script src="/sites/default/files/google_tag/google_tag.script.js?qhu4xy"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>Ne feledje: vasárnap óraátállítás! | Új Szó | A szlovákiai magyar napilap és hírportál</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_sAEGxcv_l_YAjEhVojFALjoFeZsojTlV-ZQCbf5llis.css" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/628288","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"addtoany\/addtoany,core\/drupal.ajax,core\/html5shiv,core\/jquery.form,datalayer\/behaviors,patternlab\/ad_blocker_popup,patternlab\/chartbeat_script,patternlab\/core,patternlab\/popular_articles,poll\/drupal.poll-links,system\/base,ujszo\/ujszo.fb_like","theme":"patternlab","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/panorama\/ne-feledje-vasarnap-oraatallitas-0?ajax_form=1":true},"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"ajax":{"edit-calculate":{"callback":"::otpExchangeSubmitCallback","wrapper":"ecb_results","event":"mousedown","keypress":true,"prevent":"click","url":"\/panorama\/ne-feledje-vasarnap-oraatallitas-0?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Calculate"}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c8a7294525e06503514abd00698ca1f32935647a7bf7845738475d519ce11c60"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_peLsJvL6-jukFwGMWDyFMyUJWRLWayByJPZwClxTHro.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_tqcPgahf6ZKVDFYehh10xM4pIdauoNzy-2ukZIi1j64.js"></script>

  </head>
  <body>
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
    <a href="#main-content" class="visually-hidden focusable">
      Ugrás a tartalomra
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

  <header role="banner">
        <header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-12 medium-6 columns logo-holder">
                            
  <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2020. október 24. szombat</li>
          <li class="atom--list__user-list--item">Salamon (HU) Kvetoslava (SK)</li>
      </ul>


                    </div>
        <div class="small-12 medium-6 columns search-holder">
                            
  
<ul class="atom--list__user-list--big">
        </ul>


                        <div class="mobile-icons-holder">
                <div class="facebook-button">
                    <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
                </div>
                <a href="/kereses"><div class="mobile-search-icon"></div></a>
            </div>
                            

<div class="search-bar--holder">
  <div class="search-bar--section">
      <div class="search-bar--section__field flex-child-auto">
          <span>
                          
<form class="otp-exchange-form" data-drupal-selector="otp-exchange-form" action="/panorama/ne-feledje-vasarnap-oraatallitas-0" method="post" id="otp-exchange-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-value js-form-item-value form-no-label">
        <input data-drupal-selector="edit-value" type="text" id="edit-value" name="value" value="" size="15" maxlength="128" placeholder="Összeg" class="form-text" />

        </div>
<div class="js-form-item form-item js-form-type-select form-item-currency js-form-item-currency form-no-label">
        <select data-drupal-selector="edit-currency" id="edit-currency" name="currency" class="form-select"><option value="EUR_HUF">EUR - HUF</option><option value="HUF_EUR">HUF - EUR</option><option value="EUR_USD">EUR - USD</option><option value="USD_EUR">USD - EUR</option></select>
        </div>
<input data-drupal-selector="edit-rate-eur-huf" type="hidden" name="rate_EUR_HUF" value="340.6467" />
<input data-drupal-selector="edit-rate-huf-eur" type="hidden" name="rate_HUF_EUR" value="372.0033" />
<input data-drupal-selector="edit-rate-eur-usd" type="hidden" name="rate_EUR_USD" value="1.1292" />
<input data-drupal-selector="edit-rate-usd-eur" type="hidden" name="rate_USD_EUR" value="1.2331" />
<input data-drupal-selector="edit-calculate" type="submit" id="edit-calculate" name="op" value="Calculate" class="button js-form-submit form-submit" />
<div id="ecb_results"></div><input autocomplete="off" data-drupal-selector="form-orlwh1rzul2rw8xtmcdqui8inchfkj4lif6beyogg6a" type="hidden" name="form_build_id" value="form-oRlWh1RZul2Rw8xTmCDQUi8inChFkJ4lif6bEYOgg6A" />
<input data-drupal-selector="edit-otp-exchange-form" type="hidden" name="form_id" value="otp_exchange_form" />

</form>

                      </span>
      </div>
      <div class="exchange-close"></div>
  </div>
  <div class="search-bar--section__button exchange-btn">Valutaváltó      <img src="/themes/patternlab/images/logo/otp-logo.png" alt="otp-logo">
  </div>
  <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>
</div>


                    </div>
    </div>
</header>
<nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                                                  <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/koronavirus">Koronavírus</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://piac.ujszo.com/">PIAC</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://vasarnap.com/">Vasárnap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/valasztas-2020">Választás</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bulvar">Bulvár</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/uj-szo-akademia-0">Új Szó Akadémia</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bolhapiac-0">Bolhapiac</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

  </header>

  
  

  

  

  

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
      <div data-drupal-messages-fallback class="hidden"></div>

  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'ÚJ SZÓ ONLINE',
    categories: 'Panoráma',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Panoráma';
  _sf_async_config.authors = 'ÚJ SZÓ ONLINE';
  _sf_async_config.alias = 'http://ujszo.com/node/628288';
</script>


<main class="article-content ">   <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_d_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top1');
        });
    </script>
</div>

      </div>
  <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_m_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_top1');
        });
    </script>
</div>

      </div>

  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div class="article-content--top">
                      
          <a href="/panorama" class="category category--xl"  >Panoráma</a>
                            <h1 class="article-content--top__title">Ne feledje: vasárnap óraátállítás!</h1>
                        <div class="article-content--lead">
        <span class="article-content--lead__text">Vasárnap kezdődik a téli időszámítás, hajnali 3 órakor 2 órára kell az órákat visszaállítani.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/51">
            
      <img src="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2017-11/ujlogo.jpg" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/51">ÚJ SZÓ ONLINE</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2020. október 24. <span>18:00</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/panorama/ne-feledje-vasarnap-oraatallitas-0" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/panorama/ne-feledje-vasarnap-oraatallitas-0" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                    
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/watch-1208200_1920.jpg?h=62c27c7e" alt="óraátállítás" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> <span> - Fotó: pixabay</span></div>
  </div>
</div>
        </div>

        
        <div class="article-content--content">
                <p>Az órákat hajnali 3.00 óráról 2.00 órára állítják vissza, a helyi idő visszaáll az időzóna csillagászati idejére. Reggelenként korábban lesz világos, esténként viszont korábban sötétedik majd.&nbsp;</p>

        
      
    
    
    
    
    
          
      
    
          <div class="article-content--content__media-text">
                                  <p>Az óraátállítás, vagyis a nyári időszámítás gondolata, amivel napfényes órákat nyerhetünk, Benjamin Franklin amerikai államférfi, feltaláló, fizikus 1784-ben megjelent cikkében merült fel először. Az első komoly javaslatot a nyári időszámítás bevezetésére William Willet londoni építész tette 1907-ben a The Waste of Daylight című esszéjében, amelyben azt fejtegeti, hogy ne pazaroljuk a nappali világosságot.</p>

<p>&nbsp;</p>

<p>Az EU-ban az 1980-as években hangolták össze az időszámítást, amikor egységesítették az egyes tagállamok óraátállítását az utolsó márciusi és az utolsó októberi vasárnapra.</p>

<p>&nbsp;</p>

<p>Az óraátállítás és az energiatakarékosság közötti összefüggést az utóbbi időben egyre többen vitatják. Arra hivatkoznak, hogy napjainkban sokkal rugalmasabb a közvilágítás rendszere, megváltoztak a fogyasztási szokások, az emberek többet néznek tévét és elterjedtek a légkondicionáló berendezések is&nbsp;–&nbsp;mindez megváltoztatja a korábban még jelentős megtakarítással járó nyári időszámítás előnyeinek és hátrányainak egyenlegét. Ellenérvként hozzák fel azt is, hogy az átállás hatással van az emberek bioritmusára, közérzetére, a statisztikák szerint az óraátállítást követő napokban nő a közlekedési balesetek száma.</p>

              </div>
    
    
    
    
        <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa az ujszo.com-ot</span></div>
      <div class="donation-block--content">
        <p>Rengeteg hírrel bombáznak minket különböző portálok, s nem könnyű felismerni a valódi- és álhíreket. Ezért is fontos, hogy olyan weboldalakról tájékozódjunk, amelyek megbízható, korrekt információkat nyújtanak.</p>
        <p>Az ujszo.com szerkesztőségében minden nap azért dolgozunk, hogy Önök kizárólag ellenőrzött, valós híreket kapjanak weboldalunkon. Ennek biztosítása meglehetősen költséges. Mi viszont szeretnénk, hogy minden kedves olvasónk hozzájuthasson az ellenőrzött információkhoz, ez azonban az Önök anyagi segítsége nélkül hosszú távon nem lehetséges.</p>
        <p>Ezért kérjük olvasóinkat, hogy járuljanak hozzá az ujszo.com működéséhez. Számítunk Önökre. Önök is számíthatnak ránk.</p>
        <p><strong>Ha támogatna bennünket, kattintson az alábbi gombra. Köszönjük.</strong></p>
        <a href="/node/617149">Támogatom</a>
      </div>
    </div>
              <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/518023">Még nem biztos a téli időszámítás</a></li>
                            <li><a href="/node/517874">Szlovákia a téli időszámítás mellett</a></li>
                            <li><a href="/node/3241">Óraátállítás: előnyei is vannak</a></li>
                        </ul>
        </div>
    </div>
        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_mid1">
          <div id="js-dfp-tag-ujszo_d_other_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_other_2_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/teli-idoszamitas">téli időszámítás</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/628268" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/uj-1024-005f-virag.rw_.jpg.JPG?h=7ac09767" alt="Dunaszerdahely" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/628268" >Csapdába kerültek a boltosok és a szolgáltatók</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/628291" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/8jul2020_NRSR_44713128.jpg?h=10a88869" alt="Boris Kollár" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/628291" >Súlyos autóbalesetet szenvedett Kollár</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/628292" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/20201024_testovanie_Matovic_Orava_4736289%20%281%29.jpg?h=790be497" alt="Igor Matovič" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/628292" >Matovič bejelentette a tömeges tesztelés legfrissebb számadatait</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/628269" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/uj-1024-004f-kassa.rw_.jpg.jpg?h=790be497" alt="Kassa" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/628269" >Fiatalok is kerülhetnek súlyos állapotba</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/628278" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/bardejov02_24_10_2020736248.jpg?h=1094045c" alt="kijárási tilalom" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/628278" >1659 euróig terjedő bírságot kaphat, aki megszegi a kijárási tilalmat</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/628293" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Virus_Outbreak_Austria932551721564.jpg?h=f6c8511a" alt="koronavírus Ausztria" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/628293" >Rekordszámú a fertőzöttek napi növekedése Ausztriában</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/628292" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/20201024_testovanie_Matovic_Orava_4736289%20%281%29.jpg?h=a08ce37c" alt="" >
                </a>
              <a href="/node/628292" class="gallery-recommends__title">Matovič bejelentette a tömeges tesztelés legfrissebb számadatait</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/628286" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/testovanie12_24_10_2020736229%20%281%29.jpg?h=2db9b1c0" alt="" >
                </a>
              <a href="/node/628286" class="gallery-recommends__title">Ismertek a tömeges tesztelés kora délutáni adatai</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/628280" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/1_605.jpg?h=ceaff10f" alt="" >
                </a>
              <a href="/node/628280" class="gallery-recommends__title">GALÉRIA: Helyszíni felvételek a tömeges tesztelés második napjáról</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/628279" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/testovanie10_24_10_2020736221.jpg?h=c0d7c2be" alt="" >
                </a>
              <a href="/node/628279" class="gallery-recommends__title">Tömeges tesztelés: befutottak a második nap első adatai</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/628203" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/21oktober2020_VladaSR_30735432.jpg?h=7dd5d7b4" alt="Igor Matovič" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. október 22. <span>19:42</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/628203" >Szombattól kijárási tilalom lép életbe Szlovákiában</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/628204" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/uj-0417-003f-covid.rw_.jpg?h=c8006497" alt="covid" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. október 22. <span>20:34</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/628204" >Közzétették, milyen korlátozások lesznek érvényesek: kérdések és válaszok!</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/628246" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/20201021_testovanie_Orava_Dolny_Kubin_4735960.jpg?h=224bc604" alt="országos tesztelés" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. október 23. <span>17:24</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/628246" >Magas volt a mai tesztelésen résztvevők száma</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/627934" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/20201810_vlada44_mimoriadna_05734769.jpg?h=81739b70" alt="kormány" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. október 18. <span>19:12</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/627934" >Megegyezett a kormány - mindenkit le fognak tesztelni</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/627993" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/05062020_Testovanie_Spartak_3706817%20%281%29_0.jpg?h=e953097a" alt="koronavírus" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. október 19. <span>16:38</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/627993" >Így zajlik majd az országos tesztelés</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/628233" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/virus-outbreak-germany067477734120_1.jpg?h=606d4af5" alt="covid" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. október 23. <span>15:28</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/628233" >Ezek lettek a képviselők koronavírusteszt-eredményei:</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>
      <div class="small-12 medium-4 columns article-sidebar">
                                <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">678 069<span class="item-text">tesztelés</span>
        </span>
        +13 525 új
      </span>
      <span class="item">
        <span class="item-inner">40 801<span class="item-text">fertőzött</span>
        </span>
        +2 890 új
      </span>
      <span class="item">
        <span class="item-inner">9 920<span class="item-text">gyógyult</span>
        </span>
        +1 061 új
      </span>
      <span class="item">
        <span class="item-inner">159<span class="item-text">halálozás</span>
        </span>
        +25 új
      </span>
    </span>
  </a>
                                                                <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">14 perce</span>
              <a href="/kulfold/erdogan-szerint-macronnak-ellenoriztetnie-kellene-elmeallapotat?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Erdogan szerint Macronnak ellenőriztetnie kellene elmeállapotát</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">16 perce</span>
              <a href="/sport/premier-league-nem-birt-egymassal-a-manchester-united-es-a-chelsea?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Premier League – Nem bírt egymással a Manchester United és a Chelsea</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kulfold/rekordszamu-a-fertozottek-napi-novekedese-ausztriaban?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Rekordszámú a fertőzöttek napi növekedése Ausztriában</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/regio/fiatalok-is-kerulhetnek-sulyos-allapotba?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Fiatalok is kerülhetnek súlyos állapotba</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kulfold/amerikai-elnokvalasztas-trump-leadta-a-szavazatat-floridaban?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Amerikai elnökválasztás – Trump leadta a szavazatát Floridában</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/kozelet/matovic-bejelentette-a-tomeges-teszteles-legfrissebb-szamadatait?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Matovič bejelentette a tömeges tesztelés legfrissebb számadatait</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/regio/csapdaba-kerultek-a-boltosok-es-a-szolgaltatok?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Csapdába kerültek a boltosok és a szolgáltatók</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/kozelet/sulyos-kozuti-balesetet-szenvedett-kollar?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Súlyos közúti balesetet szenvedett Kollár</a>
          </li>
  </ul></div>                        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_d_hp_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top2');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

                          </div>
                          
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/kozelet/rekordmagas-a-napi-uj-fertozottek-szama-szlovakiaban">Rekordmagas a napi új fertőzöttek száma Szlovákiában</a></li>
              <li><a href="/kozelet/az-sns-a-teszteles-leallitasara-szolitotta-fel-a-kormanyfot">Az SNS a tesztelés leállítására szólította fel a kormányfőt</a></li>
              <li><a href="/kozelet/matovic-is-besegit-a-tomeges-teszteles-masodik-napjan">Matovič is besegít a tömeges tesztelés második napján</a></li>
              <li><a href="/kozelet/1659-euroig-terjedo-birsagot-kaphat-aki-megszegi-a-kijarasi-tilalmat">1659 euróig terjedő bírságot kaphat, aki megszegi a kijárási tilalmat</a></li>
              <li><a href="/kozelet/tomeges-teszteles-befutottak-a-masodik-nap-elso-adatai">Tömeges tesztelés: befutottak a második nap első adatai</a></li>
              <li><a href="/kozelet/25-tel-nott-a-koronavirus-aldozatainak-szama-szlovakiaban">25-tel nőtt a koronavírus áldozatainak száma Szlovákiában</a></li>
              <li><a href="/kozelet/panaszkodnak-a-vallalkozok-nem-kell-bezarni-nyitva-tartani-viszont-nincs-ertelme">Panaszkodnak a vállalkozók: nem kell bezárni, nyitva tartani viszont nincs értelme</a></li>
              <li><a href="/kozelet/oriasi-az-erdeklodes-a-szomszedos-jarasokbol-is-erkeznek-hogy-teszteltessek-magukat">Óriási az érdeklődés: a szomszédos járásokból is érkeznek, hogy teszteltessék magukat</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/kozelet/jon-az-orszagos-teszteles-tavoktatasra-ternek-at-az-alapiskolak-felsobb-evfolyamai">Szombattól kijárási tilalom lép életbe Szlovákiában</a></li>
              <li><a href="/kozelet/auto-motor/kozzetettek-milyen-korlatozasok-lesznek-ervenyesek-kerdesek-es-valaszok">Közzétették, milyen korlátozások lesznek érvényesek: kérdések és válaszok!</a></li>
              <li><a href="/kozelet/magas-volt-a-mai-tesztelesen-resztvevok-szama">Magas volt a mai tesztelésen résztvevők száma</a></li>
              <li><a href="/kozelet/ezek-lettek-a-kepviselok-koronavirusteszt-eredmenyei">Ezek lettek a képviselők koronavírusteszt-eredményei:</a></li>
              <li><a href="/kozelet/nad-lesz-egy-enyhebb-lockdown-utana-pedig-az-orszagos-teszteles">Naď: Lesz egy enyhébb lockdown, utána pedig az országos tesztelés</a></li>
              <li><a href="/kozelet/elkezdodott-az-atfogo-teszteles-szombattol-pedig-jon-a-kijarasi-tilalom">Összefoglaló: Ilyen volt az országos tesztelés első napja, szombaton jön a lezárás</a></li>
              <li><a href="/kozelet/a-temetolatogatasra-is-vonatkozik-a-kijarasi-korlatozas">A temetőlátogatásra is vonatkozik a kijárási korlátozás</a></li>
              <li><a href="/regio/bartfan-mar-elindult-a-teszteles">Bártfán már elindult a tesztelés</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/kozelet/jon-az-orszagos-teszteles-tavoktatasra-ternek-at-az-alapiskolak-felsobb-evfolyamai">Szombattól kijárási tilalom lép életbe Szlovákiában</a></li>
              <li><a href="/kozelet/auto-motor/kozzetettek-milyen-korlatozasok-lesznek-ervenyesek-kerdesek-es-valaszok">Közzétették, milyen korlátozások lesznek érvényesek: kérdések és válaszok!</a></li>
              <li><a href="/kozelet/magas-volt-a-mai-tesztelesen-resztvevok-szama">Magas volt a mai tesztelésen résztvevők száma</a></li>
              <li><a href="/kozelet/megegyezett-a-kormany-mindenkit-le-fognak-tesztelni">Megegyezett a kormány - mindenkit le fognak tesztelni</a></li>
              <li><a href="/kozelet/igy-zajlik-majd-az-orszagos-teszteles">Így zajlik majd az országos tesztelés</a></li>
              <li><a href="/kozelet/ezek-lettek-a-kepviselok-koronavirusteszt-eredmenyei">Ezek lettek a képviselők koronavírusteszt-eredményei:</a></li>
              <li><a href="/innen-szarmaznak-a-szombaton-regisztralt-fertozottek">Innen származnak a szombaton regisztrált fertőzöttek</a></li>
              <li><a href="/kozelet/tiznapos-karanten-varhat-azokra-akik-nem-vesznek-reszt-az-orszagos-tesztelesen">Tíznapos karantén várhat azokra, akik nem vesznek részt az országos tesztelésen</a></li>
          </ul>
  </div>
</div></div>
                          <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/628288" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/watch-1208200_1920.jpg?h=62c27c7e" alt="óraátállítás" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/628288" >Ne feledje: vasárnap óraátállítás!</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/628231" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/122319678_356009288846909_8590105055357576031_n.png?h=6935fded" alt="zax csoki" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/628231" >ZAX – a csokoládé, ahogy még nem ismerjük (VIDEÓ)</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>              <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/627702" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/3-%C5%A0koda%201000%20MB%20%281966%29.JPG?h=d300dd18" alt="" >
  </a>
            <a href="/node/627702" class="quiz-recommends--item__title">KVÍZ: Ismered a Škoda legendás veteránjait?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/627437" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/pexels-photo-2908929%20%281%29.jpeg?h=d22d6d8c" alt="" >
  </a>
            <a href="/node/627437" class="quiz-recommends--item__title">KVÍZ: Most kiderül, hogy mennyit tudsz Magyarországról!</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/619324" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2842%29.gif?h=ddb1ad0c" alt="" >
  </a>
            <a href="/node/619324" class="quiz-recommends--item__title">KVÍZ: Mennyire ismered Magyarországot?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/619046" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2825%29_0.gif?h=252f27fa" alt="" >
  </a>
            <a href="/node/619046" class="quiz-recommends--item__title">KVÍZ: Férfiak! Felismeritek ezeket a női tárgyakat?</a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>                          <div class="dfp-advert__desktop-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_d_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

                  </div>
      </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/panorama/ne-feledje-vasarnap-oraatallitas-0';
              this.page.identifier = 'node/628288';
              this.page.title = 'Ne feledje: vasárnap óraátállítás!';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>



    </div>
    
    
  </main>

        <div class="footerBtns">
          <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
              <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
  
</div>
  <!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->
  <script type="text/javascript">

    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

    // lines below shouldn't be edited

    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e){}})(document,'script');

    //--><!]]>
  </script>





  </div>

    
    <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_dsE66GgNu_qVywZjXGbmCB8GnaX7i8iAtHg8Hlx5Ex8.js"></script>

  </body>
</html>
