
<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">

<head>
  <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"\u00daj Sz\u00f3","entityType":"node","entityBundle":"article","entityId":"642883","entityTitle":"A leggyakoribb ny\u00e1ri kock\u00e1zatok","entityLangcode":"hu","entityVid":"814826","entityUid":"105","entityCreated":"1625132016","entityStatus":"1","entityField_publicity_time":"2021-07-01T12:00:02","entityField_author":"51","entityName":"Heged\u0171s Norbert","field_author":{"target_id":"51","target_name":"\u00daJ SZ\u00d3 ONLINE"},"field_publicity_time":"2021-07-01T12:00:02","entityTaxonomy":{"heads":{"13":"Panor\u00e1ma"},"tags":{"3408":"nyaral\u00e1s","35079":"napsz\u00far\u00e1s"}},"userUid":0}];</script>
<meta name="title" content="A leggyakoribb nyári kockázatok | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/panorama/a-leggyakoribb-nyari-kockazatok" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Óvatosságból soha nem elég. Mit tehetünk, hogy a szabadságunk napjait ne tegyék tönkre az egészségügyi problémák? Mutatjuk a&amp;nbsp; leggyakoribb nyári kockázatokat.
" />
<meta property="og:title" content="A leggyakoribb nyári kockázatok" />
<meta property="og:image" content="https://ujszo.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/20210627_TT07_RS20556792654.jpg?h=e162259c" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/panorama/a-leggyakoribb-nyari-kockazatok" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_other1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/other1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other2"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other2", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top2"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_top2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_other2"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/other2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_other2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_top'])
      .setTargeting('ad_unit', ['u_ujszo_top1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/panorama/a-leggyakoribb-nyari-kockazatok" />
<link rel="revision" href="http://ujszo.com/panorama/a-leggyakoribb-nyari-kockazatok" />
<script src="/sites/default/files/google_tag/google_tag.script.js?qvgg3k"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>A leggyakoribb nyári kockázatok | Új Szó | A szlovákiai magyar napilap és hírportál</title>
  <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_X1bOOsMKWAbHhxcvLexGKL9O_Jh4pgGNvGb57GRNth0.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/solid.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/brands.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/fontawesome.css" />

  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/642883","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu","is_blog":false},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c8a7294525e06503514abd00698ca1f32935647a7bf7845738475d519ce11c60"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_BJ1oxAULipf37qCc3nvVJowmzbzrOOMoT3Nv4SVlfWU.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_glQXucApacTpcl9Oz3CqGkD_nk5YyZJ-jJ2j8xCUP_0.js"></script>

</head>
<body class="published">
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous"
          src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
  <a href="#main-content" class="visually-hidden focusable">
    Ugrás a tartalomra
  </a>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
    <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
  <div class="layout-container">

    <header role="banner">
            


<header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-9 medium-6 columns logo-holder">
                              <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2021. július 1. csütörtök</li>
          <li class="atom--list__user-list--item">Annamária (HU) Diana (SK)</li>
      </ul>


                    </div>
        <div class="small-3 medium-6 columns search-holder">
                      <a class="ujblog-logo" href="https://blog.ujszo.com"><img src="/themes/patternlab/images/logo/ujblog_logo_feher_edited.svg" alt="Új Szó Blog"></a>
                      <div class="mobile-icons-holder">
             <ul class="atom--list__user-list--big"></ul>
              <a href="/kereses"><span class="mobile-search-icon"></span></a>
            </div>
                            

<div class="search-bar--holder">
  <div class="facebook-button">
      <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
  </div>
  <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>
</div>


                    </div>
    </div>
</header>
<nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/">Címlap</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/koronavirus">Koronavírus</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://vasarnap.com/">Vasárnap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/valasztas-2020">Választás</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bulvar">Bulvár</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/uj-szo-akademia-0">Új Szó Akadémia</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://piac.ujszo.com/">PIAC</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/szalon-0">Szalon</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

    </header>

    
    

    

    
    <div data-drupal-messages-fallback class="hidden"></div>


    

    <main role="main">
      <a id="main-content" tabindex="-1"></a>
      <div class="layout-content">
        
  
  
  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'ÚJ SZÓ ONLINE',
    categories: 'Panoráma',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Panoráma';
  _sf_async_config.authors = 'ÚJ SZÓ ONLINE';
  _sf_async_config.alias = 'http://ujszo.com/node/642883';
</script>

<main class="article-content "> 
  
<div class="dfp-advert__holder dfp-advert__desktop dfp-advert__vertical">
        <div id="js-dfp-tag-ujszo_d_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top1');
        });
    </script>
</div>

  </div>
   <div class="dfp-advert__holder dfp-advert__mobile dfp-advert__vertical">
            <div id="js-dfp-tag-ujszo_m_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_top1');
        });
    </script>
</div>

      </div>


  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div  class="article-content--top ">
                      
          <a href="/panorama" class="category category--xl"  >Panoráma</a>
                            <h1 class="article-content--top__title">A leggyakoribb nyári kockázatok</h1>
                        <div class="article-content--lead">
        <span class="article-content--lead__text">Óvatosságból soha nem elég. Mit tehetünk, hogy a szabadságunk napjait ne tegyék tönkre az egészségügyi problémák? Mutatjuk a  leggyakoribb nyári kockázatokat.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/51">
            
      <img src="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2017-11/ujlogo.jpg" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/51">ÚJ SZÓ ONLINE</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2021. július 1. <span>14:00</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/panorama/a-leggyakoribb-nyari-kockazatok" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/panorama/a-leggyakoribb-nyari-kockazatok" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                    
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/20210627_TT07_RS20556792654.jpg?h=e162259c" alt="nyár illusztráció" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> <span> - TASR-felvétel</span></div>
  </div>
</div>
                  </div>

        
          <div class="article-content--content">
                <p lang="hu-HU"><strong><span><span>Napszúrás</span></span></strong></p>

<p><span><span>Ha egész nap a napon </span><span><span lang="hu-HU">feksz</span></span><span><span lang="hu-HU">ün</span></span><span><span lang="hu-HU">k</span></span><span>, </span><span><span lang="hu-HU">testünk túlmelegedhet, ami nemcsak azzal jár, hogy a bőrünk leég, hanem egyéb kockázatokat is rejt.</span></span><span><span lang="hu-HU"> </span></span><span><span lang="hu-HU">Főleg a gyerekek</span></span><span> és az idősek </span><span><span lang="hu-HU">vannak kitéve nagyobb veszélynek. </span></span><span>A </span><span><span lang="hu-HU">napszúrás</span></span><span> tünetei: hányinger, hányás, fejfájás, gyengeség, zavartság, gyors pulzus, </span><span><span lang="hu-HU">szaggatott</span></span><span> légzés.</span></span></p>

<p><span><span>Megelőzés</span></span></p>

<p><span><span>Viselj</span><span><span lang="hu-HU">ünk</span></span><span> vászonsapkát vagy sálat, </span><span><span lang="hu-HU">szalmakalapot, </span></span><span>igy</span><span><span lang="hu-HU">u</span></span><span>n</span><span><span lang="hu-HU">k</span></span><span> sok vizet, és </span><span><span lang="hu-HU">délben ne üljünk ki a napra. </span></span></span></p>

<p><strong><span><span>Szemkárosodás</span></span></strong></p>

<p><span><span>Az UV-sugárzás részben átjut a retináig, és tartósan károsíthatja. Nyáron különösen veszélyes a víz közelében és olyan hegyekben, ahol vékony a levegő. </span><span><span lang="hu-HU">A</span></span><span> víz mintegy 20 százalékos, a homok 10 százalékos UV-sugárzást tükröz.</span></span></p>

<p><span><span>Megelőzés</span></span></p>

<p><span><span>Százszázalékos UV-védelmet nyújtanak a</span><span><span lang="hu-HU"> </span></span><span><span lang="hu-HU">szaküzletben</span></span><span><span lang="hu-HU"> </span></span><span>vásárolt napszemüvegek. A láthatatlan UV-sugárzás mellett védenek a látható erős fény</span><span><span lang="hu-HU">től</span></span><span> is. A napsütötte tájon </span><span><span lang="hu-HU">a látvány</span></span><span> kellemesebb lesz,</span><span><span lang="hu-HU"> </span></span><span><span lang="hu-HU">ráadásul a napszemüveg</span></span><span> </span><span><span lang="hu-HU">sérülések, rovarok ellen is véd</span></span><span>.</span></span></p>

<p><strong><span><span>Kiszáradás</span></span></strong></p>

<p><span><span>Amikor a testben a víz 2 százalékkal csökken, a fizikai teljesítmény akár ötödére csökken, ami túr</span><span><span lang="hu-HU">ázás közben</span></span><span> veszélyes lehet. A test ötszázalékos kiszáradása</span><span><span lang="hu-HU"> </span></span><span><span lang="hu-HU">miatt</span></span><span><span lang="hu-HU"> </span></span><span><span lang="hu-HU">elveszthetjük az eszméletünket</span></span><span>. Ez nagyobb magasságokban is </span><span><span lang="hu-HU">megtörténhet</span></span><span>, ahol a </span><span><span lang="hu-HU">szervezetünk</span></span><span> több vizet </span><span><span lang="hu-HU">igényel</span></span><span>.</span></span></p>

<p><span><span>Megelőzés </span></span></p>

<p><span><span>Mindig tartson&nbsp;</span><span>magánál egy üveg tiszta vizet. Minél többet izzad</span><span><span lang="hu-HU">unk</span></span><span>, annál többet </span><span><span lang="hu-HU">kell innunk, de</span></span><span> gyakran és kisebb adagok</span><span><span lang="hu-HU">at</span></span><span>. Ügyelj</span><span><span lang="hu-HU">ünk</span></span><span> olyan </span><span><span lang="hu-HU">in</span></span><span>tő jelekre, mint a szomjúság,</span><span><span lang="hu-HU"> </span></span><span><span lang="hu-HU">a</span></span><span><span lang="hu-HU"> </span></span><span>fejfájás, </span><span><span lang="hu-HU">a </span></span><span>száj és </span><span><span lang="hu-HU">az </span></span><span>ajkak kiszáradása, </span><span><span lang="hu-HU">a </span></span><span>fáradtság, </span><span><span lang="hu-HU">a </span></span><span>rossz közérzet,</span><span><span lang="hu-HU"> </span></span><span><span lang="hu-HU">a</span></span><span><span lang="hu-HU"> </span></span><span>szédülés, </span><span><span lang="hu-HU">a </span></span><span>görcsök vagy </span><span><span lang="hu-HU">a </span></span><span>hasi fájdalom.</span></span></p>

<p><strong><span><span>Hideg <span lang="hu-HU">italok, helyiségek</span></span></span></strong></p>

<p><span><span><span lang="hu-HU">A h</span></span><span>ideg italok és </span><span><span lang="hu-HU">a </span></span><span>fagylalt a </span><span><span lang="hu-HU">nyári </span></span><span>melegben, hirtelen hőmérsékletváltozások a kül</span><span><span lang="hu-HU">tér</span></span><span> és a légkondicionált helyiségek között, </span><span><span lang="hu-HU">sőt</span></span><span> a ventilátorok</span><span><span lang="hu-HU"> </span></span><span><span lang="hu-HU">is</span></span><span><span lang="hu-HU"> </span></span><span><span lang="hu-HU">okozhatnak nyáron</span></span><span> felső légúti </span><span><span lang="hu-HU">betegsége</span></span><span><span lang="hu-HU">ket</span></span><span>.</span></span></p>

<p><span><span>Megelőzés</span></span></p>

<p><span><span>Igy</span><span><span lang="hu-HU">u</span></span><span>n</span><span><span lang="hu-HU">k</span></span><span> langyos gyógynövény-, gyümölcs- vagy zöld teát, este fogyassz</span><span><span lang="hu-HU">u</span></span><span>n</span><span><span lang="hu-HU">k</span></span><span> fagylaltot. Ha szállodában vagy </span><span><span lang="hu-HU">a </span></span><span>vendégházban légkondicionáló van, kérj</span><span><span lang="hu-HU">ük</span></span><span> meg </span><span><span lang="hu-HU">a személyzetet</span></span><span>, állítsák alacsonyabb szintre.</span></span></p>

<p><strong><span><span>Húgyhólyaggyulladás</span></span></strong></p>

<p><span><span><span lang="hu-HU">Aki</span></span><span> szeret mezítláb járni, hideg </span><span><span lang="hu-HU">kő</span></span><span>falra </span><span><span lang="hu-HU">ülni</span></span><span>, vagy nedves fürdőruhába</span><span><span lang="hu-HU">n</span></span><span> </span><span><span lang="hu-HU">le</span></span><span>ül</span><span><span lang="hu-HU">ni</span></span><span> egy büfében, a</span><span><span lang="hu-HU">zt</span></span><span> </span><span><span lang="hu-HU">húgy</span></span><span>hólyaggyulladás </span><span><span lang="hu-HU">fenyeget</span></span><span>i,</span><span><span lang="hu-HU"> </span></span><span><span lang="hu-HU">melynek t</span></span><span>ünete</span><span><span lang="hu-HU">i</span></span><span>: gyakori vizelés, ég</span><span><span lang="hu-HU">ető vagy szúró érzés</span></span><span> vizeléskor.</span></span></p>

<p><span><span>Megelőzés</span></span></p>

<p><span><span>Ne </span><span><span lang="hu-HU">járj</span></span><span><span lang="hu-HU">u</span></span><span><span lang="hu-HU">n</span></span><span><span lang="hu-HU">k</span></span><span> mezítláb hideg </span><span><span lang="hu-HU">kövön, csempén</span></span><span>, </span><span><span lang="hu-HU">fürdés után</span></span><span> </span><span><span lang="hu-HU">vegyünk fel</span></span><span> száraz fürdőruhát.</span></span></p>

<p><strong><span><span><span lang="hu-HU">G</span></span><span>yomor</span><span><span lang="hu-HU">rontás</span></span></span></strong></p>

<p><span><span>A melegben az étel gyorsan romlik, ezért fokozott az emésztési problémák kockázata. A piszkos kéz és a szennyezett víz szintén fertőzés forrása lehet.</span></span></p>

<p><span><span>Megelőzés</span></span></p>

<p><span><span>Alaposan moss</span><span><span lang="hu-HU">uk</span></span><span> meg a gyümölcsöket és zöldségeket. Ellenőrizz</span><span><span lang="hu-HU">ük</span></span><span> az étel </span><span><span lang="hu-HU">szavatosságát</span></span><span>. </span><span><span lang="hu-HU">Alaposan megfőzött, megsütött húst fogyasszunk.</span></span><span> Ha nem </span><span><span lang="hu-HU">vagyunk biztosak benne</span></span><span>, hogy a </span><span><span lang="hu-HU">csap</span></span><span>víz nem szennyezett, igy</span><span><span lang="hu-HU">u</span></span><span>n</span><span><span lang="hu-HU">k</span></span><span> inkább </span><span><span lang="hu-HU">palacko</span></span><span><span lang="hu-HU">zot</span></span><span><span lang="hu-HU">t </span></span><span><span lang="hu-HU">vizet</span></span><span>. </span><span><span lang="hu-HU">Inkább jégkrémet vegyünk, ne tölcséres fagylaltot.</span></span></span></p>

<p><strong><span><span>Cs</span><span><span lang="hu-HU">ípés</span></span></span></strong></p>

<p><span><span>A rovar- vagy hüllőcsípések </span><span><span lang="hu-HU">a </span></span><span>legnagyobb </span><span><span lang="hu-HU">a </span></span><span>kockázata kirándulásokon – erdőben, réten, hegy</span><span><span lang="hu-HU">oldalon</span></span><span> és a víz mellett.</span></span></p>

<p><span><span>Megelőzés</span></span></p>

<p><span><span><span lang="hu-HU">R</span></span><span>iasztószerekkel </span><span><span lang="hu-HU">ó</span></span><span>vj</span><span><span lang="hu-HU">uk</span></span><span> </span><span><span lang="hu-HU">mag</span></span><span><span lang="hu-HU">unka</span></span><span><span lang="hu-HU">t </span></span><span><span lang="hu-HU">a</span></span><span><span lang="hu-HU"> </span></span><span>rovaroktól. </span><span><span lang="hu-HU">Kirándulásra mindig vigyünk magunkkal </span></span><span>viszketésgátló, hűsítő hatású gélt vagy kenőcsöt. </span><span><span lang="hu-HU">Aki</span></span><span> allergiás a rovarokra, sokkellenes csomag</span><span><span lang="hu-HU">ot is csomagoljon az útra, ezt</span></span><span> allergológus vagy bőrgyógyász írja fel. </span><span><span lang="hu-HU">O</span></span><span>lyan helyek</span><span><span lang="hu-HU">re</span></span><span>, ahol kígyók fordulhatnak elő, egész cipő</span><span><span lang="hu-HU">ben</span></span><span> és fel hosszúnadrág</span><span><span lang="hu-HU">ban menjünk</span></span><span>. Ne ülj</span><span><span lang="hu-HU">ünk</span></span><span> a sziklák</span><span><span lang="hu-HU">ra</span></span><span>.</span></span></p>

<p><strong><span><span>Sérülések</span></span></strong></p>

<p><span><span>A megrándult boka vagy a sérült térd gyakran szakszerű kezelést igényel, néha megváltoztatja a </span><span><span lang="hu-HU">terve</span></span><span><span lang="hu-HU">in</span></span><span><span lang="hu-HU">ket</span></span><span> is. A horzsolások tetanuszveszélyt jelentenek, ha a Clostridium tetani be</span><span><span lang="hu-HU">jut</span></span><span> a sebbe. Általában a talajban és a porban található meg, a sebbe</span><span><span lang="hu-HU">n</span></span><span> neurotoxint képez, anélkül, hogy oxigénhez jutna, ami halálos </span><span><span lang="hu-HU">veszélyt jelent</span></span><span> az idegrendszer</span><span><span lang="hu-HU">re</span></span><span>.</span></span></p>

<p><span><span>Megelőzés</span></span></p>

<p><span><span><span lang="hu-HU">Járjunk óvatosan ott, ahol csúszásveszély van – a medencék mellett,</span></span><span> </span><span><span lang="hu-HU">h</span></span><span>egyi túrák</span><span><span lang="hu-HU">on</span></span><span> </span><span><span lang="hu-HU">viselj</span></span><span><span lang="hu-HU">ü</span></span><span><span lang="hu-HU">n</span></span><span><span lang="hu-HU">k</span></span><span> túracipőt. </span><span><span lang="hu-HU">Ha öt évnél régebben kapott tetanuszoltást, mielőtt nyaralni, kirándulni indul, oltassa be magát.</span></span><span> </span></span></p>

        
      
    
    
    
    
    
          
      
    
          <div class="article-content--content__media-text">
                          <h3>Elsősegélykészlet</h3>
                          <p lang="hu-HU"><span><span>lázcsillapító</span></span></p>

<p><span><span>cseppek vagy orrspray</span></span></p>

<p><span><span><span lang="hu-HU">torok</span>fertőtlenítő (pasztillák, gargalizálás)</span></span></p>

<p><span><span>hasmenés elleni gyógyszerek és probiotikumok</span></span></p>

<p><span><span>rehidrációs oldat</span></span></p>

<p><span><span>fájdalomcsillapító</span></span></p>

<p><span><span>gyógyszer allergiás <span lang="hu-HU">reakció</span><span lang="hu-HU">kra</span></span></span></p>

<p><span><span>felszíni sebfertőtlenítő</span></span></p>

<p><span><span>kötszerek, </span><span><span lang="hu-HU">ragtapaszok</span></span></span></p>

<p><span><span>barnító és napozás utáni készítmények</span></span></p>

              </div>
    
    
    
    
            <p>(<a href="https://zena.pluska.sk/zdravie-a-krasa/najcastejsie-letne-rizika-nepokazte-dovolenku">zena.pluska.sk</a>)</p>

        
      
    
    
    
    
    
  
  
<div class="dfp-advert__holder mb-25 mt-25">
        <div id="js-dfp-tag-ujszo_m_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_top1');
        });
    </script>
</div>

  </div>

      <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa az ujszo.com-ot</span></div>
      <div class="donation-block--content">
        <p>Az elmúlt időszakban arra kértük olvasóinkat, járuljanak hozzá az ujszo.com működéséhez annak érdekében, hogy a jelentős költségekkel járó hiteles, megbízható hírszolgáltatást hosszú távon biztosítani tudjuk.</p>
        <p>Köszönjük a pozitív fogadtatást. Jó érzés tudni, milyen sokan tartják fontosnak a független, magyar nyelvű újságírás fennmaradását Dél-Szlovákiában, és milyen sokan szeretik az Új Szót.</p>
        <p>A beérkezett támogatások lehetővé tették, hogy új munkatárssal bővítsük az ujszo.com professzionális csapatát, fejlesszük szolgáltatásainkat, növeljük az ügyeletben töltött órák számát. Nagyszerű eredmény ez olyan gazdasági környezetben, ahol a fejlesztések helyett a költségek visszafogása került sok helyen célkeresztbe.</p>
        <p>Hálásak vagyunk eddigi támogatásaikért, és kérjük, továbbra is segítsék az ujszo.com fejlesztését. Számítunk Önökre. Önök is számíthatnak ránk.</p>
        <p><strong>Ha támogatna bennünket, kattintson az alábbi gombra. Köszönjük.</strong></p>
        <a href="/node/617149">Támogatom</a>
      </div>
    </div>
  
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/642866">Ahány ország, annyi (beengedési) szokás</a></li>
                            <li><a href="/node/642452">Hová menjünk nyaralni? Ezek az országok vonzzák a leginkább Szlovákia lakosait</a></li>
                            <li><a href="/node/642393">Hétfőtől 47 ország lesz zöld besorolású</a></li>
                        </ul>
        </div>
    </div>

        
<div class="dfp-advert__holder dfp-advert__desktop mb-25 mt-25">
        <div id="js-dfp-tag-ujszo_d_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_other1');
        });
    </script>
</div>

      </div>
<div class="dfp-advert__holder dfp-advert__mobile mb-25 mt-25">
        <div id="js-dfp-tag-ujszo_m_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_mid1');
        });
    </script>
</div>

  </div>

        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/nyaralas">nyaralás</a>
    </li>
      <li class="tag-list--item">
      <a href="/napszuras">napszúrás</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/642883" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/20210627_TT07_RS20556792654.jpg?h=e162259c" alt="nyár illusztráció" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/642883" >A leggyakoribb nyári kockázatok</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/642868" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/a_75.png?h=d059c54d" alt="Komárom" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/642868" >Önköltséges tesztelés kérdéses áron</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/642882" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/tesztsator_0.JPG?h=dacdb3d7" alt="tesztelés párkány" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/642882" >Párkányiak és környékbeliek figyelmébe: továbbra is tesztelnek a templom mellett, de fizetni kell érte! </a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/642890" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/192811kollarovci_7665624.jpg?h=bc816b12" alt="Sme rodina" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/642890" >Sme rodina: Nem támogatjuk, hogy kötelező legyen az oltás </a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/642889" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/17_173.jpg?h=f44a7258" alt="diana" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/642889" >Galéria: 60 éve született Diana walesi hercegné – ezek voltak a legemlékezetesebb pillanatai </a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/642892" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/209080708_873269343271049_1570836590475208453_n.jpg?h=ce56ff8a" alt="rendőrség" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/642892" >A Dunaszerdahelyi járásban valaki poliuretán habbal szennyezte a Sülyi tavat</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="propose hide-on-desktop" style="margin-top: 50px;">
          <div class="propose-btn propose--advertisement">
            <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>          </div>
        </div>

        <div class="dfp-advert__holder dfp-advert__desktop mt-25">
                        <div id="js-dfp-tag-ujszo_d_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_other2');
        });
    </script>
</div>

                  </div>

        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/642889" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/17_173.jpg?h=f44a7258" alt="" >
                </a>
              <a href="/node/642889" class="gallery-recommends__title">Galéria: 60 éve született Diana walesi hercegné – ezek voltak a legemlékezetesebb pillanatai </a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/642862" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/FTC%20-%20DAC_4.JPG?h=07d72a8d" alt="" >
                </a>
              <a href="/node/642862" class="gallery-recommends__title">GALÉRIA: Fradi-győzelem a DAC ellen a BL-főpróbán</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/642756" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/books-2606859_1920.jpg?h=e5aec6c8" alt="" >
                </a>
              <a href="/node/642756" class="gallery-recommends__title">GALÉRIA: Történelmi tények, amelyeket nem tanítanak az iskolában </a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/642639" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/DSC_1202.JPG?h=1426add3" alt="" >
                </a>
              <a href="/node/642639" class="gallery-recommends__title">Megnéztük a vadonatúj Nissan Qashqait</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/642494" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/0010.jpg?h=b9314dd8" alt="VIDEÓ: Tornádó pusztított Csehország és Szlovákia határán – többtucatnyi sérült, hatalmas anyagi károk" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                        <p class="date">2021. június 24. <span>22:58</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/642494" >VIDEÓ: Tornádó pusztított Csehország és Szlovákia határán – kétszáz felett a sérültek száma, halálos áldozatok is vannak</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/642795" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/FOTO__35_0.JPG?h=a141e9ea" alt="Martin Klus ⋌(Somogyi Tibor felvétele)" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. június 29. <span>19:25</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/642795" >Aki nincs beoltva, annak kötelező lesz a karantén a külföldről való visszatérés után</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/642829" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/202404Min_vnutra_hranice698607.jpg?h=9423e364" alt="határátkelőhely" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. június 30. <span>14:14</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/642829" >Július 5-től érvényes az új határrezsim</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/642820" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/20200710_hranica4713840.jpg?h=58c8a5e7" alt="határátkelőhely" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. június 30. <span>12:21</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/642820" >Kötelező karantén a külföldről érkező oltatlanoknak, szigorúbb szabályok az ingázóknak</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/642537" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/jd-svk-nc-pandemia004-h.jpg?h=2992ba0a" alt="Kaufland" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2021. június 25. <span>14:44</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/642537" >Veszélyes árut hívott vissza az egyik legismertebb üzletlánc</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/642854" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/uj-0701-003f-MOM.rw_.jpg?h=12a3ba3a" alt="tesztelés" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. június 30. <span>19:06</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/642854" >Nagy változások lesznek a tesztelési stratégiában, a beoltottaknak ritkábban kell majd tesztre járni</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>

      <div class="small-12 medium-4 columns article-sidebar">
                  
            
<div class="dfp-advert__holder dfp-advert__desktop mb-25">
        <div id="js-dfp-tag-ujszo_d_hp_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top2');
        });
    </script>
</div>

  </div>
   <div class="dfp-advert__holder dfp-advert__mobile mb-25">
            <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

    </div>

              <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">2 964 856<span class="item-text">tesztelés</span>
        </span>
        +5 384 új
      </span>
      <span class="item">
        <span class="item-inner">391 659<span class="item-text">fertőzött</span>
        </span>
        +17 új
      </span>
      <span class="item">
        <span class="item-inner">708 118<span class="item-text">gyógyult</span>
        </span>
        +0 új
      </span>
      <span class="item">
        <span class="item-inner">12 511<span class="item-text">halálozás</span>
        </span>
        +1 új
      </span>
    </span>
  </a>
                                                                              <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">3 perce</span>
              <a href="/kultura/rockfesztival-kadar-elvtars-jovahagyasaval?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Rockfesztivál Kádár elvtárs jóváhagyásával</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">18 perce</span>
              <a href="/regio/kettos-unnep-a-legi-alapiskolaban?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Kettős ünnep a légi alapiskolában</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">33 perce</span>
              <a href="/regio/a-dunaszerdahelyi-jarasban-valaki-poliuretan-habbal-szennyezte-a-sulyi-tavat?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A Dunaszerdahelyi járásban valaki poliuretán habbal szennyezte a Sülyi tavat</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">48 perce</span>
              <a href="/kulfold/who-10-het-utan-ismet-nott-a-fertozottek-szama-europaban?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">WHO: 10 hét után ismét nőtt a fertőzöttek száma Európában</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/panorama/a-leggyakoribb-nyari-kockazatok?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A leggyakoribb nyári kockázatok</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/regio/sme-rodina-nem-tamogatjuk-hogy-kotelezo-legyen-az-oltas?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Sme rodina: Nem támogatjuk, hogy kötelező legyen az oltás </a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/regio/quaddal-hajtott-a-dunaba-egy-ferfi-somorjanal?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Quaddal hajtott a Dunába egy férfi Somorjánál </a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/sport/nagyszabasu-olimpiai-fesztival-lesz-somorjan?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Nagyszabású olimpiai fesztivál lesz Somorján</a>
          </li>
  </ul></div>            
            
<div class="dfp-advert__holder dfp-advert__desktop mb-25">
        <div id="js-dfp-tag-ujszo_d_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_mid1');
        });
    </script>
</div>

  </div>
<div class="dfp-advert__holder dfp-advert__mobile mb-25">
        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

  </div>

                                                            
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/kozelet/nagy-valtozasok-lesznek-a-tesztelesi-strategiaban-a-beoltottaknak-ritkabban-kell-majd">Nagy változások lesznek a tesztelési stratégiában, a beoltottaknak ritkábban kell majd tesztre járni</a></li>
              <li><a href="/kozelet/hamarosan-megszunik-az-ingazoi-statusz">Hamarosan megszűnik az ingázói státusz</a></li>
              <li><a href="/kozelet/jon-a-covid-lotto">Jön a Covid-lottó</a></li>
              <li><a href="/panorama/mi-is-az-a-greenpass-hogyan-igenyelheti-ki-jogosult-ra-osszefoglalo">Hogyan igényelheti az uniós Covid-útlevelet? Ki jogosult rá? Mi is az a GreenPass? – ÖSSZEFOGLALÓ</a></li>
              <li><a href="/kozelet/a-delta-varianssal-megfertozodotteknel-mas-a-betegseg-lefolyasa">A delta variánssal megfertőződötteknél más a betegség lefolyása</a></li>
              <li><a href="/kozelet/holnaptol-fizetosse-valik-a-koronavirus-teszteles">Holnaptól fizetőssé válik a koronavírus-tesztelés</a></li>
              <li><a href="/panorama/mirol-ir-a-csutortoki-uj-szo-95">Miről ír a csütörtöki Új Szó?</a></li>
              <li><a href="/sport/fradi-gyozelem-a-dac-ellen-a-bl-foproban">GALÉRIA: Fradi-győzelem a DAC ellen a BL-főpróbán</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/kozelet/aki-nincs-beoltva-annak-kotelezo-lesz-a-karanten-a-kulfoldrol-valo-visszateres-utan">Aki nincs beoltva, annak kötelező lesz a karantén a külföldről való visszatérés után</a></li>
              <li><a href="/kozelet/julius-5-tol-ervenyes-az-uj-hatarrezsim">Július 5-től érvényes az új határrezsim</a></li>
              <li><a href="/kozelet/a-kulfoldrol-valo-hazateres-utan-kotelezo-karanten-var-azokra-akik-nincsenek-beoltva">Kötelező karantén a külföldről érkező oltatlanoknak, szigorúbb szabályok az ingázóknak</a></li>
              <li><a href="/kozelet/nagy-valtozasok-lesznek-a-tesztelesi-strategiaban-a-beoltottaknak-ritkabban-kell-majd">Nagy változások lesznek a tesztelési stratégiában, a beoltottaknak ritkábban kell majd tesztre járni</a></li>
              <li><a href="/kozelet/hamarosan-megszunik-az-ingazoi-statusz">Hamarosan megszűnik az ingázói státusz</a></li>
              <li><a href="/regio/rampanak-utkozott-es-meghalt-egy-motoros-kiralyhelmecen">Rámpának ütközött és meghalt egy motoros Királyhelmecen</a></li>
              <li><a href="/kozelet/az-egeszsegugyi-miniszter-rendkivuli-beszedet-intezett-a-szlovakiaiakhoz">Az egészségügyi miniszter rendkívüli beszédet intézett a szlovákiaiakhoz</a></li>
              <li><a href="/kozelet/jon-a-covid-lotto">Jön a Covid-lottó</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/kulfold/video-tornado-pusztitott-del-morvaorszagban-tobb-tucatnyi-serules-hatalmas-anyagi-karok">VIDEÓ: Tornádó pusztított Csehország és Szlovákia határán – kétszáz felett a sérültek száma, halálos áldozatok is vannak</a></li>
              <li><a href="/kozelet/aki-nincs-beoltva-annak-kotelezo-lesz-a-karanten-a-kulfoldrol-valo-visszateres-utan">Aki nincs beoltva, annak kötelező lesz a karantén a külföldről való visszatérés után</a></li>
              <li><a href="/kozelet/julius-5-tol-ervenyes-az-uj-hatarrezsim">Július 5-től érvényes az új határrezsim</a></li>
              <li><a href="/kozelet/a-kulfoldrol-valo-hazateres-utan-kotelezo-karanten-var-azokra-akik-nincsenek-beoltva">Kötelező karantén a külföldről érkező oltatlanoknak, szigorúbb szabályok az ingázóknak</a></li>
              <li><a href="/regio/veszelyes-arut-hivott-vissza-az-egyik-legnagyobb-uzletlanc">Veszélyes árut hívott vissza az egyik legismertebb üzletlánc</a></li>
              <li><a href="/kozelet/nagy-valtozasok-lesznek-a-tesztelesi-strategiaban-a-beoltottaknak-ritkabban-kell-majd">Nagy változások lesznek a tesztelési stratégiában, a beoltottaknak ritkábban kell majd tesztre járni</a></li>
              <li><a href="/regio/anyagyilkossagot-akadalyozott-meg-kobolkuton-a-naka">Anyagyilkosságot akadályozott meg Köbölkúton a NAKA</a></li>
              <li><a href="/kozelet/hamarosan-megszunik-az-ingazoi-statusz">Hamarosan megszűnik az ingázói státusz</a></li>
          </ul>
  </div>
</div></div>
                                    
                          <div class="propose">
                <div class="propose-btn propose--advertisement">
                  <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>                </div>
              </div>
            
            <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/642826" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/20213006_nrsr34_01793418.jpg?h=fe20da7a" alt="Jana Bittó Cigániková" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/642826" >Cigániková nem kímélte Matovičot: „Az én kutyám szebb, mint Igor”</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/642858" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/30jun2021_Green_Pass_Covid19_4793521.jpg?h=7ddb8e52" alt="Covid-útlevél" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/642858" >Hogyan igényelheti az uniós Covid-útlevelet? Ki jogosult rá? Mi is az a GreenPass? – ÖSSZEFOGLALÓ</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/642859" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0701_001.jpg?h=99799d0d" alt="Új Szó" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/642859" >Miről ír a csütörtöki Új Szó?</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/642816" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/pollution-2043666_1280.jpg" alt="légszennyezés" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/642816" >Egymilliárd tonna szén-dioxidot kell kivonni a légkörből 2025-ig</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/642756" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/books-2606859_1920.jpg?h=e5aec6c8" alt="galeria" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/642756" >GALÉRIA: Történelmi tények, amelyeket nem tanítanak az iskolában </a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/642793" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0630_001.jpg?h=749c03b5" alt="Új Szó" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/642793" >Miről ír a szerdai Új Szó?</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>            <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/642676" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/tour_1.jpg?h=82df3bd6" alt="" >
  </a>
            <a href="/node/642676" class="quiz-recommends--item__title">KVÍZ: Megismered még gyermekkorod játékait? Teszteld le magad!</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/642526" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Torock%C3%B3i_N%C3%A9pviselet%202.jpg?h=93bab6c8" alt="" >
  </a>
            <a href="/node/642526" class="quiz-recommends--item__title">KVÍZ: Ismered a népi bölcsességeket? Teszteld le magad!</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/642315" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/europe-3483539_1920%20%281%29.jpg?h=62c27c7e" alt="" >
  </a>
            <a href="/node/642315" class="quiz-recommends--item__title">KVÍZ: Megismered az országot csupán a jellemzői alapján? </a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/642096" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/bolivia-2494518_1920%20%281%29.jpg?h=d6a40001" alt="" >
  </a>
            <a href="/node/642096" class="quiz-recommends--item__title">KVÍZ: Te felismered az országok zászlóit? Teszteld le magad!</a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>
            
<div class="dfp-advert__holder dfp-advert__desktop mt-15 mb-25">
        <div id="js-dfp-tag-ujszo_d_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_other1');
        });
    </script>
</div>

  </div>
<div class="dfp-advert__holder dfp-advert__mobile mt-15 mb-25">
        <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

  </div>

                        </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/panorama/a-leggyakoribb-nyari-kockazatok';
              this.page.identifier = 'node/642883';
              this.page.title = 'A leggyakoribb nyári kockázatok';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>



      </div>
      
      
    </main>

            <div class="footerBtns-wrapper">
          <div class="footerBtns">
                  <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
              </div>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
              <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
    
  </div>
      <!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->
    <script type="text/javascript">

      <!--//--><![CDATA[//><!--

      var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

      // lines below shouldn't be edited

      function gemius_pending(i) {
        window[i] = window[i] || function () {
          var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
          x[x.length] = arguments;
        };
      };gemius_pending('gemius_hit');
      gemius_pending('gemius_event');
      gemius_pending('pp_gemius_hit');
      gemius_pending('pp_gemius_event');
      (function (d, t) {
        try {
          var gt = d.createElement(t), s = d.getElementsByTagName(t)[0],
            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
          gt.setAttribute('async', 'async');
          gt.setAttribute('defer', 'defer');
          gt.src = l + '://gask.hit.gemius.pl/xgemius.js';
          s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
      })(document, 'script');

      //--><!]]>
    </script>
  

    
    
  
  </div>

  
  <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_D83WW5z8FwAU4NiwD1GMfnVC0GCliadSsCCSu8I7ftw.js"></script>

</body>
</html>
