<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"\u00daj Sz\u00f3","entityType":"node","entityBundle":"article","entityId":"629876","entityTitle":"Sul\u00edk bemutatta a j\u00e1rv\u00e1nyterv\u00e9t","entityLangcode":"hu","entityVid":"762935","entityUid":"578","entityCreated":"1606120810","entityStatus":"1","entityField_publicity_time":"2020-11-23T09:17:04","entityField_author":"51","entityName":"M\u00e9sz\u00e1ros Rich\u00e1rd","field_author":{"target_id":"51","target_name":"\u00daJ SZ\u00d3 ONLINE"},"field_publicity_time":"2020-11-23T09:17:04","entityTaxonomy":{"heads":{"5":"K\u00f6z\u00e9let"},"tags":{"112":"Richard Sul\u00edk","38876":"koronav\u00edrus"}},"userUid":0}];</script>
<meta name="title" content="Sulík bemutatta a járványtervét | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/kozelet/sulik-bemutatta-a-jarvanytervet" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="A Richard Sulík gazdasági miniszter vezette SaS hétfőn bemutatta a koronavírus-járvány megfékezésre irányuló tervét. A párt a tömeges tesztelést határozottan elutasítja.
" />
<meta property="og:title" content="Sulík bemutatta a járványtervét" />
<meta property="og:image" content="https://ujszo.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/20201123_SaS5742903.jpg?h=58c8a5e7" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/kozelet/sulik-bemutatta-a-jarvanytervet" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other2"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other2", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top2"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_top2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_other_2_other1"] = googletag.defineSlot("/21737585252/ujszo_d_other_2/other1", [[728, 200], [728, 90]], "js-dfp-tag-ujszo_d_other_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other'])
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_top'])
      .setTargeting('ad_unit', ['u_ujszo_top1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/kozelet/sulik-bemutatta-a-jarvanytervet" />
<link rel="revision" href="http://ujszo.com/kozelet/sulik-bemutatta-a-jarvanytervet" />
<script src="/sites/default/files/google_tag/google_tag.script.js?qk0heg"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>Sulík bemutatta a járványtervét | Új Szó | A szlovákiai magyar napilap és hírportál</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_sAEGxcv_l_YAjEhVojFALjoFeZsojTlV-ZQCbf5llis.css" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/629876","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"addtoany\/addtoany,core\/drupal.ajax,core\/html5shiv,core\/jquery.form,datalayer\/behaviors,patternlab\/ad_blocker_popup,patternlab\/chartbeat_script,patternlab\/core,patternlab\/popular_articles,poll\/drupal.poll-links,system\/base,ujszo\/ujszo.fb_like","theme":"patternlab","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/kozelet\/sulik-bemutatta-a-jarvanytervet?ajax_form=1":true},"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"ajax":{"edit-calculate":{"callback":"::otpExchangeSubmitCallback","wrapper":"ecb_results","event":"mousedown","keypress":true,"prevent":"click","url":"\/kozelet\/sulik-bemutatta-a-jarvanytervet?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Calculate"}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c8a7294525e06503514abd00698ca1f32935647a7bf7845738475d519ce11c60"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_peLsJvL6-jukFwGMWDyFMyUJWRLWayByJPZwClxTHro.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_tqcPgahf6ZKVDFYehh10xM4pIdauoNzy-2ukZIi1j64.js"></script>

  </head>
  <body>
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
    <a href="#main-content" class="visually-hidden focusable">
      Ugrás a tartalomra
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

  <header role="banner">
        <header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-12 medium-6 columns logo-holder">
                            
  <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2020. november 23. hétfő</li>
          <li class="atom--list__user-list--item">Kelemen (HU) Klement (SK)</li>
      </ul>


                    </div>
        <div class="small-12 medium-6 columns search-holder">
                            
  
<ul class="atom--list__user-list--big">
        </ul>


                        <div class="mobile-icons-holder">
                <div class="facebook-button">
                    <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
                </div>
                <a href="/kereses"><div class="mobile-search-icon"></div></a>
            </div>
                            

<div class="search-bar--holder">
  <div class="search-bar--section">
      <div class="search-bar--section__field flex-child-auto">
          <span>
                          
<form class="otp-exchange-form" data-drupal-selector="otp-exchange-form" action="/kozelet/sulik-bemutatta-a-jarvanytervet" method="post" id="otp-exchange-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-value js-form-item-value form-no-label">
        <input data-drupal-selector="edit-value" type="text" id="edit-value" name="value" value="" size="15" maxlength="128" placeholder="Összeg" class="form-text" />

        </div>
<div class="js-form-item form-item js-form-type-select form-item-currency js-form-item-currency form-no-label">
        <select data-drupal-selector="edit-currency" id="edit-currency" name="currency" class="form-select"><option value="EUR_HUF">EUR - HUF</option><option value="HUF_EUR">HUF - EUR</option><option value="EUR_USD">EUR - USD</option><option value="USD_EUR">USD - EUR</option></select>
        </div>
<input data-drupal-selector="edit-rate-eur-huf" type="hidden" name="rate_EUR_HUF" value="351.2296" />
<input data-drupal-selector="edit-rate-huf-eur" type="hidden" name="rate_HUF_EUR" value="383.5604" />
<input data-drupal-selector="edit-rate-eur-usd" type="hidden" name="rate_EUR_USD" value="1.117" />
<input data-drupal-selector="edit-rate-usd-eur" type="hidden" name="rate_USD_EUR" value="1.2198" />
<input data-drupal-selector="edit-calculate" type="submit" id="edit-calculate" name="op" value="Calculate" class="button js-form-submit form-submit" />
<div id="ecb_results"></div><input autocomplete="off" data-drupal-selector="form-nohjui6sgyo9ktvdcnftwynj-qezo-jwotw09vmgytu" type="hidden" name="form_build_id" value="form-NOHJui6SGyO9kTVDcNfTWYNJ_qEZO-JwoTw09vmGYTU" />
<input data-drupal-selector="edit-otp-exchange-form" type="hidden" name="form_id" value="otp_exchange_form" />

</form>

                      </span>
      </div>
      <div class="exchange-close"></div>
  </div>
  <div class="search-bar--section__button exchange-btn">Valutaváltó      <img src="/themes/patternlab/images/logo/otp-logo.png" alt="otp-logo">
  </div>
  <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>
</div>


                    </div>
    </div>
</header>
<nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                                                  <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/koronavirus">Koronavírus</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://piac.ujszo.com/">PIAC</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://vasarnap.com/">Vasárnap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/valasztas-2020">Választás</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bulvar">Bulvár</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/uj-szo-akademia-0">Új Szó Akadémia</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bolhapiac-0">Bolhapiac</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

  </header>

  
  

  

  

  

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
      <div data-drupal-messages-fallback class="hidden"></div>

  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'ÚJ SZÓ ONLINE',
    categories: 'Közélet',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Közélet';
  _sf_async_config.authors = 'ÚJ SZÓ ONLINE';
  _sf_async_config.alias = 'http://ujszo.com/node/629876';
</script>


<main class="article-content ">   <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_d_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top1');
        });
    </script>
</div>

      </div>
  <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_m_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_top1');
        });
    </script>
</div>

      </div>

  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div class="article-content--top">
                      
          <a href="/kozelet" class="category category--xl"  >Közélet</a>
                            <h1 class="article-content--top__title">Sulík bemutatta a járványtervét</h1>
                        <div class="article-content--lead">
      <span class="article-content--lead__location">Pozsony</span>
    <span class="article-content--lead__pipe">|</span>
        <span class="article-content--lead__text">A Richard Sulík gazdasági miniszter vezette SaS hétfőn bemutatta a koronavírus-járvány megfékezésre irányuló tervét. A párt a tömeges tesztelést határozottan elutasítja.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/51">
            
      <img src="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2017-11/ujlogo.jpg" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/51">ÚJ SZÓ ONLINE</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2020. november 23. <span>10:17</span></p>
</div>
              <div class="article-content--top-info-line__details--text__refresh">Frissítve</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/kozelet/sulik-bemutatta-a-jarvanytervet" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/kozelet/sulik-bemutatta-a-jarvanytervet" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                    
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/20201123_SaS5742903.jpg?h=58c8a5e7" alt="Richard Sulík" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> <span> - TASR-felvétel</span></div>
  </div>
</div>
        </div>

        
        <div class="article-content--content">
                <p>A mintegy húszoldalas,&nbsp;„Az egészség jelzőlámpájára” keresztelt tervezet hét fő részből áll:</p>

<ul>
	<li>az egész országot érintő általános intézkedések, szabályok és ajánlások</li>
	<li>egyéni, az egyes régióikat érintő intézkedések a helyi járványügyi értékeknek&nbsp;megfelelően</li>
	<li>a tesztelés terve</li>
	<li>a határátkelésre vonatkozó szabályok</li>
	<li>a fertőzöttek nyilvántartása és nyomon követése</li>
	<li>a járványügyi helyzetet érintő kommunikáció meghatározása</li>
	<li>a bezárt és korlátozott működésű üzemek kártérítése</li>
	<li>az epidemiológiai terv szervezeti támogatása</li>
	<li>az egész országot érintő alapszabályok.</li>
</ul>

<p>Utóbbiak közé tartozik a szájmaszkok viselése zárt térben, a kétméteres távolság betartása, a kézfertőtlenítés, a zárt helyek gyakori szellőztetése, valamint az ingyenes vonatozás felfüggesztése.&nbsp;A tervezet szerint ingyen szájmaszk járna a nyugdíjasoknak.</p>

<h2>Régiók szerinti differenciálás</h2>

<p>A dokumentum szerint némely, a járvány által leginkább sújtott régiókban szigorúbb szabályok lennének érvényben. Az egyes régióik járványügyi helyzetét egytől százig terjedő pontszámokkal értékelnék, így összesen négy zónát különböztetve meg:</p>

<ul>
	<li>zöldnek számítanának az 1 és 20 pontszám közé eső régiók</li>
	<li>narancssárgának a 21 és 39 közé esők</li>
	<li>pirosak lennének&nbsp;a 40-től 64-ig terjedő pontszámmal ellátottak</li>
	<li>és feketéknek számítanának&nbsp;a 65 és 100 ponttal értékelt régiók.</li>
</ul>

<p>A terv szerint a növekvő fokozatok szerint szigorodna az intézkedések mértéke, így míg a zöld régióikban engedélyezett lenne az ülő tömegrendezvények megtartása azzal a feltétellel, hogy minden második hely szabadon marad, addig a feketébe soroltaknál csak a temetésen való részvétel lenne jóváhagyva&nbsp;– hat főig.&nbsp;Kijárási tilalom azonban csak a fekete színnel jelölt régióikban lenne érvényben.</p>

<p>Az egyes régiók számait négy különböző összetevő határozná meg:</p>

<ul>
	<li>az elmúlt két hétben azonosított fertőzöttek száma átszámítva százezer lakos, valamint&nbsp;a 65 éven felettiek tekintetében,</li>
	<li>a járvány aktuális heti alakulása az elmúlt héthez képest,</li>
	<li>illetve az előző hét&nbsp;pozitív eseteinek aránya.</li>
</ul>

<h2>A tesztelés</h2>

<p>Sulík leszögezte, pártja nem támogatja az országos tesztelést, amelyet Igor Matovič (OĽaNO) kormányfő szorgalmaz.</p>

<p>A dokumentum pontosan meghatározza, milyen esetben és kiket kell a tesztelésnek alávetni, így például azokat, akiknél jelentkeznek a&nbsp;koronavírus-fertőzés tünetei, a nagyobb rendezvények résztvevőit, illetve azokat, akik kapcsolatba kerültek egy bizonyítottan fertőzött személlyel.&nbsp;Külön tesztrendszert alakítanának ki a határátkelőkre és az ezernél több alkalmazottat foglalkoztató cégekre vonatkozóan.</p>

<p>A teljes dokumentumot <strong><a href="https://www.scribd.com/document/485449297/SaS-Semafor-zdravia">ide kattintva</a></strong> érheti el.</p>

<p>(mr, Denník N)</p>

        
      
    
    
    
    
    
          
      
          <div class="article-content--content__field-content">
        <img src="/sites/default/files/styles/max_650x650/public/lead_image/20201123_SaS3742904.jpg" alt="Gröhling november 30-án kinyitná az iskolákat">
        <div class="article-content--content__field-content--text">
            <p class="date">2020. november 23. <span>10:36</span></p>
          <a href="/node/629878">Gröhling november 30-án kinyitná az iskolákat</a>
        </div>
      </div>
    
    
    
    
    
        <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa az ujszo.com-ot</span></div>
      <div class="donation-block--content">
        <p>Rengeteg hírrel bombáznak minket különböző portálok, s nem könnyű felismerni a valódi- és álhíreket. Ezért is fontos, hogy olyan weboldalakról tájékozódjunk, amelyek megbízható, korrekt információkat nyújtanak.</p>
        <p>Az ujszo.com szerkesztőségében minden nap azért dolgozunk, hogy Önök kizárólag ellenőrzött, valós híreket kapjanak weboldalunkon. Ennek biztosítása meglehetősen költséges. Mi viszont szeretnénk, hogy minden kedves olvasónk hozzájuthasson az ellenőrzött információkhoz, ez azonban az Önök anyagi segítsége nélkül hosszú távon nem lehetséges.</p>
        <p>Ezért kérjük olvasóinkat, hogy járuljanak hozzá az ujszo.com működéséhez. Számítunk Önökre. Önök is számíthatnak ránk.</p>
        <p><strong>Ha támogatna bennünket, kattintson az alábbi gombra. Köszönjük.</strong></p>
        <a href="/node/617149">Támogatom</a>
      </div>
    </div>
              <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/629887">A lengyelek több mint 80 százaléka a költségvetési vétó ellenére is támogatja az EU-tagságot</a></li>
                            <li><a href="/node/629886">Mikulec karanténba került</a></li>
                            <li><a href="/node/629878">Gröhling november 30-án kinyitná az iskolákat</a></li>
                        </ul>
        </div>
    </div>
        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_mid1">
          <div id="js-dfp-tag-ujszo_d_other_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_other_2_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/richard-sulik">Richard Sulík</a>
    </li>
      <li class="tag-list--item">
      <a href="/koronavirus">koronavírus</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/629876" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/20201123_SaS5742903.jpg?h=58c8a5e7" alt="Richard Sulík" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/629876" >Sulík bemutatta a járványtervét</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/629885" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/thumbnail_IMG_4814.jpg?h=15903c96" alt="mari" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kultura" class="category"  >Kultúra</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/629885" >Gyengéden öleli magához a világ</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/629886" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/20201012vlada__13733275.jpg?h=a2261eb8" alt="Roman Mikulec" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/629886" >Mikulec karanténba került</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/629884" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/011_27.jpg?h=1c9b88c9" alt="Pólos Árpád" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kultura" class="category"  >Kultúra</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/629884" >Elhunyt Pólos Árpád színész</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/629878" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/20201123_SaS3742904.jpg?h=58c8a5e7" alt="Branislav Gröhling" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/629878" >Gröhling november 30-án kinyitná az iskolákat</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/629877" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/tstcvddlnr221120nr1_2742790.jpg?h=0cc3454d" alt="koronavírus" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/629877" >Kétezer alatt az egy nap alatt elvégzett PCR-tesztek száma Szlovákiában</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/629838" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/3a.%20k%C3%A9p%2020201116_103926.jpg?h=7c23fc72" alt="" >
                </a>
              <a href="/node/629838" class="gallery-recommends__title">Comenius szimbolikus útján</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/629874" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/MLYNSKE%20NIVY_2020_117.JPG?h=59f9d53c" alt="" >
                </a>
              <a href="/node/629874" class="gallery-recommends__title">Így néz ki a felújítás után a Mlynské Nivy utca és a buszállomás környéke Pozsonyban. GALÉRIA</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/629855" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/BAKA_16.JPG?h=df44d994" alt="" >
                </a>
              <a href="/node/629855" class="gallery-recommends__title">Alacsony volt a részvétel az önkéntes tesztelésen, Matovič szerint ilyen módon nincs értelme</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/629819" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/nitra%20-%20dac_5%20-%20k%C3%B3pia.JPG?h=6dddaab8" alt="" >
                </a>
              <a href="/node/629819" class="gallery-recommends__title">GALÉRIA: Divkovic volt a nyerőember, győzött a DAC Nyitrán</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/629566" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/0000000000000000000000000000000000000000000_0.jpg?h=6fc42d4b" alt="országos tesztelés" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. november 17. <span>08:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/629566" >Közzétették a tesztelés harmadik körében részt vevő települések listáját</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/629585" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/ST__7138.jpg?h=f1c0f3e3" alt="tüntetés november 17" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. november 17. <span>15:06</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/629585" >GALÉRIA: A rendőrség könnygázt és gumilövedékeket vetett be a tüntetők ellen</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/629558" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/7_16112020_ustredny_krizovy_stab741663.jpg?h=85f41ce5" alt="Igor Matovič" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. november 16. <span>19:30</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/629558" >Matovič: A cél, hogy karácsonyra 500 alá süllyedjen a napi pozitív esetek száma</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/629841" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/kicsindpolgi.JPG?h=c12e0b96" alt="Kevesebben voltak, több volt a máshonnan érkezők pozitív tesztje.  (A szerző felvétele)  " >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2020. november 22. <span>13:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/629841" >Kicsindi tesztelés: rosszabbul jártak, mint november elején </a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/629839" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/tk03_8_4_2020695577.jpg?h=7b80b012" alt="Igor Matovič" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. november 22. <span>12:33</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/629839" >Matovič: két hét múlva jöhet a következő országos tesztelés</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/629855" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/BAKA_16.JPG?h=df44d994" alt="koronavírus" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. november 22. <span>19:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/629855" >Alacsony volt a részvétel az önkéntes tesztelésen, Matovič szerint ilyen módon nincs értelme</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>
      <div class="small-12 medium-4 columns article-sidebar">
                                <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">1 017 802<span class="item-text">tesztelés</span>
        </span>
        +1 773 új
      </span>
      <span class="item">
        <span class="item-inner">96 472<span class="item-text">fertőzött</span>
        </span>
        +231 új
      </span>
      <span class="item">
        <span class="item-inner">47 933<span class="item-text">gyógyult</span>
        </span>
        +2 050 új
      </span>
      <span class="item">
        <span class="item-inner">693<span class="item-text">halálozás</span>
        </span>
        +22 új
      </span>
    </span>
  </a>
                                                                <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">4 perce</span>
              <a href="/kozelet/2-501-fertozott-szemelyt-szurtek-ki-a-hetvegi-tesztelesen?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">2 501 fertőzött személyt szűrtek ki a hétvégi tesztelésen</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">12 perce</span>
              <a href="/panorama/ferenc-papa-aterzi-a-koronavirus-fertozottek-halalfelelmet?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Ferenc pápa átérzi a koronavírus-fertőzöttek halálfélelmét</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">27 perce</span>
              <a href="/sport/hosszu-katinkanak-nagy-lokest-adott-az-isl-szezon?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Hosszú Katinkának nagy lökést adott az ISL-szezon</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">42 perce</span>
              <a href="/kultura/gyengeden-oleli-magahoz-a-vilag?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Gyengéden öleli magához a világ</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">57 perce</span>
              <a href="/kulfold/a-lengyelek-tobb-mint-80-szazaleka-a-koltsegvetesi-veto-ellenere-is-tamogatja-az-eu?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A lengyelek több mint 80 százaléka a költségvetési vétó ellenére is támogatja az EU-tagságot</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kozelet/mikulec-karantenba-kerult?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Mikulec karanténba került</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/panorama/a-kutatok-szerint-veszelyeztetett-fajja-kell-nyilvanitani-a-kacsacsoru-emlost?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A kutatók szerint veszélyeztetett fajjá kell nyilvánítani a kacsacsőrű emlőst</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kultura/elhunyt-polos-arpad-szinesz?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Elhunyt Pólos Árpád színész</a>
          </li>
  </ul></div>                        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_d_hp_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top2');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

                          </div>
                          
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/kozelet/alacsony-volt-a-reszvetel-az-onkentes-tesztelesen-matovic-szerint-ilyen-modon-nincs-ertelme">Alacsony volt a részvétel az önkéntes tesztelésen, Matovič szerint ilyen módon nincs értelme</a></li>
              <li><a href="/kultura/ujabb-csapas-erte-az-omegat">Újabb csapás érte az Omegát</a></li>
              <li><a href="/kozelet/sulik-azt-allitja-kesz-a-terve-a-jarvany-kezelesere">Sulík azt állítja, kész a terve a járvány kezelésére</a></li>
              <li><a href="/kozelet/grohling-november-30-an-kinyitna-az-iskolakat">Gröhling november 30-án kinyitná az iskolákat</a></li>
              <li><a href="/kozelet/sulik-bemutatta-a-jarvanytervet">Sulík bemutatta a járványtervét</a></li>
              <li><a href="/kozelet/vasarnap-delig-14-529-szemelyt-teszteltek">Vasárnap délig 14 529 személyt teszteltek</a></li>
              <li><a href="/kozelet/ketezer-alatt-az-elvegzett-tesztek-szama-250-alatt-a-fertozotteke">Kétezer alatt az egy nap alatt elvégzett PCR-tesztek száma Szlovákiában</a></li>
              <li><a href="/kozelet/forro-varjuk-ki-a-jogallamisagi-mechanizmusrol-szolo-dontest">Forró: várjuk ki a jogállamisági mechanizmusról szóló döntést</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/regio/kicsindi-teszteles-rosszabbul-jartak-mint-november-elejen">Kicsindi tesztelés: rosszabbul jártak, mint november elején </a></li>
              <li><a href="/kozelet/matovic-ket-het-mulva-johet-a-kovetkezo-orszagos-teszteles">Matovič: két hét múlva jöhet a következő országos tesztelés</a></li>
              <li><a href="/kozelet/alacsony-volt-a-reszvetel-az-onkentes-tesztelesen-matovic-szerint-ilyen-modon-nincs-ertelme">Alacsony volt a részvétel az önkéntes tesztelésen, Matovič szerint ilyen módon nincs értelme</a></li>
              <li><a href="/kozelet/nad-nyilvanossagra-hozta-az-elso-adatokat-a-mai-tesztelesrol">Naď nyilvánosságra hozta az első adatokat a mai tesztelésről</a></li>
              <li><a href="/kultura/elhunyt-mihaly-tamas-az-omega-egyuttes-basszusgitarosa">Elhunyt Mihály Tamás, az Omega együttes basszusgitárosa</a></li>
              <li><a href="/kozelet/szombaton-68-888-szemelyt-teszteltek-le">Szombaton 68 888 személyt teszteltek le</a></li>
              <li><a href="/kultura/ujabb-csapas-erte-az-omegat">Újabb csapás érte az Omegát</a></li>
              <li><a href="/kozelet/sulik-azt-allitja-kesz-a-terve-a-jarvany-kezelesere">Sulík azt állítja, kész a terve a járvány kezelésére</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/kozelet/kozzetettek-a-teszteles-harmadik-koreben-reszt-vevo-telepulesek-listajat">Közzétették a tesztelés harmadik körében részt vevő települések listáját</a></li>
              <li><a href="/kozelet/galeria-megkezdodott-a-kormany-elleni-tuntetes-pozsonyban">GALÉRIA: A rendőrség könnygázt és gumilövedékeket vetett be a tüntetők ellen</a></li>
              <li><a href="/kozelet/matovic-a-cel-hogy-karacsonyig-500-alatt-legyen-a-napi-pozitiv-esetek-szama">Matovič: A cél, hogy karácsonyra 500 alá süllyedjen a napi pozitív esetek száma</a></li>
              <li><a href="/regio/kicsindi-teszteles-rosszabbul-jartak-mint-november-elejen">Kicsindi tesztelés: rosszabbul jártak, mint november elején </a></li>
              <li><a href="/kozelet/matovic-ket-het-mulva-johet-a-kovetkezo-orszagos-teszteles">Matovič: két hét múlva jöhet a következő országos tesztelés</a></li>
              <li><a href="/kozelet/alacsony-volt-a-reszvetel-az-onkentes-tesztelesen-matovic-szerint-ilyen-modon-nincs-ertelme">Alacsony volt a részvétel az önkéntes tesztelésen, Matovič szerint ilyen módon nincs értelme</a></li>
              <li><a href="/velemeny/kormanyzati-alhirgyar">Kormányzati álhírgyár</a></li>
              <li><a href="/kozelet/nad-nyilvanossagra-hozta-az-elso-adatokat-a-mai-tesztelesrol">Naď nyilvánosságra hozta az első adatokat a mai tesztelésről</a></li>
          </ul>
  </div>
</div></div>
                          <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/629844" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Germany_Weather_70549-0125714f0e064429a158ee8e4601cf37.jpg" alt="elefánt" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/629844" >Tizennégyórás mentőakcióval emeltek ki egy elefántot egy kútból Indiában</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/629838" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/3a.%20k%C3%A9p%2020201116_103926.jpg?h=7c23fc72" alt="Comenius" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/629838" >Comenius szimbolikus útján</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/629832" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Clipboard02_325.jpg?h=976818d6" alt="Trianonon túl? Ledöntött határkő a trianoni határnál Aggtelek és Kecső között. (Fortepan/Lissák Tivadar)" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/629832" >Értelmezhető vagy csak érezhető? Trianon a történeti kutatásban</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/629837" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/1.%20k%C3%A9p%20csak%20a%20n%C5%91t%20Britain_Royals606367538556.jpg?h=b8de821e" alt="A csinos Carole Middletont (a felvételen férje és lánya, Pippa társaságában) csak ritkán látni (Fotók: TASR/AP)" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/629837" >Karácsonyfa-díszítés virtuálisan</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/629828" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Home_Launch787187705555.jpg?h=31494ab2" alt="SpaceXSpaceX" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/629828" >Föld körüli pályára állt a Sentinel-6 amerikai-európai óceánfigyelő műhold</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/629804" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/30141053_2314065_2a33fade4b33e67d0478b9cce408c385_wm.jpg?h=131b3b72" alt="Mariana-árok" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/629804" >Új kínai tengeralattjáró merült a legmélyebb tengerárokba</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>              <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/627702" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/3-%C5%A0koda%201000%20MB%20%281966%29.JPG?h=d300dd18" alt="" >
  </a>
            <a href="/node/627702" class="quiz-recommends--item__title">KVÍZ: Ismered a Škoda legendás veteránjait?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/627437" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/pexels-photo-2908929%20%281%29.jpeg?h=d22d6d8c" alt="" >
  </a>
            <a href="/node/627437" class="quiz-recommends--item__title">KVÍZ: Most kiderül, hogy mennyit tudsz Magyarországról!</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/619324" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2842%29.gif?h=ddb1ad0c" alt="" >
  </a>
            <a href="/node/619324" class="quiz-recommends--item__title">KVÍZ: Mennyire ismered Magyarországot?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/619046" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2825%29_0.gif?h=252f27fa" alt="" >
  </a>
            <a href="/node/619046" class="quiz-recommends--item__title">KVÍZ: Férfiak! Felismeritek ezeket a női tárgyakat?</a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>                          <div class="dfp-advert__desktop-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_d_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

                  </div>
      </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/kozelet/sulik-bemutatta-a-jarvanytervet';
              this.page.identifier = 'node/629876';
              this.page.title = 'Sulík bemutatta a járványtervét';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>



    </div>
    
    
  </main>

        <div class="footerBtns">
          <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
              <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
  
</div>
  <!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->
  <script type="text/javascript">

    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

    // lines below shouldn't be edited

    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e){}})(document,'script');

    //--><!]]>
  </script>





  </div>

    
    <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_dsE66GgNu_qVywZjXGbmCB8GnaX7i8iAtHg8Hlx5Ex8.js"></script>

  </body>
</html>
