
<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">

<head>
  <meta charset="utf-8" />
<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({"drupalLanguage":"hu","drupalCountry":"SK","siteName":"\u00daj Sz\u00f3","entityCreated":"1670515654","entityLangcode":"hu","entityStatus":"1","entityUid":"151","entityUuid":"f50e354f-2e3a-4462-9864-444f9a38c724","entityVid":"956040","entityField_publicity_time":"2022-12-08T16:18:58","entityField_author":"151","entityName":"Bug\u00e1r Anna","entityType":"node","entityBundle":"article","entityId":"680483","entityTitle":"Rendk\u00edv\u00fcli \u00fcl\u00e9s a korm\u00e1nyv\u00e1lt\u00e1sr\u00f3l","field_author":{"id":"151","label":"Bug\u00e1r Anna","bundle":"user"},"field_publicity_time":"2022-12-08T16:18:58","entityTaxonomy":{"heads":{"5":"K\u00f6z\u00e9let"},"tags":{"10723":"korm\u00e1nyv\u00e1lt\u00e1s"}},"userUid":0});</script>
<link rel="canonical" href="http://ujszo.com/kozelet/rendkivuli-ules-a-kormanyvaltasrol" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="„A kabinet nem ért egyet a kormány ellen benyújtott bizalmatlansági indítvánnyal” – áll a kormány állásfoglálásban, melyet a csütörtökön kezdődő bizalmi szavazás előtt hagyott jóvá. „Káosz, hozzá nem értés és szégyen – ezek a szavak jellemzik legjobban Igor Matovič (OĽaNO) kormányzását” – jelentette ki Richard Sulík (SaS) beszédében.
" />
<meta property="og:title" content="Rendkívüli ülés a kormányváltásról" />
<meta property="og:image" content="https://ujszo.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/8december2022_NRSR_2921519_0.jpg?h=d6916009" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/kozelet/rendkivuli-ules-a-kormanyvaltasrol" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_other4"] = googletag.defineSlot("/21737585252/d01/ujszo/article/other4", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-d01_ujszo_article_other4")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_other1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/other1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_other1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_mid1"] = googletag.defineSlot("/21737585252/m01/ujszo/article/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_mid1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_top2"] = googletag.defineSlot("/21737585252/m01/ujszo/article/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_top2"] = googletag.defineSlot("/21737585252/d01/ujszo/article/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_top1"] = googletag.defineSlot("/21737585252/m01/ujszo/article/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_top1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-d01_ujszo_article_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/kozelet/rendkivuli-ules-a-kormanyvaltasrol" />
<script src="/sites/default/files/gtm/google_tag/ujszo_gtm/google_tag.script.js?rmiy3s" defer></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>Rendkívüli ülés a kormányváltásról | Új Szó | A szlovákiai magyar napilap és hírportál</title>
  <link rel="stylesheet" media="all" href="/sites/default/files/css/css_2ccyfaxgJyS0CZjOiDuGpumH7dK_0_-mmGQXf70Rgt8.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_4EAypfbVnC_JKIsUv-4Bav8WcIJcDKRL029lDfZhKGU.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/solid.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/brands.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/fontawesome.css" />

      <script async src="https://cdn.cookielaw.org/consent/tcf.stub.js"></script>
    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="hu" type="text/javascript" charset="UTF-8" data-domain-script="d6ac4737-1765-4901-9c92-33bf96b94820" ></script>
    <script type="text/javascript">
      function OptanonWrapper() { }
    </script>
    <!-- OneTrust Cookies Consent Notice end -->
  
  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/680483","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu","is_blog":false},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"addtoany\/addtoany,core\/drupal.autocomplete,core\/jquery.form,datalayer\/behaviors,patternlab\/ad_blocker_popup,patternlab\/chartbeat_script,patternlab\/core,patternlab\/election_block,patternlab\/fontawesome,patternlab\/popular_articles,poll\/drupal.poll-links,system\/base","theme":"patternlab","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/kozelet\/rendkivuli-ules-a-kormanyvaltasrol?ajax_form=1":true},"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"ajax":{"edit-submit":{"callback":"::ajaxCallback","wrapper":"election-wrapper","event":"mousedown","keypress":true,"prevent":"click","url":"\/kozelet\/rendkivuli-ules-a-kormanyvaltasrol?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Telep\u00fcl\u00e9s megjelen\u00edt\u00e9se"}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c9ae648ad5fa2b739f5903998d47f8c7b29f81250cfcf6b90ad794d3c2b0661e"}}</script>
<script src="/sites/default/files/js/js_8p3yZ48FKh1f1IABMWOoYo2EAZpxMbXxciSy4lksJ2Y.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_lE8BLyYe231s7NlrV-wmyt8Gl8KhE2XLVgR2uJiayLc.js"></script>

</head>
<body class="published">
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous"
          src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
  <a href="#main-content" class="visually-hidden focusable">
    Ugrás a tartalomra
  </a>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
  <div class="layout-container">

    <header role="banner">
            


<header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-6 medium-6 columns logo-holder">
                              <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                    </div>
        <div class="small-6 medium-6 columns new-logo-holder">
                      <a class="new-logo ujszonalunk-logo" href="https://nalunk.ujszo.com/" target="_blank"><img src="/themes/patternlab/images/logo/ujszonalunk.svg" alt="Új Szó Nálunk"></a>
            <a class="new-logo ujblog-logo" href="https://blog.ujszo.com" target="_blank"><img src="/themes/patternlab/images/logo/ujblog_logo_feher_edited.svg" alt="Új Szó Blog"></a>
                              </div>
    </div>
  <div class="row">
    <div class="small-10 medium-6 columns">
      
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2022. december 8. csütörtök</li>
          <li class="atom--list__user-list--item">Mária (HU) Marína (SK)</li>
      </ul>


    </div>
    <div class="small-2 medium-6 columns search-holder">
      <div class="mobile-icons-holder">
        <ul class="atom--list__user-list--big"></ul>
        <a href="/kereses"><span class="mobile-search-icon"></span></a>
      </div>
      

<div class="search-bar--holder">
  <div class="facebook-button">
      <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
  </div>
  <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>
</div>


    </div>
  </div>
</header>
<nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/">Címlap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/koronavirus">Koronavírus</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/valasztas-2020">Választás</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bulvar">Bulvár</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://piac.ujszo.com/">PIAC</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/szalon-0">Szalon</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://vasarnap.com/">Vasárnap</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

    </header>

    
    

    

    
    <div data-drupal-messages-fallback class="hidden"></div>


    

    <main role="main">
      <a id="main-content" tabindex="-1"></a>
      <div class="layout-content">
        
  
  
  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'Bugár Anna',
    categories: 'Közélet',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Közélet';
  _sf_async_config.authors = 'Bugár Anna';
  _sf_async_config.alias = 'http://ujszo.com/node/680483';
</script>

<main class="article-content "> 
      <div class="dfp-advert__holder dfp-advert__desktop dfp-advert__vertical" data-dfp-id="d01_ujszo_article_top1" data-dfp-position="page-top">
      <div id="js-dfp-tag-d01_ujszo_article_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_top1');
        });
    </script>
</div>

    </div>
    <div class="dfp-advert__holder dfp-advert__mobile dfp-advert__vertical" data-dfp-id="m01_ujszo_article_top1" data-dfp-position="page-top">
      <div id="js-dfp-tag-m01_ujszo_article_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_top1');
        });
    </script>
</div>

    </div>
  


  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div  class="article-content--top ">
                      
          <a href="/kozelet" class="category category--xl"  >Közélet</a>
                            <h1 class="article-content--top__title">Rendkívüli ülés a kormányváltásról</h1>
                        <div class="article-content--lead">
      <span class="article-content--lead__location">Pozsony</span>
    <span class="article-content--lead__pipe">|</span>
        <span class="article-content--lead__text">„A kabinet nem ért egyet a kormány ellen benyújtott bizalmatlansági indítvánnyal” – áll a kormány állásfoglálásban, melyet a csütörtökön kezdődő bizalmi szavazás előtt hagyott jóvá. „Káosz, hozzá nem értés és szégyen – ezek a szavak jellemzik legjobban Igor Matovič (OĽaNO) kormányzását” – jelentette ki Richard Sulík (SaS) beszédében.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/151" style="display: block; height: 60px;">
                    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2022-01/270690859_5254612761233475_4361619353436097844_n_1.webp?h=8e4340bd&amp;itok=jXN_0DiU 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2022-01/270690859_5254612761233475_4361619353436097844_n_1.jpg?h=8e4340bd&amp;itok=jXN_0DiU 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2022-01/270690859_5254612761233475_4361619353436097844_n_1.jpg?h=8e4340bd&amp;itok=jXN_0DiU 1x" src="/sites/default/files/pictures/2022-01/270690859_5254612761233475_4361619353436097844_n_1.jpg" alt="author" title="" typeof="foaf:Image" />

  </picture>

              </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/151">Bugár Anna</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2022. december 8. <span>17:18</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/kozelet/rendkivuli-ules-a-kormanyvaltasrol" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/kozelet/rendkivuli-ules-a-kormanyvaltasrol" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
              
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_article_full_lead/public/lead_image/8december2022_NRSR_2921519_0.jpg.webp?h=d6916009&amp;itok=vuSNmWRG 1x" media="all and (min-width: 851px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/large/public/lead_image/8december2022_NRSR_2921519_0.jpg.webp?itok=X1SaCoXI 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/max_325x325/public/lead_image/8december2022_NRSR_2921519_0.jpg.webp?itok=X-yruCa2 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_article_full_lead/public/lead_image/8december2022_NRSR_2921519_0.jpg?h=d6916009&amp;itok=vuSNmWRG 1x" media="all and (min-width: 851px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/large/public/lead_image/8december2022_NRSR_2921519_0.jpg?itok=X1SaCoXI 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_325x325/public/lead_image/8december2022_NRSR_2921519_0.jpg?itok=X-yruCa2 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/8december2022_NRSR_2921519_0.jpg?h=d6916009&amp;itok=vuSNmWRG" alt="hegerkormany" title="" typeof="foaf:Image" />

  </picture>

  <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text">Richard Sulík (SaS) a parlament rendkívüli ülésén. A Heger-kormány elleni bizalmatlansági indítványt az SaS kezdeményezte
 <span> - TASR</span></div>
  </div>
</div>

          
                  </div>

        
          <div class="article-content--content">
                <p>A rendkívüli parlamenti ülése délután vette kezdetét, a szavazásra kedden 11 órakor kerül sor. A javaslatot Sulík terjesztette a parlament elé, felvezetőjében arról beszélt, a 2020-as választás után őszintén drukkolt az új kormánynak, mely élén Matovič állt. „A választás utáni első találkozónk öleléssel végződött” – emlékezett vissza Sulík. Hangsúlyozta, az emberek egy korrupcióellenes mozgalomnak szavaztak bizalmat, a Smer kettészakadt, s csökkent a támogatottsága. Úgy véli, az OĽaNO kiszámíthatatlan kormányzása az oka annak, hogy Robert Fico és társai népszerűsége ismét növekedni kezdett. A volt gazdasági miniszter korábbi koalíciós partnereinek felrótta, az elmúlt közel 3 évben 103 alkalommal alkalmazták a gyorsított eljárást a törvényalkotás során, ami négyszer több az előző kormányhoz képest, ráadásul ellenzéki pártként rendszeresen figyelmeztettek a törvények megkerülésére.</p>

<p>Sulík szerint a legnagyobb kormánypárt felhagyott a korrupcióellenes harccal, s a koalíció úgy táncol, ahogy Boris Kollár (Sme rodina) fütyül. Példaként említette a büntető törvénykönyv 363-as paragrafusát, melynek módosítását megvétózta a Sme rodina. A liberális párt elnöke leszögezte, ha sikerrel jár a bizalmatlansági indítvány, biztosan nem térnek vissza a kormányba, de el tudja képzelni, hogy a Heger-kabinet érdemi átalakítása után bizalmat szavaz az új kormánynak. „A legrosszabb megoldás ennek a kormánynak a folytatása” – mondta, majd a lehetséges alternatívák között említette a hivatalnokkormányt, illetve az előrehozott választást. Az utóbbinak nem látja sok értelmét, tekintve, hogy a választási ciklusból rövid idő van hátra.</p>

<p>Eduard Heger (OĽaNO) kormányfő felszólalásában Iveta Radičová kormányának megbukására emlékeztetett, majd a Smer korrupciós botrányaira mutatott rá arra utalva, ha megbukik a kormánya, azok a politikusok kerülnek ismét hatalomra, akit szétlopták az országot. „Arra várnak, el tudják hallgattatni az igazságszolgáltatást” – mondta. A kormány állásfoglalásában azt írja, az indítványt benyújtó képviselők érvei „megalapozatlan, nagyon általános, homályos és sok esetben hamis állításokon alapulnak”. „Nem akarom elfogadni, hogy ennek a kormánynak azért lesz vége, mert egy demokratikus párt szövetkezett azokkal, akik ellen együtt harcoltunk” – zárta Heger az SaS képviselőihez intézett felhívását, melyben arra kérte őket, forduljanak vissza a „rövidebb útról”, hiszen az ő szavazatukon múlik a kormány sorsa.</p>

<p>Veronika Remišová (Za ľudí) az ülés előtt arról írt, a bizalmi szavazás hosszú évekre meghatározhatja az ország irányultságát. „Furcsa időket élünk, amikor a partnerek, akikkel évekig harcoltunk a rossz ellen, ma közösen ugyanezzel a rosszal a kormány bukását javasolják, valamint teret nyitnának Ficónak és a szélsőséges képviselőknek. Nem fogok hallgatni” – írta, majd hozzátette, még van idő a helyes döntésre. „Az ilyen helyzetben hozott rossz döntést egész életünk során cipelni fogjuk, az országnak pedig hosszú időre hatalmas károkat okoz” – zárta.</p>

<p>Ahogy arról korábban írtunk, a szavazás várhatóan szoros lesz, minden jel szerint néhány vokson múlhat a kabinet jövője. Tomáš Taraba (volt ĽSNS, jelenleg frakció nélküli) parlamenti képviselő kijelentette, megszavazza az indítványt, s egyúttal kigúnyolta az SaS-t, amiért nem jött be a terve, mely szerint őket teszik felelőssé a kormány megmaradásáért. Megjegyezte, a liberális pártnak magyarázkodnia kell majd a szavazóinak, amiért Ficóval és Pellegrinivel közösen megszavazták a kormány bukását. Taraba Štefan és Filip Kuffával együtt a fasiszta ĽSNS párt listáján szerzett mandátumot és Sulíkék gyakran a koalíció szemére vetették, hogy fasiszták támogatásával kormányoznak.&nbsp;</p>

<p>Boris Kollár (Sme rodina) házelnök emelt hangon kritizálta egykori koalíciós partnerét. „Miféle farizeusok vagytok ti?” – tette fel a kérdést arra utalva, hogy a koalíciót bírálták, amiért a 200 eurós családtámogatást Tarabáék szavazataival fogadta el a parlament, most meg velük együtt próbálják leváltani akormányt.</p>

<p>A TASR hírügynökség információi szerint az Alkotmánybíróság december 13-án – a bizalmi szavazás napján – jelenti be döntését az ún. családtámogatási csomaggal kapcsolatban, ami a koalíciós válság kiváltó oka volt.</p>

<p>A vitába írásban 14-en jelentkeztek be, a koalícióból Boris Kollár, Milan Krajniak és Remišová is kiáll a kabinetfőnök mellett.&nbsp;</p>

        
      
    
    
    
    
    
  

    <div class="dfp-advert__holder dfp-advert__mobile dfp-advert__vertical" data-dfp-id="m01_ujszo_article_top1" data-dfp-position="page-top">
      <div id="js-dfp-tag-m01_ujszo_article_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_top1');
        });
    </script>
</div>

    </div>

      <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa az ujszo.com -ot</span></div>
      <div class="donation-block--content">
        <p>Úgy vagyunk az újságírással, mint a hivatásos zenészek: fellépünk naponta a „kőszínházban", elegáns ruhában a hűséges, bérletes közönségünk előtt, vagyis eljuttatjuk a postaládákba, árushelyekre nyomtatott napilapként a fizetős Új Szót. És mondhatjuk azt, hogy kiállunk a mélyen tisztelt publikum elé a korzón is, kicsit könnyedebben szórakoztatjuk, elgondolkodtatjuk a közönséget, érzelmeket kiváltva az erre járó tömegből. Ez az előadás pontosan olyan szenvedélyes, mint a kőszínházi fellépés, ugyanúgy sok munkával jár, mégis ingyenes. Ha tetszett, hálásan fogadjuk adományát, amit a jelképes hegedűtokba helyezhet. Eddigi felajánlásait is szívből köszönjük az új hangszerekhez, a zenekar bővítéséhez, a repertoár kiszélesítéséhez: az ujszo.com naprakész működtetéséhez.</p>
        <p><strong>Ha támogatna bennünket, kattintson az alábbi gombra. Köszönjük.</strong></p>
        <a href="/node/617149">Támogatom</a>
      </div>
    </div>
  
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/kozelet/sulik-megbuktatna-a-kormanyt">Sulík megbuktatná a kormányt</a></li>
                            <li><a href="/kulfold/meloni-ukrajna-szamithat-az-uj-olasz-kormany-tamogatasara">Meloni: Ukrajna számíthat az új olasz kormány támogatására</a></li>
                            <li><a href="/kozelet/pellegrini-szlovakianak-uj-kormanyra-van-szuksege-ne-kinozzuk-tovabb-a-nemzetet">Pellegrini: Szlovákiának új kormányra van szüksége, ne kínozzuk tovább a nemzetet</a></li>
                        </ul>
        </div>
    </div>

        <div class="dfp-advert__holder dfp-advert__desktop mb-25 mt-25" data-dfp-id="d01_ujszo_article_other1" data-dfp-position="after-content">
          <div id="js-dfp-tag-d01_ujszo_article_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__holder dfp-advert__mobile mb-25 mt-25" data-dfp-id="m01_ujszo_article_mid1" data-dfp-position="after-content">
          <div id="js-dfp-tag-m01_ujszo_article_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_mid1');
        });
    </script>
</div>

        </div>

        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/kormanyvaltas">kormányváltás</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/rendkivuli-ules-a-kormanyvaltasrol" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/8december2022_NRSR_2921519_0.jpg.webp?h=d6916009&amp;itok=IzPlxrLZ 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/8december2022_NRSR_2921519_0.jpg?h=d6916009&amp;itok=IzPlxrLZ 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/8december2022_NRSR_2921519_0.jpg?h=d6916009&amp;itok=IzPlxrLZ 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/8december2022_NRSR_2921519_0.jpg?h=d6916009&amp;itok=IzPlxrLZ" alt="hegerkormany" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/rendkivuli-ules-a-kormanyvaltasrol" >Rendkívüli ülés a kormányváltásról</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/regio/ersekujvari-osszefogas-a-magyar-alapiskolaert" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/NZ-j%C3%A1tsz%C3%B3t%C3%A9rre%20gy%C5%B1jtenek-FOTO.jpg.webp?h=199d8c1f&amp;itok=w_kDJi0F 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/NZ-j%C3%A1tsz%C3%B3t%C3%A9rre%20gy%C5%B1jtenek-FOTO.jpg?h=199d8c1f&amp;itok=w_kDJi0F 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/NZ-j%C3%A1tsz%C3%B3t%C3%A9rre%20gy%C5%B1jtenek-FOTO.jpg?h=199d8c1f&amp;itok=w_kDJi0F 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/NZ-j%C3%A1tsz%C3%B3t%C3%A9rre%20gy%C5%B1jtenek-FOTO.jpg?h=199d8c1f&amp;itok=w_kDJi0F" alt="Varga Ildikó felvétele" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/regio/ersekujvari-osszefogas-a-magyar-alapiskolaert" >Érsekújvári összefogás a magyar alapiskoláért</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/a-hlas-kepviseloi-a-kormany-levaltasara-fognak-szavazni" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/8december2022_NRSR_20921539.jpg.webp?h=9b854a52&amp;itok=rKw_sGil 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/8december2022_NRSR_20921539.jpg?h=9b854a52&amp;itok=rKw_sGil 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/8december2022_NRSR_20921539.jpg?h=9b854a52&amp;itok=rKw_sGil 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/8december2022_NRSR_20921539.jpg?h=9b854a52&amp;itok=rKw_sGil" alt="Peter Pellegrini" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/a-hlas-kepviseloi-a-kormany-levaltasara-fognak-szavazni" >A Hlas képviselői a kormány leváltására fognak szavazni</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/regio/felhaboritotta-az-ipolysagiakat-az-uj-polgarmester-szamara-jovahagyott-fizetes" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/0111_34.jpg.webp?h=a1e1a043&amp;itok=yvfphxYD 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/0111_34.jpg?h=a1e1a043&amp;itok=yvfphxYD 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/0111_34.jpg?h=a1e1a043&amp;itok=yvfphxYD 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/0111_34.jpg?h=a1e1a043&amp;itok=yvfphxYD" alt="Zachar Pál" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/regio/felhaboritotta-az-ipolysagiakat-az-uj-polgarmester-szamara-jovahagyott-fizetes" >Felháborította az ipolyságiakat az új polgármester számára jóváhagyott fizetés</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/mirol-ir-a-penteki-uj-szo-144" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_1209_001_0.jpg.webp?h=94174e73&amp;itok=S5nIzuso 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_1209_001_0.jpg?h=94174e73&amp;itok=S5nIzuso 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_1209_001_0.jpg?h=94174e73&amp;itok=S5nIzuso 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_1209_001_0.jpg?h=94174e73&amp;itok=S5nIzuso" alt="Új Szó" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/mirol-ir-a-penteki-uj-szo-144" >Miről ír a pénteki Új Szó?</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-narval-okapi-milyen-allatokat-rejtenek-a-kovetkezo-nevek" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/elephants-g546d6cb2c_1920.jpg.webp?h=036f3151&amp;itok=3COgRYLW 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/elephants-g546d6cb2c_1920.jpg?h=036f3151&amp;itok=3COgRYLW 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/elephants-g546d6cb2c_1920.jpg?h=036f3151&amp;itok=3COgRYLW 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/elephants-g546d6cb2c_1920.jpg?h=036f3151&amp;itok=3COgRYLW" alt="fd" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-narval-okapi-milyen-allatokat-rejtenek-a-kovetkezo-nevek" >KVÍZ: Narvál, okapi... Milyen állatokat rejtenek a következő nevek?</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="propose hide-on-desktop" style="margin-top: 50px;">
          <div class="propose-btn propose--advertisement">
            <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>          </div>
        </div>

        <div class="dfp-advert__holder dfp-advert__desktop mt-25" data-dfp-id="d01_gyor_article_other2" data-dfp-position="above-gallery">
          
        </div>

        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/piheno/letezo-helyek-ikonikus-sci-fi-filmekbol-galeria" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/Zhangjiajie.jpg.webp?h=82f92a78&amp;itok=s2Hpzu4C 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/Zhangjiajie.jpg?h=82f92a78&amp;itok=s2Hpzu4C 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/Zhangjiajie.jpg?h=82f92a78&amp;itok=s2Hpzu4C 1x" src="/sites/default/files/lead_image/Zhangjiajie.jpg" alt="Létező helyek ikonikus sci-fi-filmekből. GALÉRIA" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/piheno/letezo-helyek-ikonikus-sci-fi-filmekbol-galeria" class="gallery-recommends__title">Létező helyek ikonikus sci-fi-filmekből. GALÉRIA</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/regio/bulvar/autobalesetet-szenvedett-egy-nepszeru-szlovak-enekes" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/8_416.jpg.webp?h=39c45a8d&amp;itok=2H-kEWOy 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/8_416.jpg?h=39c45a8d&amp;itok=2H-kEWOy 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/8_416.jpg?h=39c45a8d&amp;itok=2H-kEWOy 1x" src="/sites/default/files/lead_image/8_416.jpg" alt="fd" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/regio/bulvar/autobalesetet-szenvedett-egy-nepszeru-szlovak-enekes" class="gallery-recommends__title">Autóbalesetet szenvedett egy népszerű szlovák énekes</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/regio/felemeltette-a-fizeteset-a-polgarmester-majd-a-lakosok-adoinak-noveleset-javasolta" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/10_420.jpg.webp?h=c66ba8a6&amp;itok=1zGDuzeR 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/10_420.jpg?h=c66ba8a6&amp;itok=1zGDuzeR 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/10_420.jpg?h=c66ba8a6&amp;itok=1zGDuzeR 1x" src="/sites/default/files/lead_image/10_420.jpg" alt="d" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/regio/felemeltette-a-fizeteset-a-polgarmester-majd-a-lakosok-adoinak-noveleset-javasolta" class="gallery-recommends__title">Felemeltette a fizetését a polgármester, majd a lakosok adóinak növelését javasolta</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/regio/erkezik-az-elso-nagyobb-havazas" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/Russia_Daily_Life942198921313.jpg.webp?h=63e6330d&amp;itok=V9wp1gFr 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/Russia_Daily_Life942198921313.jpg?h=63e6330d&amp;itok=V9wp1gFr 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/Russia_Daily_Life942198921313.jpg?h=63e6330d&amp;itok=V9wp1gFr 1x" src="/sites/default/files/lead_image/Russia_Daily_Life942198921313.jpg" alt="d" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/regio/erkezik-az-elso-nagyobb-havazas" class="gallery-recommends__title">Érkezik az első nagyobb havazás! </a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-azsiai-es-afrikai-orszagok-fovarosait-is-ismered-foldrajzi-zseni-vagy" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_672483313.jpg.webp?h=9b7faa18&amp;itok=aeqOfg_7 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_672483313.jpg?h=9b7faa18&amp;itok=aeqOfg_7 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_672483313.jpg?h=9b7faa18&amp;itok=aeqOfg_7 1x" src="/sites/default/files/lead_image/shutterstock_672483313.jpg" alt="f" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. december 5. <span>15:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-azsiai-es-afrikai-orszagok-fovarosait-is-ismered-foldrajzi-zseni-vagy" >KVÍZ: Ázsiai és afrikai országok fővárosait is ismered? Földrajzi zseni vagy?</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/kivancsi-mekkora-lesz-a-14-nyugdija-igy-szamolhatja-ki" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_502229575.jpg.webp?h=dff7343a&amp;itok=A_S44Zzs 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_502229575.jpg?h=dff7343a&amp;itok=A_S44Zzs 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_502229575.jpg?h=dff7343a&amp;itok=A_S44Zzs 1x" src="/sites/default/files/lead_image/shutterstock_502229575.jpg" alt="14. nyugdíj" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2022. december 3. <span>14:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/kivancsi-mekkora-lesz-a-14-nyugdija-igy-szamolhatja-ki" >Kíváncsi, mekkora lesz a 14. nyugdíja? Így számolhatja ki!</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/mikor-es-mekkora-osszeget-fog-kapni-hamarosan-megerkezik-a-14-nyugdij" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/29_10_2022_volby_seniori_Presov_08911828_0.jpg.webp?h=9a72f953&amp;itok=XBZYEW-T 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/29_10_2022_volby_seniori_Presov_08911828_0.jpg?h=9a72f953&amp;itok=XBZYEW-T 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/29_10_2022_volby_seniori_Presov_08911828_0.jpg?h=9a72f953&amp;itok=XBZYEW-T 1x" src="/sites/default/files/lead_image/29_10_2022_volby_seniori_Presov_08911828_0.jpg" alt="ed" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2022. december 2. <span>14:25</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/mikor-es-mekkora-osszeget-fog-kapni-hamarosan-megerkezik-a-14-nyugdij" >Mikor és mekkora összeget fog kapni? Hamarosan megérkezik a 14. nyugdíj!</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-8-idegen-szo-eltalalod-a-jelentesuket" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1939038496%20%281%29.jpg.webp?h=b6717701&amp;itok=qtyUWLNS 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1939038496%20%281%29.jpg?h=b6717701&amp;itok=qtyUWLNS 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1939038496%20%281%29.jpg?h=b6717701&amp;itok=qtyUWLNS 1x" src="/sites/default/files/lead_image/shutterstock_1939038496%20%281%29.jpg" alt="df" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. december 1. <span>18:20</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-8-idegen-szo-eltalalod-a-jelentesuket" >KVÍZ: 8 idegen szó… Eltalálod a jelentésüket?</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/regio/tragedia-negyen-meghaltak-egy-frontalis-utkozesben-tornaljanal" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/51a3a5c0d1a52bc44d54b781c0c4f624_0.webp?h=a6967b5f&amp;itok=-i4RN1_8 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/51a3a5c0d1a52bc44d54b781c0c4f624_0.jpg?h=a6967b5f&amp;itok=-i4RN1_8 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/51a3a5c0d1a52bc44d54b781c0c4f624_0.jpg?h=a6967b5f&amp;itok=-i4RN1_8 1x" src="/sites/default/files/lead_image/51a3a5c0d1a52bc44d54b781c0c4f624_0.jpg" alt="Különös haláleset Nyitrán" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2022. december 4. <span>19:44</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/regio/tragedia-negyen-meghaltak-egy-frontalis-utkozesben-tornaljanal" >TRAGÉDIA: Négyen meghaltak egy frontális ütközésben Tornaljánál</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/regio/szlovakia-legidosebb-eliteltje-lehet-a-bergyilkossagot-tervezo-kobolkuti-asszony" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/policia-pomahat-a-chranit-600_63.webp?h=252f27fa&amp;itok=KP4khiKz 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/policia-pomahat-a-chranit-600_63.jpg?h=252f27fa&amp;itok=KP4khiKz 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/policia-pomahat-a-chranit-600_63.jpg?h=252f27fa&amp;itok=KP4khiKz 1x" src="/sites/default/files/lead_image/policia-pomahat-a-chranit-600_63.jpg" alt="Az utcán támadt rá a nyugdíjasokra, 15 évet kaphat" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2022. december 3. <span>13:41</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/regio/szlovakia-legidosebb-eliteltje-lehet-a-bergyilkossagot-tervezo-kobolkuti-asszony" >Szlovákia legidősebb elítéltje lehet a bérgyilkosságot tervező köbölkúti asszony</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>

      <div class="small-12 medium-4 columns article-sidebar">
                  
                          
<span id="js--election-2022-block">
      
          <h3 class="sidebar-title">Választás 2022</h3>
          <span property="schema:name" content="Rendkívüli ülés a kormányváltásról" class="hidden"></span>

    <div class="election-wrapper blue">
      <p class="election-description">
        Az ujszo.com a <a href="https://velemjaro.sk/" target="_blank">velemjaro.sk</a>-val együttműködve, könnyen kereshetően közli a választási eredményeket. Jelöltek és megválasztott tisztségviselők: polgármesterek, képviselőtestületek, választási részvétel, szavazati arányok, minden egy helyen.      
<form class="election-form" data-drupal-selector="election-form" action="/kozelet/rendkivuli-ules-a-kormanyvaltasrol" method="post" id="election-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name form-no-label">
        <input placeholder="Település neve" data-drupal-selector="edit-name" aria-describedby="edit-name--description" class="form-autocomplete form-text" data-autocomplete-path="/ujszo/election/autocomplete-places" type="text" id="edit-name" name="name" value="" size="64" maxlength="64" />

            <div id="edit-name--description" class="description">
      Kérjük, magyarul és ékezetekkel adja meg a település nevét a fenti mezőbe.
    </div>
  </div>
<input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Település megjelenítése" class="button js-form-submit form-submit" />
<input autocomplete="off" data-drupal-selector="form-26vld7afvmslbfsdbg6u-t0xmuq8jvv4-zwdb1fwpfo" type="hidden" name="form_build_id" value="form-26vLD7afVmSLbfsDBG6U_t0xmUq8jVv4-ZwDB1fWPFo" />
<input data-drupal-selector="edit-election-form" type="hidden" name="form_id" value="election_form" />
<fieldset id="election-wrapper" data-drupal-selector="edit-wrapper" class="js-form-item form-item js-form-wrapper form-wrapper">
      <legend>
    <span class="fieldset-legend"></span>
  </legend>
  <div class="fieldset-wrapper">
            
          </div>
</fieldset>

</form>

    </div>
  </span>
            
            <div class="dfp-advert__holder dfp-advert__desktop mb-25" data-dfp-advert="d01_ujszo_article_top2" data-dfp-position="sidebar-top">
              <div id="js-dfp-tag-d01_ujszo_article_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_top2');
        });
    </script>
</div>

            </div>
            <div class="dfp-advert__holder dfp-advert__mobile mb-25" data-dfp-id="m01_ujszo_article_top2" data-dfp-position="sidebar-top">
              <div id="js-dfp-tag-m01_ujszo_article_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_top2');
        });
    </script>
</div>

            </div>

              <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">7 360 158<span class="item-text">tesztelés</span>
        </span>
        +885 új
      </span>
      <span class="item">
        <span class="item-inner">1 856 853<span class="item-text">fertőzött</span>
        </span>
        +154 új
      </span>
      <span class="item">
        <span class="item-inner">747 958<span class="item-text">inaktív eset</span>
        </span>
        +0 új
      </span>
      <span class="item">
        <span class="item-inner">20 750<span class="item-text">halálozás</span>
        </span>
        +3 új
      </span>
    </span>
  </a>
                                                                              <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">1 másodperce</span>
              <a href="/regio/karacsonyi-programok-a-csemadok-rendezeseben?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Karácsonyi programok a Csemadok rendezésében</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">11 perce</span>
              <a href="/panorama/karacsonyi-arcsokkenes-a-4ka-nal?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Karácsonyi árcsökkenés a 4ka-nál</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">30 perce</span>
              <a href="/panorama/mirol-ir-a-penteki-uj-szo-144?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Miről ír a pénteki Új Szó?</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">45 perce</span>
              <a href="/kozelet/a-hlas-kepviseloi-a-kormany-levaltasara-fognak-szavazni?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A Hlas képviselői a kormány leváltására fognak szavazni</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">53 perce</span>
              <a href="/kozelet/heger-emlekeztetett-az-sas-igeretere-hogy-nem-buktatja-meg-a-kormanyt?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Heger emlékeztetett az SaS ígéretére, hogy nem buktatja meg a kormányt</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/panorama/kviz-narval-okapi-milyen-allatokat-rejtenek-a-kovetkezo-nevek?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">KVÍZ: Narvál, okapi... Milyen állatokat rejtenek a következő nevek?</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/velemeny/a-27-klimakonferencia?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A 27. klímakonferencia</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/regio/bulvar/autobalesetet-szenvedett-egy-nepszeru-szlovak-enekes?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Autóbalesetet szenvedett egy népszerű szlovák énekes</a>
          </li>
  </ul></div>            

            <div class="dfp-advert__holder dfp-advert__desktop mb-25" data-dfp-id="d01_ujszo_article_mid1" data-dfp-position="sidebar-middle">
              <div id="js-dfp-tag-d01_ujszo_article_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_mid1');
        });
    </script>
</div>

            </div>
            <div class="dfp-advert__holder dfp-advert__mobile mb-25" data-dfp-id="m01_ujszo_article_mid1" data-dfp-position="sidebar-middle">
              <div id="js-dfp-tag-m01_ujszo_article_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_mid1');
        });
    </script>
</div>

            </div>

                                                            <div class="propose">
    </div>


<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/kozelet/benes-dekretumok-ujabb-pert-veszitett-a-szlovak-foldalap">Beneš-dekrétumok: újabb pert veszített a Szlovák Földalap</a></li>
              <li><a href="/regio/vegre-bekoszont-az-igazi-tel-de-mikor-is-jon-a-havazas">Végre beköszönt az igazi tél, de mikor is jön a havazás?</a></li>
              <li><a href="/panorama/kviz-rejtveny-kviz-7-melyik-szora-gondoltunk">KVÍZ: Rejtvény kvíz 7. – Melyik szóra gondoltunk?</a></li>
              <li><a href="/kulfold/rossz-jegy-miatt-brutalisan-kivegezte-tanarat-egy-17-eves-fiu">Rossz jegy miatt halálra szúrta tanárát egy 17 éves fiú</a></li>
              <li><a href="/kulfold/befuccsolt-putyin-terve-a-haboru-ujabb-szakasza-kovetkezhet">Befuccsolt Putyin terve, a háború agresszív szakasza következhet</a></li>
              <li><a href="/kozelet/vihar-elotti-csend-sulyosabb-valsag-var-a-haztartasokra-mint-2008-ban">Vihar előtti csend? Súlyosabb válság vár a háztartásokra, mint 2008-ban</a></li>
              <li><a href="/kozelet/tuleli-e-a-koalicio-a-karacsonyt">Megéri-e a koalíció a karácsonyt?</a></li>
              <li><a href="/panorama/ezzel-az-uj-szlovakiai-talalmannyal-akar-evi-20-30-eurot-is-sporolhatunk-az">Ezzel az új szlovák találmánnyal akár évi 20-30 eurót is spórolhatunk az áramfogyasztáson</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/panorama/kviz-te-on-maga-melyik-a-legilledelmesebb-megszolitas-illem-kviz-3">KVÍZ: Te? Ön? Maga? Melyik a legilledelmesebb megszólítás? Illem kvíz 3.</a></li>
              <li><a href="/panorama/kviz-ha-van-jogositvanyod-akkor-ezt-a-kvizt-100-szazalekra-kene-teljesitened">KVÍZ: Ha van jogosítványod, akkor ezt a kvízt 100 százalékra kéne teljesítened! </a></li>
              <li><a href="/kulfold/szornyu-baleset-tortent-egy-nemetorszagi-hornbachban-egyeves-gyermek-vesztette-eletet">Szörnyű baleset – egyéves gyerekre zuhant egy megrakott bevásárlókocsi</a></li>
              <li><a href="/egeszseg/a-szeklet-is-jelezheti-a-daganatot">A széklet is jelezheti a daganatot</a></li>
              <li><a href="/kulfold/ajandek-helyett-tomeges-elbocsatas">Ajándék helyett tömeges elbocsátás</a></li>
              <li><a href="/kozelet/matovic-ujabb-bombasztikus-otlettel-allt-elo-tobb-penz-maradhat-a-zsebunkben">Matovič újabb bombasztikus ötlettel állt elő, több pénz maradhat a zsebünkben</a></li>
              <li><a href="/panorama/kviz-van-zsakodban-minden-jo-mennyit-tudsz-a-mikulasrol">KVÍZ: Van zsákodban minden jó… Mennyit tudsz a Mikulásról?</a></li>
              <li><a href="/panorama/kviz-felismered-az-allatot-csupan-a-szeme-alapjan">KVÍZ: Felismered az állatot csupán a szeme alapján? </a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/panorama/kviz-azsiai-es-afrikai-orszagok-fovarosait-is-ismered-foldrajzi-zseni-vagy">KVÍZ: Ázsiai és afrikai országok fővárosait is ismered? Földrajzi zseni vagy?</a></li>
              <li><a href="/kozelet/kivancsi-mekkora-lesz-a-14-nyugdija-igy-szamolhatja-ki">Kíváncsi, mekkora lesz a 14. nyugdíja? Így számolhatja ki!</a></li>
              <li><a href="/kozelet/mikor-es-mekkora-osszeget-fog-kapni-hamarosan-megerkezik-a-14-nyugdij">Mikor és mekkora összeget fog kapni? Hamarosan megérkezik a 14. nyugdíj!</a></li>
              <li><a href="/panorama/kviz-8-idegen-szo-eltalalod-a-jelentesuket">KVÍZ: 8 idegen szó… Eltalálod a jelentésüket?</a></li>
              <li><a href="/regio/tragedia-negyen-meghaltak-egy-frontalis-utkozesben-tornaljanal">TRAGÉDIA: Négyen meghaltak egy frontális ütközésben Tornaljánál</a></li>
              <li><a href="/regio/szlovakia-legidosebb-eliteltje-lehet-a-bergyilkossagot-tervezo-kobolkuti-asszony">Szlovákia legidősebb elítéltje lehet a bérgyilkosságot tervező köbölkúti asszony</a></li>
              <li><a href="/panorama/kviz-te-on-maga-melyik-a-legilledelmesebb-megszolitas-illem-kviz-3">KVÍZ: Te? Ön? Maga? Melyik a legilledelmesebb megszólítás? Illem kvíz 3.</a></li>
              <li><a href="/regio/veszelyes-szeredi-ferfit-keres-a-rendorseg-segitsen-megtalalni">Veszélyes férfit keres a rendőrség – segítsen megtalálni!</a></li>
          </ul>
  </div>
</div></div>
                                    
                          <div class="propose">
                <div class="propose-btn propose--advertisement">
                  <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>                </div>
              </div>
            
            
            <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/bulvar/harry-herceg-mindketten-mindent-felaldoztunk-egymasert" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Germany_Harry_And_Meghan_Invictus667419898103.jpg.webp?h=74231950&amp;itok=DTyHdL8Y 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Germany_Harry_And_Meghan_Invictus667419898103.jpg?h=74231950&amp;itok=DTyHdL8Y 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/Germany_Harry_And_Meghan_Invictus667419898103.jpg?h=74231950&amp;itok=DTyHdL8Y 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/Germany_Harry_And_Meghan_Invictus667419898103.jpg?h=74231950&amp;itok=DTyHdL8Y" alt="Harry herceg Meghan Markle" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/bulvar/harry-herceg-mindketten-mindent-felaldoztunk-egymasert" >Harry herceg: „mindketten mindent feláldoztunk egymásért”</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-ismered-a-magyar-nyelvtant-es-helyesirast" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/sd_22.jpg.webp?h=e4fe0964&amp;itok=Q0CVbF-R 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/sd_22.jpg?h=e4fe0964&amp;itok=Q0CVbF-R 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/sd_22.jpg?h=e4fe0964&amp;itok=Q0CVbF-R 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/sd_22.jpg?h=e4fe0964&amp;itok=Q0CVbF-R" alt="f" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-ismered-a-magyar-nyelvtant-es-helyesirast" >KVÍZ: Ismered a magyar nyelvtant és helyesírást?</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/ajandektippek-karacsonyra-az-egesz-csaladnak-az-orange-kinalatabol-valogatunk" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_2073130544_web.jpg.webp?h=3e79b23d&amp;itok=602XuNgd 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_2073130544_web.jpg?h=3e79b23d&amp;itok=602XuNgd 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_2073130544_web.jpg?h=3e79b23d&amp;itok=602XuNgd 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_2073130544_web.jpg?h=3e79b23d&amp;itok=602XuNgd" alt="*" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/ajandektippek-karacsonyra-az-egesz-csaladnak-az-orange-kinalatabol-valogatunk" >Ajándéktippek karácsonyra az egész családnak – az Orange kínálatából válogatunk</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/vegleg-vege-a-zaklato-marketinges-hivasoknak" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/316797937_550199779874353_5389164969356744240_n.jpg.webp?h=2394737d&amp;itok=-SVfcDx1 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/316797937_550199779874353_5389164969356744240_n.jpg?h=2394737d&amp;itok=-SVfcDx1 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/316797937_550199779874353_5389164969356744240_n.jpg?h=2394737d&amp;itok=-SVfcDx1 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/316797937_550199779874353_5389164969356744240_n.jpg?h=2394737d&amp;itok=-SVfcDx1" alt="A listára ingyenesen lehet feliratkozni, a jövőben a cégeknek, mielőtt valakivel kapcsolatba lépnek, előbb ellenőrizniük kell, hogy az illető telefonszáma szerepel-e a tiltások között " title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/vegleg-vege-a-zaklato-marketinges-hivasoknak" >Végleg vége a zaklató, marketinges hívásoknak</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/ezt-a-10-elelmiszert-a-szavatossagi-ido-lejarta-utan-is-megeheti" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/1_873.jpg.webp?h=3b937753&amp;itok=8m94X8Db 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/1_873.jpg?h=3b937753&amp;itok=8m94X8Db 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/1_873.jpg?h=3b937753&amp;itok=8m94X8Db 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/1_873.jpg?h=3b937753&amp;itok=8m94X8Db" alt="d" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/ezt-a-10-elelmiszert-a-szavatossagi-ido-lejarta-utan-is-megeheti" >Ezt a 10 élelmiszert a szavatossági idő lejárta után is megeheti!</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-rejtveny-kviz-7-melyik-szora-gondoltunk" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_231366088.jpg.webp?h=4ed63de5&amp;itok=RdcQQvd1 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_231366088.jpg?h=4ed63de5&amp;itok=RdcQQvd1 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_231366088.jpg?h=4ed63de5&amp;itok=RdcQQvd1 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_231366088.jpg?h=4ed63de5&amp;itok=RdcQQvd1" alt="KVÍZ: Rejtvény kvíz 7. – Melyik szóra gondoltunk?" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-rejtveny-kviz-7-melyik-szora-gondoltunk" >KVÍZ: Rejtvény kvíz 7. – Melyik szóra gondoltunk?</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>            <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/panorama/kviz-narval-okapi-milyen-allatokat-rejtenek-a-kovetkezo-nevek" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/elephants-g546d6cb2c_1920.jpg.webp?h=036f3151&amp;itok=TvJVOX1C 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/elephants-g546d6cb2c_1920.jpg?h=036f3151&amp;itok=TvJVOX1C 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/elephants-g546d6cb2c_1920.jpg?h=036f3151&amp;itok=TvJVOX1C 1x" src="/sites/default/files/lead_image/elephants-g546d6cb2c_1920.jpg" alt="fd" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/panorama/kviz-narval-okapi-milyen-allatokat-rejtenek-a-kovetkezo-nevek" class="quiz-recommends--item__title">KVÍZ: Narvál, okapi... Milyen állatokat rejtenek a következő nevek?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/panorama/kviz-ismered-a-magyar-nyelvtant-es-helyesirast" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/sd_22.jpg.webp?h=e4fe0964&amp;itok=mSiKlMtO 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/sd_22.jpg?h=e4fe0964&amp;itok=mSiKlMtO 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/sd_22.jpg?h=e4fe0964&amp;itok=mSiKlMtO 1x" src="/sites/default/files/lead_image/sd_22.jpg" alt="f" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/panorama/kviz-ismered-a-magyar-nyelvtant-es-helyesirast" class="quiz-recommends--item__title">KVÍZ: Ismered a magyar nyelvtant és helyesírást?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/panorama/kviz-rejtveny-kviz-7-melyik-szora-gondoltunk" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_231366088.jpg.webp?h=4ed63de5&amp;itok=0DUJ2cHz 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_231366088.jpg?h=4ed63de5&amp;itok=0DUJ2cHz 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_231366088.jpg?h=4ed63de5&amp;itok=0DUJ2cHz 1x" src="/sites/default/files/lead_image/shutterstock_231366088.jpg" alt="KVÍZ: Rejtvény kvíz 7. – Melyik szóra gondoltunk?" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/panorama/kviz-rejtveny-kviz-7-melyik-szora-gondoltunk" class="quiz-recommends--item__title">KVÍZ: Rejtvény kvíz 7. – Melyik szóra gondoltunk?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/piheno/kviz-melyik-a-rossz-valasz" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/rosszvalasz.jpg.webp?h=82f92a78&amp;itok=9vjaTK6L 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/rosszvalasz.jpg?h=82f92a78&amp;itok=9vjaTK6L 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/rosszvalasz.jpg?h=82f92a78&amp;itok=9vjaTK6L 1x" src="/sites/default/files/lead_image/rosszvalasz.jpg" alt="KVÍZ: Melyik a rossz válasz?" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/piheno/kviz-melyik-a-rossz-valasz" class="quiz-recommends--item__title">KVÍZ: Melyik a rossz válasz?</a>
        </div>
    </div>
        <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>

            <div class="dfp-advert__holder dfp-advert__desktop mt-15 mb-25" data-dfp-id="d01_ujszo_article_other1" data-dfp-position="sidebar-bottom">
              <div id="js-dfp-tag-d01_ujszo_article_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other1');
        });
    </script>
</div>

            </div>
            
                        </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/kozelet/rendkivuli-ules-a-kormanyvaltasrol';
              this.page.identifier = 'node/680483';
              this.page.title = 'Rendkívüli ülés a kormányváltásról';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>

<div class="dfp-advert__holder dfp-advert__desktop mb-25 mt-25" data-dfp-id="d01_ujszo_article_other4" data-dfp-position="page-bottom">
  <div id="js-dfp-tag-d01_ujszo_article_other4">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other4');
        });
    </script>
</div>

</div>




      </div>
      
      
    </main>

            <div class="footerBtns-wrapper">
          <div class="footerBtns">
                  <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
              </div>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
              <li>
        <consent-trigger data-module="consentTrigger">
          <a href="#" type="button" class="ot-floating-button__open" aria-label="Cookie beállítások">
            Cookie beállítások
          </a>
        </consent-trigger>
      </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
              <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
    
  </div>
  
    <!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->
    <script type="text/javascript">

      <!--//--><![CDATA[//><!--

      var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';
      var pp_gemius_use_cmp = true;

      // lines below shouldn't be edited

      function gemius_pending(i) {
        window[i] = window[i] || function () {
          var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
          x[x.length] = arguments;
        };
      };gemius_pending('gemius_hit');
      gemius_pending('gemius_event');
      gemius_pending('pp_gemius_hit');
      gemius_pending('pp_gemius_event');
      (function (d, t) {
        try {
          var gt = d.createElement(t), s = d.getElementsByTagName(t)[0],
            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
          gt.setAttribute('async', 'async');
          gt.setAttribute('defer', 'defer');
          gt.src = l + '://gask.hit.gemius.pl/xgemius.js';
          s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
      })(document, 'script');

      //--><!]]>
    </script>
  

    
    
  
  </div>

  
  <script src="/sites/default/files/js/js_ipD0yPYhDVwM4L1BwsJxR5VDQwTHU-n-X2bzm6b7lA8.js"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_hZb032iuA5ZHrva4WjHn-gioDuuZC94X2T1oPEviQoA.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_D83WW5z8FwAU4NiwD1GMfnVC0GCliadSsCCSu8I7ftw.js"></script>

</body>
</html>
