<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"\u00daj Sz\u00f3","entityType":"node","entityBundle":"article","entityId":"637776","entityTitle":"Na\u010f szerint az orosz vakcin\u00e1r\u00f3l sz\u00f3l\u00f3 t\u00e1rgyal\u00e1sokkal Matovi\u010d csak befejezi azt, amit elkezdett","entityLangcode":"hu","entityVid":"795260","entityUid":"578","entityCreated":"1618136767","entityStatus":"1","entityField_publicity_time":"2021-04-11T11:13:06","entityField_author":"51","entityName":"M\u00e9sz\u00e1ros Rich\u00e1rd","field_author":{"target_id":"51","target_name":"\u00daJ SZ\u00d3 ONLINE"},"field_publicity_time":"2021-04-11T11:13:06","entityTaxonomy":{"heads":{"5":"K\u00f6z\u00e9let"},"tags":{"50538":"Jaroslav Na\u010f","206":"Igor Matovi\u010d","54485":"Szputnyik"}},"userUid":0}];</script>
<meta name="title" content="Naď szerint az orosz vakcináról szóló tárgyalásokkal Matovič csak befejezi azt, amit elkezdett | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/kozelet/nad-szerint-matovic-nem-fog-tobb-kulpolitikai-kerdessel-foglalkozni" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Igor Matovič (OĽaNO) pénzügyminiszter az orosz Szputnyik V vakcináról szóló tárgyalásainak pragmatikus okai vannak. További, külpolitikai kérdéssel nem fog foglalkozni – jelentette ki Jaroslav Naď (OĽaNO) védelmi miniszter a TA3 V politike című vasárnapi műsorában.
" />
<meta property="og:title" content="Naď szerint az orosz vakcináról szóló tárgyalásokkal Matovič csak befejezi azt, amit elkezdett" />
<meta property="og:image" content="https://ujszo.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/20201021parlament_16_24735405.jpg?h=bc816b12" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/kozelet/nad-szerint-matovic-nem-fog-tobb-kulpolitikai-kerdessel-foglalkozni" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other2"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other2", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top2"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_top2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_other_2_other1"] = googletag.defineSlot("/21737585252/ujszo_d_other_2/other1", [[728, 200], [728, 90]], "js-dfp-tag-ujszo_d_other_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other'])
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_top'])
      .setTargeting('ad_unit', ['u_ujszo_top1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/kozelet/nad-szerint-matovic-nem-fog-tobb-kulpolitikai-kerdessel-foglalkozni" />
<link rel="revision" href="http://ujszo.com/kozelet/nad-szerint-matovic-nem-fog-tobb-kulpolitikai-kerdessel-foglalkozni" />
<script src="/sites/default/files/google_tag/google_tag.script.js?qqj4aj"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>Naď szerint az orosz vakcináról szóló tárgyalásokkal Matovič csak befejezi azt, amit elkezdett | Új Szó | A szlovákiai magyar napilap és hírportál</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_nGcW7-jaL8MOLAL3pcPeQ3eo-1FtnhyEJHrJDxUBuCg.css" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/637776","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c8a7294525e06503514abd00698ca1f32935647a7bf7845738475d519ce11c60"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_peLsJvL6-jukFwGMWDyFMyUJWRLWayByJPZwClxTHro.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_tqcPgahf6ZKVDFYehh10xM4pIdauoNzy-2ukZIi1j64.js"></script>

  </head>
  <body>
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
    <a href="#main-content" class="visually-hidden focusable">
      Ugrás a tartalomra
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

  <header role="banner">
        <header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-12 medium-6 columns logo-holder">
                            
  <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2021. április 11. vasárnap</li>
          <li class="atom--list__user-list--item">Zsolt, Leó (HU) Július (SK)</li>
      </ul>


                    </div>
        <div class="small-12 medium-6 columns search-holder">
                            
  
<ul class="atom--list__user-list--big">
        </ul>


                        <div class="mobile-icons-holder">
                <div class="facebook-button">
                    <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
                </div>
                <a href="/kereses"><div class="mobile-search-icon"></div></a>
            </div>
                            

<div class="search-bar--holder">
  <div class="search-bar--section__button exchange-btn">
    <a href="https://www.postovabanka.sk/kurzovy-listok/?utm_source=ujszo&utm_medium=kurzovylistok&utm_content=&utm_campaign=2021_02_PABK_Brand" target="_blank" rel="nofollow">
      <img src="/themes/patternlab/images/logo/valutavalto.png" alt="valutavalto">
    </a>
  </div>
  <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>
</div>


                    </div>
    </div>
</header>
<nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                                                  <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/koronavirus">Koronavírus</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://vasarnap.com/">Vasárnap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/valasztas-2020">Választás</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bulvar">Bulvár</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/uj-szo-akademia-0">Új Szó Akadémia</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://piac.ujszo.com/">PIAC</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/szalon-0">Szalon</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

  </header>

  
  

  

  

  

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
      <div data-drupal-messages-fallback class="hidden"></div>

  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'ÚJ SZÓ ONLINE',
    categories: 'Közélet',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Közélet';
  _sf_async_config.authors = 'ÚJ SZÓ ONLINE';
  _sf_async_config.alias = 'http://ujszo.com/node/637776';
</script>

<main class="article-content ">   <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_d_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top1');
        });
    </script>
</div>

      </div>
  <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_m_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_top1');
        });
    </script>
</div>

      </div>

  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div class="article-content--top">
                      
          <a href="/kozelet" class="category category--xl"  >Közélet</a>
                            <h1 class="article-content--top__title">Naď szerint az orosz vakcináról szóló tárgyalásokkal Matovič csak befejezi azt, amit elkezdett</h1>
                        <div class="article-content--lead">
        <span class="article-content--lead__text">Igor Matovič (OĽaNO) pénzügyminiszter az orosz Szputnyik V vakcináról szóló tárgyalásainak pragmatikus okai vannak. További, külpolitikai kérdéssel nem fog foglalkozni – jelentette ki Jaroslav Naď (OĽaNO) védelmi miniszter a TA3 V politike című vasárnapi műsorában.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/51">
            
      <img src="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2017-11/ujlogo.jpg" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/51">ÚJ SZÓ ONLINE</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2021. április 11. <span>13:13</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/kozelet/nad-szerint-matovic-nem-fog-tobb-kulpolitikai-kerdessel-foglalkozni" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/kozelet/nad-szerint-matovic-nem-fog-tobb-kulpolitikai-kerdessel-foglalkozni" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                    
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/20201021parlament_16_24735405.jpg?h=bc816b12" alt="Jaroslav Naď" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> <span> - TASR-felvétel</span></div>
  </div>
</div>
        </div>

        
        <div class="article-content--content">
                <p>„Ha valaki megtette az első lépéseket a Szputnyik V vakcinával összefüggésben, akkor fejezze is be.&nbsp;Úgy vélem, más külpolitikai kérdéssel a pénzügyminiszter nem foglalkozik majd” – mondta&nbsp;Naď, aki elismételte, Szlovákiában&nbsp;félmillióan csak az orosz oltóanyaggal hajlandóak magukat beoltatni.&nbsp;„Ez pedig fontos a kollektív immunitás szempontjából” – fűzte hozzá.</p>

<p>Ennek ellenére egyetért&nbsp;Ivan Korčok (SaS-jelölt) külügyminiszterrel abban, hogy Oroszország a saját propagandájára használja fel a vakcináját. Hozzátette: amennyiben a vakcina hatásosnak bizonyul, hajlandó ettől eltekinteni.</p>

<p>Elismerte ugyanakkor, hogy Matovič, legutóbbi magyarországi látogatása során tett néhány nyilatkozata nem volt szerencsés. Nem tetszését fejezte ki továbbá Gyimesi György (OĽaNO) parlamenti képviselő szlovákia diplomációjáról szóló nyilatkozatait illetően.</p>

        
      
    
    
    
    
    
        <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa az ujszo.com-ot</span></div>
      <div class="donation-block--content">
        <p>Az elmúlt időszakban arra kértük olvasóinkat, járuljanak hozzá az ujszo.com működéséhez annak érdekében, hogy a jelentős költségekkel járó hiteles, megbízható hírszolgáltatást hosszú távon biztosítani tudjuk.</p>
        <p>Köszönjük a pozitív fogadtatást. Jó érzés tudni, milyen sokan tartják fontosnak a független, magyar nyelvű újságírás fennmaradását Dél-Szlovákiában, és milyen sokan szeretik az Új Szót.</p>
        <p>A beérkezett támogatások lehetővé tették, hogy új munkatárssal bővítsük az ujszo.com professzionális csapatát, fejlesszük szolgáltatásainkat, növeljük az ügyeletben töltött órák számát. Nagyszerű eredmény ez olyan gazdasági környezetben, ahol a fejlesztések helyett a költségek visszafogása került sok helyen célkeresztbe.</p>
        <p>Hálásak vagyunk eddigi támogatásaikért, és kérjük, továbbra is segítsék az ujszo.com fejlesztését. Számítunk Önökre. Önök is számíthatnak ránk.</p>
        <p><strong>Ha támogatna bennünket, kattintson az alábbi gombra. Köszönjük.</strong></p>
        <a href="/node/617149">Támogatom</a>
      </div>
    </div>
              <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/637738">Heger: pragmatikus okok miatt tárgyal a Szputnyik vakcinákról Matovič</a></li>
                            <li><a href="/node/637719">Matovič: A magyarok miatt is kell a Szputnyik V</a></li>
                            <li><a href="/node/637718">„Díjazták” Matovič szexista kijelentését</a></li>
                        </ul>
        </div>
    </div>
        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_mid1">
          <div id="js-dfp-tag-ujszo_d_other_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_other_2_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/jaroslav-nad">Jaroslav Naď</a>
    </li>
      <li class="tag-list--item">
      <a href="/igor-matovic">Igor Matovič</a>
    </li>
      <li class="tag-list--item">
      <a href="/szputnyik">Szputnyik</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637770" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/20210301_skola_zvolen_06763603.jpg?h=54611e34" alt="Minden hatéves gyermeket be kell íratni" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/hasznos-tanacs-0" class="category"  >Hasznos tanács</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637770" >Minden hatéves gyermeket be kell íratni</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637775" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/20210324vlada_86769262.jpg?h=5598b750" alt="Martin Klus" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637775" >Klus szerint Gyimesi csak a feszültséget kelti a magyarok és szlovákok között</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637760" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/205_Hungary_EuropeFromAbove_CGI_006_Budapest.jpg?h=c44fcfa1" alt="Magyarország a magasból" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637760" >GALÉRIA: Magyarország a magasból</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637761" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/20210408_centrum_01772670.jpg?h=44e2402b" alt="koronavírus" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637761" >Koronavírus – 2400 alatt a kórházi ellátásra szorulók száma, a járvány halálos áldozataié 78-cal nőtt</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637777" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Ukraine_President418586772761.jpg?h=92f29cd2" alt="ukrán válság" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637777" >Újabb ukrán katona esett el a Donyec-medencei fronton</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637750" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/uj-0306-009f-meszarosmarta.rw_.jpg?h=df4dff86" alt="Mészáros Márta" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kultura" class="category"  >Kultúra</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637750" >Bergamóba hívták, de nem ment</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="propose hide-on-desktop" style="margin-top: 50px;">
          <div class="propose-btn propose--advertisement">
            <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>          </div>
        </div>
        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/637760" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/205_Hungary_EuropeFromAbove_CGI_006_Budapest.jpg?h=c44fcfa1" alt="" >
                </a>
              <a href="/node/637760" class="gallery-recommends__title">GALÉRIA: Magyarország a magasból</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/637674" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/P1011154%20u.jpg?h=6d013551" alt="" >
                </a>
              <a href="/node/637674" class="gallery-recommends__title">Madárfészekből dekoráció? GALÉRIA</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/637157" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/08_23.jpg?h=3fa9d8f0" alt="" >
                </a>
              <a href="/node/637157" class="gallery-recommends__title">Utazzunk itthon. GALÉRIA</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/637623" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/P1000909.JPG?h=19ad3fdd" alt="" >
                </a>
              <a href="/node/637623" class="gallery-recommends__title">GALÉRIA: Megnyílt az oltóközpont Rimaszombatban</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637465" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/uj-0406f-001f-locsol.rw_.jpg.jpg?h=5a793ad1" alt="húsvét" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. április 5. <span>19:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637465" >Húsvét után enyhítések jöhetnek, a kormány a tesztelésen is változtatna</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637706" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/orb%C3%A1n.png?h=d1cb525d" alt="matovič orbán" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. április 9. <span>18:29</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637706" >VIDEÓ: Közösen üzent Orbán és Matovič</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637461" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/011212_1.jpg?h=43b5cc54" alt="VIDEÓ: Húsvéthétfő – Tömeg a bősi Hullám Csárdánál" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2021. április 5. <span>16:13</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637461" >VIDEÓ: Húsvéthétfő – Tömeg a bősi Hullám Csárdánál</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637649" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/10_03_2021_Sputnik_V_vakcina_Sarisske_Michalany_03765990.jpg?h=529cc503" alt="Szputnyik V" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. április 8. <span>16:54</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637649" >Oroszország kéri vissza a Szputnyikot</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637655" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/4december2020_Mimoriadna_Vlada_16745279%20%281%29.jpg?h=941ad543" alt="Igor Matovič" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. április 8. <span>18:01</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637655" >Matovič nem adja a Szputnyikot</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637442" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/money-1048186_1920.jpg?h=2f83cd36" alt="pénz euró" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/hasznos-tanacs-0" class="category"  >Hasznos tanács</a>
                        <p class="date">2021. április 5. <span>13:43</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637442" >Áprilistól új állami támogatások elérhetők</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>
      <div class="small-12 medium-4 columns article-sidebar">
                                <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">2 439 970<span class="item-text">tesztelés</span>
        </span>
        +7 470 új
      </span>
      <span class="item">
        <span class="item-inner">371 062<span class="item-text">fertőzött</span>
        </span>
        +589 új
      </span>
      <span class="item">
        <span class="item-inner">609 398<span class="item-text">gyógyult</span>
        </span>
        +0 új
      </span>
      <span class="item">
        <span class="item-inner">10 565<span class="item-text">halálozás</span>
        </span>
        +78 új
      </span>
    </span>
  </a>
                                                                <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">2 másodperce</span>
              <a href="/kozelet/nad-szerint-matovic-nem-fog-tobb-kulpolitikai-kerdessel-foglalkozni?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Naď szerint az orosz vakcináról szóló tárgyalásokkal Matovič csak befejezi azt, amit elkezdett</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">22 perce</span>
              <a href="/kulfold/ujabb-ukran-katona-esett-el-a-donyec-medencei-fronton?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Újabb ukrán katona esett el a Donyec-medencei fronton</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">36 perce</span>
              <a href="/kozelet/klus-szerint-gyimesi-csak-a-feszultseget-kelti-a-magyarok-es-szlovakok-kozott?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Klus szerint Gyimesi csak a feszültséget kelti a magyarok és szlovákok között</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">50 perce</span>
              <a href="/panorama/galeria-magyarorszag-a-magasbol?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">GALÉRIA: Magyarország a magasból</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/hasznos-tanacs/minden-hateves-gyermeket-be-kell-iratni?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Minden hatéves gyermeket be kell íratni</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kulfold/huszonegy-banyasz-rekedt-1200-meter-melyen-egy-kinai-banyaban?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Huszonegy bányász rekedt 1200 méter mélyen egy kínai bányában</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/sport/la-liga-koeman-a-jatekvezetot-hibaztatja-a-madridi-vereseg-utan?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">La Liga – Koeman a játékvezetőt hibáztatja a madridi vereség után</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/szalon/a-magyar-kolteszet-napjara-orban-otto-a-walesi-partok?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A magyar költészet napjára – Orbán Ottó: A walesi pártok</a>
          </li>
  </ul></div>                                  <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_d_hp_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top2');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

                          </div>
                                                  
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/kozelet/dijaztak-matovic-szexista-kijelenteset">„Díjazták” Matovič szexista kijelentését</a></li>
              <li><a href="/kozelet/heger-a-jovo-heten-kiderul-milyen-enyhitesek-johetnek">Heger: a jövő héten kiderül, milyen enyhítések jöhetnek</a></li>
              <li><a href="/kozelet/mar-a-45-ev-felettiek-is-regisztralhatnak-az-oltasra">Már a 45 év felettiek is regisztrálhatnak az oltásra</a></li>
              <li><a href="/kozelet/vakcinacio-3050-jelentest-kapott-eddig-a-sukl-lehetseges-mellekhatasokrol">Vakcináció: 3050 jelentést kapott eddig a ŠÚKL lehetséges mellékhatásokról</a></li>
              <li><a href="/kozelet/2400-alatt-a-korhazi-ellatasra-szorulok-szama-a-jarvany-halalos-aldozataie-78-cal-nott">Koronavírus – 2400 alatt a kórházi ellátásra szorulók száma, a járvány halálos áldozataié 78-cal nőtt</a></li>
              <li><a href="/panorama/konyveket-fordit-irodalommal-gyogyit">Könyveket fordít, irodalommal gyógyít</a></li>
              <li><a href="/regio/eros-szel-es-szurkeseg-a-het-utolso-napjan">Erős szél és szürkeség a hét utolsó napján</a></li>
              <li><a href="/kultura/bergamoba-hivtak-de-nem-ment">Bergamóba hívták, de nem ment</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/kozelet/video-kozosen-uzent-orban-es-matovic">VIDEÓ: Közösen üzent Orbán és Matovič</a></li>
              <li><a href="/kozelet/oroszorszag-keri-vissza-a-szputnyikot">Oroszország kéri vissza a Szputnyikot</a></li>
              <li><a href="/kozelet/matovic-nem-adja-fel-nem-adja-a-szputnyikot">Matovič nem adja a Szputnyikot</a></li>
              <li><a href="/kozelet/dijaztak-matovic-szexista-kijelenteset">„Díjazták” Matovič szexista kijelentését</a></li>
              <li><a href="/kozelet/heger-a-jovo-heten-kiderul-milyen-enyhitesek-johetnek">Heger: a jövő héten kiderül, milyen enyhítések jöhetnek</a></li>
              <li><a href="/kultura/50-eves-koraban-elhunyt-dmx-a-vilaghiru-rapper">50 éves korában elhunyt DMX, a világhírű rapper</a></li>
              <li><a href="/kozelet/mar-a-45-ev-felettiek-is-regisztralhatnak-az-oltasra">Már a 45 év felettiek is regisztrálhatnak az oltásra</a></li>
              <li><a href="/kozelet/matovic-a-magyarok-miatt-is-kell-a-szputnyik-v">Matovič: A magyarok miatt is kell a Szputnyik V</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/kozelet/husvet-utan-enyhitesek-johetnek-a-kormany-a-tesztelesen-is-valtoztatna">Húsvét után enyhítések jöhetnek, a kormány a tesztelésen is változtatna</a></li>
              <li><a href="/kozelet/video-kozosen-uzent-orban-es-matovic">VIDEÓ: Közösen üzent Orbán és Matovič</a></li>
              <li><a href="/regio/video-husvethetfo-tomeg-a-bosi-hullam-csardanal">VIDEÓ: Húsvéthétfő – Tömeg a bősi Hullám Csárdánál</a></li>
              <li><a href="/kozelet/oroszorszag-keri-vissza-a-szputnyikot">Oroszország kéri vissza a Szputnyikot</a></li>
              <li><a href="/kozelet/matovic-nem-adja-fel-nem-adja-a-szputnyikot">Matovič nem adja a Szputnyikot</a></li>
              <li><a href="/hasznos-tanacs/aprilistol-uj-allami-tamogatasok-elerhetok">Áprilistól új állami támogatások elérhetők</a></li>
              <li><a href="/kozelet/mas-szputnyikot-kaptunk-mint-amilyet-a-tanulmanyhoz-kuldtek">Más Szputnyikot kaptunk, mint amilyet a tanulmányhoz küldtek</a></li>
              <li><a href="/kozelet/dijaztak-matovic-szexista-kijelenteset">„Díjazták” Matovič szexista kijelentését</a></li>
          </ul>
  </div>
</div></div>
                                                  <div class="propose">
                <div class="propose-btn propose--advertisement">
                  <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>                </div>
              </div>
                          <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637686" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Gyurcs%C3%A1ny%20Ferenc.jpg?h=58c8a5e7" alt="Gyurcsány Ferenc " >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637686" >Gyurcsány Ferenc kórházba került</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637762" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/011_36.jpg?h=9aff7b03" alt="NASA" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637762" >Műszaki hiba miatt elhalasztották az első helikopteres repülést a Marson</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637689" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/erika1.jpg?h=1f35f39e" alt="Vályi Horváth Erika" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637689" >Könyveket fordít, irodalommal gyógyít</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637743" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Britain%20Prince%20Philip423657.jpg?h=0f4230fa" alt="Fülöp herceg" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637743" >Katonai tiszteletadással emlékeztek meg Fülöp hercegről</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637709" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Britain_Prince_Philip317821761425_0.jpg?h=b804e647" alt="Fülöp herceg" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637709" >Elhunyt Fülöp herceg, a legszolgálatkészebb királyi házastárs</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/637716" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0410_001.jpg?h=f8c2275b" alt="usz" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/637716" >Miről ír a szombati Új Szó?</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>              <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/637114" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/KV%C3%ADZ%20%2812%29%5B1709%5D.png?h=9b65ffb5" alt="" >
  </a>
            <a href="/node/637114" class="quiz-recommends--item__title">KVÍZ: Nők! Újabb tárgyak, felismeritek ezeket is?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/636911" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/KV%C3%ADZ%20%2811%29%5B1681%5D.png?h=315e1ba0" alt="" >
  </a>
            <a href="/node/636911" class="quiz-recommends--item__title">KVÍZ: Nők! Felismeritek ezeket a tárgyakat?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/636654" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/KV%C3%ADZ%20%2810%29%5B1512%5D.png?h=6a8f617a" alt="" >
  </a>
            <a href="/node/636654" class="quiz-recommends--item__title">KVÍZ: Retro konyhai eszközök</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/636508" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/KV%C3%ADZ%20%289%29%5B1445%5D.png?h=3a41e534" alt="" >
  </a>
            <a href="/node/636508" class="quiz-recommends--item__title">KVÍZ: Tudod kik ők? Hírességek, akik a mai Szlovákia területén születtek - 2. rész</a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>                          <div class="dfp-advert__desktop-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_d_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

                  </div>
      </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/kozelet/nad-szerint-matovic-nem-fog-tobb-kulpolitikai-kerdessel-foglalkozni';
              this.page.identifier = 'node/637776';
              this.page.title = 'Naď szerint az orosz vakcináról szóló tárgyalásokkal Matovič csak befejezi azt, amit elkezdett';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>



    </div>
    
    
  </main>

        <div class="footerBtns">
          <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
              <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
  
</div>
  <!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->
  <script type="text/javascript">

    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

    // lines below shouldn't be edited

    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e){}})(document,'script');

    //--><!]]>
  </script>





  </div>

    
    <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_D83WW5z8FwAU4NiwD1GMfnVC0GCliadSsCCSu8I7ftw.js"></script>

  </body>
</html>
