<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"Drupal","entityType":"node","entityBundle":"article","entityId":"592860","entityTitle":"F\u00e9lmilli\u00e1rd ember adatait lopt\u00e1k el","entityLangcode":"hu","entityVid":"617021","entityUid":"105","entityCreated":"1543598241","entityStatus":"1","entityField_publicity_time":"2018-11-30T17:17:21","entityField_author":"90","entityName":"Heged\u0171s Norbert","field_author":{"target_id":"90","target_name":"MTI"},"field_publicity_time":"2018-11-30T17:17:21","entityTaxonomy":{"subheads":{"16":"Hopp\u00e1"},"tags":{"10124":"adatlop\u00e1s","2752":"hackerek"}},"userUid":0}];</script>
<meta name="title" content="Félmilliárd ember adatait lopták el | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/hoppa/felmilliard-ember-adatait-loptak-el" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Hackerek törték fel a Marriott International nemzetközi szállodalánchoz tartozó Starwood Hotels foglalási rendszerét, a négy éve kezdődött adathalászat miatt félmilliárd felhasználó személyes, illetve bankkártya adatai lehetnek veszélyben - közölte a világcég pénteken.
" />
<meta property="og:title" content="Félmilliárd ember adatait lopták el" />
<meta property="og:image" content="http://ujszo.com/sites/default/files/lead_image/computer-1591018_1920.jpg" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://ujszo.com/hoppa/felmilliard-ember-adatait-loptak-el" />
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/hoppa/felmilliard-ember-adatait-loptak-el" />
<link rel="revision" href="/hoppa/felmilliard-ember-adatait-loptak-el" />
<script src="/sites/default/files/google_tag/google_tag.script.js?pix4h4"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>Félmilliárd ember adatait lopták el | Új Szó | A szlovákiai magyar napilap és hírportál</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_iRVTZYBVh_cHpol3UU2VzHi5VKvLva-uyUsMWr3rkkE.css?pix4h4" media="all" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_ZLORNrDeVQ1caYOhcB4mDFimZPmQekh9NY91-OC2x2g.css?pix4h4" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <script async src='https://cdn.onthe.io/io.js/Dz7Dlglp0sFh'></script>

    <!-- Google auto advert script start -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-7525731876056661",
            enable_page_level_ads: true
        });
    </script>
    <!-- Google auto advert script end -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5F5B8NF');</script>
    <!-- End Google Tag Manager -->

      <script type="text/javascript">

          ;!function(){

              window.NewzmateConfig = {

                  id: 859

              }

              var e=document.createElement("script");e.setAttribute("id","tqlucidsdksel"),e.type="text/javascript",e.src="//api.traq.li/public/sdk/v04/sdk.js",e.async=!0,document.getElementsByTagName("script")[0].parentNode.appendChild(e);

          }();

      </script>

      </head>
  <body>

  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F5B8NF"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

        <a href="#main-content" class="visually-hidden focusable">
      Ugrás a tartalomra
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F5B8NF" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

  <header role="banner">
        <header class="site__header ">
    <div class="row">
        <div class="small-12 medium-6 columns logo-holder">
                            
  <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
              <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
          </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2018. november 30. péntek</li>
          <li class="atom--list__user-list--item">András, Andor (HU) Ondrej/Andrej (SK)</li>
      </ul>


                    </div>
        <div class="small-12 medium-6 columns search-holder">
                            
  
<ul class="atom--list__user-list--big">
        </ul>


                        <div class="mobile-icons-holder">
                <div class="facebook-button">
                    <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>                </div>
                                <div class="mobile-search-icon"></div>
                <div class="mobile-menu-icon-holder">
                    <div class="mobile-menu-icon"></div>
                </div>
            </div>
                            

<div class="search-bar--holder">
      <div class="search-bar--section">
        <div class="search-bar--section__button">Valutaváltó            <img src="/themes/patternlab/images/logo/otp-logo.png" alt="otp-logo">
                    </div>
        <div class="search-bar--section__field flex-child-auto">
            <span>
                              
<form class="otp-exchange-form" data-drupal-selector="otp-exchange-form" action="/hoppa/felmilliard-ember-adatait-loptak-el" method="post" id="otp-exchange-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-value js-form-item-value form-no-label">
        <input data-drupal-selector="edit-value" type="text" id="edit-value" name="value" value="" size="15" maxlength="128" placeholder="Összeg" class="form-text" />

        </div>
<div class="js-form-item form-item js-form-type-select form-item-currency js-form-item-currency form-no-label">
        <select data-drupal-selector="edit-currency" id="edit-currency" name="currency" class="form-select"><option value="EUR_HUF">EUR - HUF</option><option value="HUF_EUR">HUF - EUR</option><option value="EUR_USD">EUR - USD</option><option value="USD_EUR">USD - EUR</option></select>
        </div>
<input data-drupal-selector="edit-rate-eur-czk" type="hidden" name="rate_EUR_CZK" value="24.7661" />
<input data-drupal-selector="edit-rate-czk-eur" type="hidden" name="rate_CZK_EUR" value="27.0459" />
<input data-drupal-selector="edit-rate-eur-gbp" type="hidden" name="rate_EUR_GBP" value="0.8478" />
<input data-drupal-selector="edit-rate-gbp-eur" type="hidden" name="rate_GBP_EUR" value="0.9258" />
<input data-drupal-selector="edit-rate-eur-huf" type="hidden" name="rate_EUR_HUF" value="309.7344" />
<input data-drupal-selector="edit-rate-huf-eur" type="hidden" name="rate_HUF_EUR" value="338.2456" />
<input data-drupal-selector="edit-rate-eur-usd" type="hidden" name="rate_EUR_USD" value="1.0826" />
<input data-drupal-selector="edit-rate-usd-eur" type="hidden" name="rate_USD_EUR" value="1.1823" />
<input data-drupal-selector="edit-calculate" type="submit" id="edit-calculate" name="op" value="Calculate" class="button js-form-submit form-submit" />
<div id="ecb_results"></div><input autocomplete="off" data-drupal-selector="form-ohns6ulmguxxn8jisbqu9l9j4bhddogzyxuengpl2te" type="hidden" name="form_build_id" value="form-oHns6uLmGUXXN8JisBQU9l9J4bhDDOgzyxUEngpl2tE" />
<input data-drupal-selector="edit-otp-exchange-form" type="hidden" name="form_id" value="otp_exchange_form" />

</form>

                          </span>
        </div>
    </div>
    <div class="search-bar--section flex-child-grow">
        <div class="search-bar--section__button">Keresés</div>
        <div class="search-bar--section__field flex-child-auto">
            <span>
                              
<form class="search-block-form google-cse" data-drupal-selector="search-block-form" action="/search/cikk" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-item-keys js-form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Search</label>
        <input title="A keresendő kifejezések megadása." data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />

        </div>


<input data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" class="button js-form-submit form-submit" />


</form>

                          </span>
        </div>
    </div>
</div>



                    </div>
    </div>
</header>
    <nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                                                  <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/gazdasag">Gazdaság</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hoppa">Hoppá</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/vasarnap">Vasárnap</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>





  </header>

  
  

  

  

  

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
      

  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'MTI',
    categories: 'Hoppá',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Hoppá';
  _sf_async_config.authors = 'MTI';
  _sf_async_config.alias = 'http://ujszo.com/node/592860';

</script>
<main class="article-content ">   <div class="sas-position sas-leaderboard" data-size="1225x250,1225x100,leaderboard" data-area="floating" data-position="1" id="sas-zone-1"></div>
  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div class="article-content--top">
                        
          <a href="/taxonomy/term/16" class="category category--xl"  >Hoppá</a>
                            <h1 class="article-content--top__title">Félmilliárd ember adatait lopták el</h1>
                        <div class="article-content--lead">
        <span class="article-content--lead__text">Hackerek törték fel a Marriott International nemzetközi szállodalánchoz tartozó Starwood Hotels foglalási rendszerét, a négy éve kezdődött adathalászat miatt félmilliárd felhasználó személyes, illetve bankkártya adatai lehetnek veszélyben - közölte a világcég pénteken.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
            
      <img src="" alt="" >
      </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name">MTI</div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2018. november 30. <span>18:17</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_google_plusone"></a>
</div>
<div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/hoppa/felmilliard-ember-adatait-loptak-el" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/hoppa/felmilliard-ember-adatait-loptak-el" data-layout="button_count"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/computer-1591018_1920.jpg" alt="" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text">Illusztráció&nbsp;
 <span> - Fotó: pixabay</span></div>
  </div>
</div>


        </div>

        <div class="sas-position sas-970" data-size="970x250,970x90" data-area="floating" id="sas-zone-3"></div>
        
<div class="article-content--content">
                <p>A vállalat részvényei 4 százalékos értékveszteséget szenvedtek el a bejelentés hatására.</p>

<p>A hackertámadás 2014-ben kezdődött, még mielőtt a Marriott ajánlatott tett volna egykori riválisa, a Starwood Hotels and Resorts megvételére 2015 novemberében, létrehozva a világ legnagyobb franchise-láncát.</p>

<blockquote>
<p>A Marriott szerint az adathalászok 327 millió vendég esetében hozzáférhettek az útlevél adatokhoz, emellett telefonszámokhoz és e-mail címekhez is. A többi érintett esetében a hackerek a bankkártya adatokat is megszerezhették.</p>
</blockquote>

<p>A szállodalánc szerint az adatbázis feltörését szeptember 8-án vették észre egy belső biztonsági riasztást követően.</p>

<p>"Vizsgálatot indítottunk a Marriott-adatlopás ügyében. New York állam törvényei értelmében a Marriottnak bejelentést kellett volna tennie az adatlopás felfedezésekor, eddig ezt azonban nem tették meg" - közölte Amy Spitalnick, a New York-i főügyész hivatalának kommunikációs igazgatója és rangidős politikai tanácsadója.</p>

<p>A Marriott ugyanakkor bejelentette: péntektől kezdve fogja értesíteni a szállodalánc adatlopás által érintett vendégeit, s közölte azt is, hogy a történtekről már tájékoztatta az illetékes hatóságokat.</p>

<p>Szakértők szerint az adatlopás több száz millió dollár jogi kiadásokkal járhat a Marriott számára. Az amerikai székhelyű cég ezzel összefüggésben közölte: még korai lenne felmérni a kibertámadás okozta pénzügyi károkat, de - mint állította - mindez nem fogja megrengetni a vállalat hosszú távú pénzügyi helyzetét. A Marriott egyben bejelentette, együttdolgozik a biztosító partnereivel a károk felmérése érdekében.<br />
&nbsp;</p>

    
    
      
    
    
    
      
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/517490">29 millió Facebook-felhasználó fiókjához fértek hozzá a hackerek</a></li>
                            <li><a href="/node/517455">Elágazás a kibertérben</a></li>
                            <li><a href="/node/192033">Az oroszok meghackelték az amerikai energiahálózatot</a></li>
                        </ul>
        </div>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block; text-align:center;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-7525731876056661"
         data-ad-slot="3242039659"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/taxonomy/term/10124">adatlopás</a>
    </li>
      <li class="tag-list--item">
      <a href="/taxonomy/term/2752">hackerek</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                    
                <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/592865" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/dinosaur-2106811_1920.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/592865" >Kihalási válsággal néz szembe a Föld</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/592864" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/George%20Soros-Explosive%20Device772213.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/10" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/592864" >A Facebook megerősítette, hogy információkat gyűjtött Soros Györgyről</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/592860" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/computer-1591018_1920.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/16" class="category"  >Hoppá</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/592860" >Félmilliárd ember adatait lopták el</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/592858" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/183107kiska_aktualne_2543500.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/592858" >Kiska szerint Szlovákiának ott kell lenni Marrákesben</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/592855" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Clipboard01_44.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/592855" >2024-ben és 2027-ben szabadulhatnak az SNS volt miniszterei</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/592853" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/47023779_1523892021059343_4853588334703804416_n.jpg" alt="" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/6" class="category"  >Fekete krónika</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/592853" >Halálos baleset történt a D1-es autópályán</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/592849" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/park_inn_zalakaros.jpg" alt="" >
                </a>
              <a href="/node/592849" class="gallery-recommends__title">Ezek Magyarország legjobb szállásai</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/592833" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/hotel-kyjev-67_0.jpg" alt="" >
                </a>
              <a href="/node/592833" class="gallery-recommends__title">Így változhat meg Pozsony belvárosának egyik legfontosabb jelképe</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/592820" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/fire-165575_1920.jpg" alt="" >
                </a>
              <a href="/node/592820" class="gallery-recommends__title">Tragédia: öt ember, köztük négy gyermek égett benn egy házban Rihnón -képekkel</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/592794" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/46988922_2157969957795841_5582384254077108224_o.jpg" alt="" >
                </a>
              <a href="/node/592794" class="gallery-recommends__title">Így épül az R7-es Csallóközben</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                    
<div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/592862" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/12102018Tatry_prezidenti_V4_2_5562342.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                        <p class="date">2018. november 30. <span>18:28</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/592862" >Kiska a párttörvényt és az üdülési utalványokról szóló törvényt sem írta alá</a></h2>
    </div>
              </div>
</div>



      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/592848" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/liszkay.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                        <p class="date">2018. november 30. <span>15:04</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/592848" >Példátlan médiahatalom összpontosul a Fidesz kezében</a></h2>
    </div>
              </div>
</div>



      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/592823" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/ujszo_14891823810894_26_0.jpeg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                        <p class="date">2018. november 30. <span>16:45</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/592823" >Virtuális séta a komáromi erődben</a></h2>
    </div>
              </div>
</div>



      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/592822" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/28112018hasici_poziar_Hlavne_namestie574572.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                        <p class="date">2018. november 30. <span>13:03</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/592822" >Porig égett a Roland kávéház</a></h2>
    </div>
              </div>
</div>



      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/592850" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Australia_F1_GP420297509077.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/12" class="category"  >Sport</a>
                        <p class="date">2018. november 30. <span>15:27</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/592850" >Stroll a Force Indiában, teljes a jövő évi Forma-1-es mezőny</a></h2>
    </div>
              </div>
</div>



      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/592865" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/dinosaur-2106811_1920.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                        <p class="date">2018. november 30. <span>19:06</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/592865" >Kihalási válsággal néz szembe a Föld</a></h2>
    </div>
              </div>
</div>



      </div>
          </div>
</div>
        </div>
      </div>
      <div class="small-12 medium-4 columns article-sidebar">
        <div class="google-ads" style="margin-bottom: 25px;">
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
          <!-- UJSZO-Desktop -RIGHT1 -->
          <ins class="adsbygoogle"
               style="display:inline-block;width:300px;height:600px"
               data-ad-client="ca-pub-7525731876056661"
               data-ad-slot="6586594153"></ins>
          <script>
              (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
        </div>
        <div class="sas-position sas-square" data-size="square,doublesquare" data-area="floating" id="sas-zone-2"></div>
                                            <div class="sidebar--newest-article-list">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">6 perce</span>
              <a href="/node/592867" class="newest-article__title">Élesen bírálta az egyoldalú szankciók gyakorlatát Vlagyimir Putyin</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">19 perce</span>
              <a href="/node/592866" class="newest-article__title">Dunaszerdahely: A lakosok is részt vehetnek a területrendezésben</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">34 perce</span>
              <a href="/node/592865" class="newest-article__title">Kihalási válsággal néz szembe a Föld</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">55 perce</span>
              <a href="/node/592864" class="newest-article__title">A Facebook megerősítette, hogy információkat gyűjtött Soros Györgyről</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/node/592862" class="newest-article__title">Kiska a párttörvényt és az üdülési utalványokról szóló törvényt sem írta alá</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/node/592858" class="newest-article__title">Kiska szerint Szlovákiának ott kell lenni Marrákesben</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/node/592857" class="newest-article__title">Tusk: egyezmény nélküli Brexit vagy a maradás között választhatnak a britek, ha a parlament elutasítja a megállapodást</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/node/592856" class="newest-article__title">Danko: Az SNS számára elvi kérdés a globális paktum</a>
          </li>
  </ul></div>                                        <div class="sas-position sas-self-ujszo" data-size="self_ujszo_square,self_ujszo_doublesquare" data-area="floating" id="sas-zone-4"></div>
      <div class="sas-position sas-300" data-size="super300x60" data-area="floating" id="sas-zone-5"></div>
  <div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/node/592867">Élesen bírálta az egyoldalú szankciók gyakorlatát Vlagyimir Putyin</a></li>
              <li><a href="/node/592866">Dunaszerdahely: A lakosok is részt vehetnek a területrendezésben</a></li>
              <li><a href="/node/592823">Virtuális séta a komáromi erődben</a></li>
              <li><a href="/node/592865">Kihalási válsággal néz szembe a Föld</a></li>
              <li><a href="/node/592846">Száz esztendő lélekvilága</a></li>
              <li><a href="/node/592864">A Facebook megerősítette, hogy információkat gyűjtött Soros Györgyről</a></li>
              <li><a href="/node/592862">Kiska a párttörvényt és az üdülési utalványokról szóló törvényt sem írta alá</a></li>
              <li><a href="/node/592854">Beperelte a Playboy-t egy vak férfi, mert nem tudja elolvasni a lapot</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/node/592867">Élesen bírálta az egyoldalú szankciók gyakorlatát Vlagyimir Putyin</a></li>
              <li><a href="/node/592866">Dunaszerdahely: A lakosok is részt vehetnek a területrendezésben</a></li>
              <li><a href="/node/592823">Virtuális séta a komáromi erődben</a></li>
              <li><a href="/node/592865">Kihalási válsággal néz szembe a Föld</a></li>
              <li><a href="/node/592846">Száz esztendő lélekvilága</a></li>
              <li><a href="/node/592864">A Facebook megerősítette, hogy információkat gyűjtött Soros Györgyről</a></li>
              <li><a href="/node/592862">Kiska a párttörvényt és az üdülési utalványokról szóló törvényt sem írta alá</a></li>
              <li><a href="/node/592854">Beperelte a Playboy-t egy vak férfi, mert nem tudja elolvasni a lapot</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/node/592537">Kétnyelvű tábla jelent meg Bacsfán</a></li>
              <li><a href="/node/592523">Danko és Kollár a stúdióban veszekedett, egészen Orbánig jutottak</a></li>
              <li><a href="/node/592493">Rekord méretű pontyot fogtak a Balaton mellett</a></li>
              <li><a href="/node/592510">Megkapta első cseh filmszerepét</a></li>
              <li><a href="/node/592480">Figyelem! Télen szünetel a hóeltakarítás</a></li>
              <li><a href="/node/592552">Oroszország tüzet nyitott az ukrán hadihajókra a Kercsi-szorosnál</a></li>
              <li><a href="/node/592512">Közvetítés a Marsról: élőben nézheti, hogyan landol az új szonda </a></li>
              <li><a href="/node/592506">Rengeteg helyzetet kihagyott, s csak döntetlenezett a DAC</a></li>
          </ul>
  </div>
</div></div>
                          <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">Trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/592864" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/George%20Soros-Explosive%20Device772213.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/10" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/592864" >A Facebook megerősítette, hogy információkat gyűjtött Soros Györgyről</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/592854" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/playboy3_cut.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/16" class="category"  >Hoppá</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/592854" >Beperelte a Playboy-t egy vak férfi, mert nem tudja elolvasni a lapot</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/592853" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/47023779_1523892021059343_4853588334703804416_n.jpg" alt="" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/6" class="category"  >Fekete krónika</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/592853" >Halálos baleset történt a D1-es autópályán</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/592840" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/47321111_2271813622848847_2346619591930675200_o.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/6" class="category"  >Fekete krónika</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/592840" >Fiatalokkal teli autó karambolozott, egyikük életét vesztette</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/592865" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/dinosaur-2106811_1920.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/592865" >Kihalási válsággal néz szembe a Föld</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/592846" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Clipboard02_165.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/592846" >Száz esztendő lélekvilága</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>
              <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/592845" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/vagasi3_0.jpg" alt="" >
  </a>
            <a href="/node/592845" class="quiz-recommends--item__title">Retró Szomszédok kvíz</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/592589" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/MEZGACOVERKEP.jpg" alt="" >
  </a>
            <a href="/node/592589" class="quiz-recommends--item__title">Felismered a klasszikus magyar meséket?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/592395" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/multimill.jpg" alt="" >
  </a>
            <a href="/node/592395" class="quiz-recommends--item__title">Legyen Ön is multimilliomos!</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/592227" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Ricse.jpg" alt="" >
  </a>
            <a href="/node/592227" class="quiz-recommends--item__title">Tudod folytatni a régi magyar slágerek szövegét? 2. rész</a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>                                    </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/hoppa/felmilliard-ember-adatait-loptak-el';
              this.page.identifier = 'node/592860';
              this.page.title = 'Félmilliárd ember adatait lopták el';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = 'https://uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>





    </div>
    
    
  </main>

      <footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
      <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
      <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>

    </div>
    <div class="small-12 columns left-logos">
            <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
      <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
        Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
  
</div>
<!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->

<script type="text/javascript">

<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

// lines below shouldn't be edited

function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e){}})(document,'script');

//--><!]]>
</script>




  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/592860","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"addtoany\/addtoany,core\/drupal.ajax,core\/html5shiv,core\/jquery.form,datalayer\/behaviors,google_cse\/googlecseWatermark,patternlab\/core,poll\/drupal.poll-links,system\/base,ujszo\/ujszo.chartbeat,ujszo\/ujszo.fb_like","theme":"patternlab","theme_token":null},"ajaxTrustedUrl":{"\/search\/cikk":true,"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/hoppa\/felmilliard-ember-adatait-loptak-el?ajax_form=1":true},"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"googleCSE":{"cx":"007967562308732647425:usiyyvuxkiw","language":"hu","resultsWidth":0,"domain":"www.google.com"},"ajax":{"edit-calculate":{"callback":"::otpExchangeSubmitCallback","wrapper":"ecb_results","event":"mousedown","keypress":true,"prevent":"click","url":"\/hoppa\/felmilliard-ember-adatait-loptak-el?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Calculate"}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.ce4d94ed8153492896b742da02c5136f","user":{"uid":0,"permissionsHash":"667006e0679a73702a8729b3ab7d193189d0788c828c5acee4130b090e0dcb21"}}</script>
<script src="/sites/default/files/js/js_RyarW5t5zyVzZpytLoja726IsoHxBP__LjKxhUQtX_I.js"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_vzkgeCH6J0aUFDV-FzdDrhpj5haK-Q-sx2Ig61gUVX8.js"></script>
<script src="//static.mediacentrum.sk/ooyala/v0.4/nmh.video.js"></script>
<script src="/sites/default/files/js/js_iLZaJ0ShKgvnrNxqDo9f_BVj7fRIn49RTwsPhXNVk7M.js"></script>

    

    <script>
      var aimRnd = Math.round(Math.random() * 100000000),
        adserver = "https://ads.nmhservices.sk/pluska/bserver",
        allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd,
        allsasparams = "",
        allPosEl = document.getElementsByClassName("sas-position");
      for (var i = 0; i < allPosEl.length; i++) {
        var lastChar = allPosEl[i].id.substr(allPosEl[i].id.length - 1);
        allsasparams += "/b" + lastChar + "/site=ujszo/area=" + allPosEl[i].getAttribute("data-area") + "/size=" + allPosEl[i].getAttribute("data-size");
      }
      document.write('<scr' + 'ipt src="' + adserver + allAdTags + allsasparams + '?">');
      document.write('</scr' + 'ipt>');
    </script>
    <script>
      for (var i = 0; i < allPosEl.length; i++) {
        var lastChar = allPosEl[i].id.substr(allPosEl[i].id.length - 1);
        document.writeln('<div id="' + allPosEl[i].id + '-c" style="display:none;">');
        try {
          /* <![CDATA[ */document.writeln(eval("b" + lastChar));/* ]]> */
        } catch (e) {
          console.log(e.message);
        }
        document.writeln("</div>");
      }
    </script>
    <script>
      for (var i = 0; i < allPosEl.length; i++) {
        document.getElementById('sas-zone-' + (i + 1)).appendChild(document.getElementById('sas-zone-' + (i + 1) + '-c'));
        document.getElementById('sas-zone-' + (i + 1) + '-c').style.display = "block";
      }
    </script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>

  </body>
</html>
