
<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">

<head>
  <meta charset="utf-8" />
<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({"drupalLanguage":"hu","drupalCountry":"SK","siteName":"\u00daj Sz\u00f3","entityCreated":"1669114441","entityLangcode":"hu","entityStatus":"1","entityUid":"578","entityUuid":"86cd28eb-24b8-42c3-a7ff-ff3f841188d0","entityVid":"951184","entityField_publicity_time":"2022-11-22T10:55:01","entityField_author":"90","entityName":"M\u00e9sz\u00e1ros Rich\u00e1rd","entityType":"node","entityBundle":"article","entityId":"679094","entityTitle":"Cristiano Ronald\u00f3nak m\u00e1r f\u00e9lmilli\u00e1rd k\u00f6vet\u0151je van az Instagramon","field_author":{"id":"90","label":"MTI","bundle":"user"},"field_publicity_time":"2022-11-22T10:55:01","entityTaxonomy":{"heads":{"12":"Sport"},"subheads":{"16":"Bulv\u00e1r"},"tags":{"893":"Cristiano Ronaldo"}},"userUid":0});</script>
<link rel="canonical" href="http://ujszo.com/sport/bulvar/cristiano-ronaldonak-mar-felmilliard-kovetoje-van-az-instagramon" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="A világon elsőként Cristiano Ronaldo mondhatja el magáról, hogy már több mint ötszáz millió követője van Instagram-oldalán.
" />
<meta property="og:title" content="Cristiano Ronaldónak már félmilliárd követője van az Instagramon" />
<meta property="og:image" content="https://ujszo.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/Portugal_WCup_Soccer873704916523.jpg?h=cce5f344" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/sport/bulvar/cristiano-ronaldonak-mar-felmilliard-kovetoje-van-az-instagramon" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_other4"] = googletag.defineSlot("/21737585252/d01/ujszo/article/other4", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-d01_ujszo_article_other4")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_other1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/other1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_other1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_mid1"] = googletag.defineSlot("/21737585252/m01/ujszo/article/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_mid1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_top2"] = googletag.defineSlot("/21737585252/m01/ujszo/article/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_top2"] = googletag.defineSlot("/21737585252/d01/ujszo/article/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_top1"] = googletag.defineSlot("/21737585252/m01/ujszo/article/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_top1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-d01_ujszo_article_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/sport/bulvar/cristiano-ronaldonak-mar-felmilliard-kovetoje-van-az-instagramon" />
<script src="/sites/default/files/gtm/google_tag/ujszo_gtm/google_tag.script.js?rkgucg" defer></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>Cristiano Ronaldónak már félmilliárd követője van az Instagramon | Új Szó | A szlovákiai magyar napilap és hírportál</title>
  <link rel="stylesheet" media="all" href="/sites/default/files/css/css_2ccyfaxgJyS0CZjOiDuGpumH7dK_0_-mmGQXf70Rgt8.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_4EAypfbVnC_JKIsUv-4Bav8WcIJcDKRL029lDfZhKGU.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/solid.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/brands.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/fontawesome.css" />

  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/679094","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu","is_blog":false},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"addtoany\/addtoany,core\/drupal.autocomplete,core\/jquery.form,datalayer\/behaviors,patternlab\/ad_blocker_popup,patternlab\/chartbeat_script,patternlab\/core,patternlab\/election_block,patternlab\/fontawesome,patternlab\/popular_articles,poll\/drupal.poll-links,system\/base","theme":"patternlab","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/sport\/bulvar\/cristiano-ronaldonak-mar-felmilliard-kovetoje-van-az-instagramon?ajax_form=1":true},"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"ajax":{"edit-submit":{"callback":"::ajaxCallback","wrapper":"election-wrapper","event":"mousedown","keypress":true,"prevent":"click","url":"\/sport\/bulvar\/cristiano-ronaldonak-mar-felmilliard-kovetoje-van-az-instagramon?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Telep\u00fcl\u00e9s megjelen\u00edt\u00e9se"}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c9ae648ad5fa2b739f5903998d47f8c7b29f81250cfcf6b90ad794d3c2b0661e"}}</script>
<script src="/sites/default/files/js/js_8p3yZ48FKh1f1IABMWOoYo2EAZpxMbXxciSy4lksJ2Y.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_amre5BkoKA1I8R6bNsdlovIE3QpeekXLvMIbI1AhkZI.js"></script>

</head>
<body class="published">
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous"
          src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
  <a href="#main-content" class="visually-hidden focusable">
    Ugrás a tartalomra
  </a>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
  <div class="layout-container">

    <header role="banner">
            


<header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-6 medium-6 columns logo-holder">
                              <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                    </div>
        <div class="small-6 medium-6 columns new-logo-holder">
                      <a class="new-logo ujszonalunk-logo" href="https://nalunk.ujszo.com/" target="_blank"><img src="/themes/patternlab/images/logo/ujszonalunk.svg" alt="Új Szó Nálunk"></a>
            <a class="new-logo ujblog-logo" href="https://blog.ujszo.com" target="_blank"><img src="/themes/patternlab/images/logo/ujblog_logo_feher_edited.svg" alt="Új Szó Blog"></a>
                              </div>
    </div>
  <div class="row">
    <div class="small-10 medium-6 columns">
      
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2022. november 22. kedd</li>
          <li class="atom--list__user-list--item">Cecília (HU) Cecília (SK)</li>
      </ul>


    </div>
    <div class="small-2 medium-6 columns search-holder">
      <div class="mobile-icons-holder">
        <ul class="atom--list__user-list--big"></ul>
        <a href="/kereses"><span class="mobile-search-icon"></span></a>
      </div>
      

<div class="search-bar--holder">
  <div class="facebook-button">
      <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
  </div>
  <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>
</div>


    </div>
  </div>
</header>
<nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/">Címlap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/koronavirus">Koronavírus</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/gyor">Győr</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/valasztas-2020">Választás</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bulvar">Bulvár</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/uj-szo-akademia-0">Új Szó Akadémia</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://piac.ujszo.com/">PIAC</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/szalon-0">Szalon</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://vasarnap.com/">Vasárnap</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

    </header>

    
    

    

    
    <div data-drupal-messages-fallback class="hidden"></div>


    

    <main role="main">
      <a id="main-content" tabindex="-1"></a>
      <div class="layout-content">
        
  
  
  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'MTI',
    categories: 'Sport',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Sport';
  _sf_async_config.authors = 'MTI';
  _sf_async_config.alias = 'http://ujszo.com/node/679094';
</script>

<main class="article-content "> 
      <div class="dfp-advert__holder dfp-advert__desktop dfp-advert__vertical" data-dfp-id="d01_ujszo_article_top1" data-dfp-position="page-top">
      <div id="js-dfp-tag-d01_ujszo_article_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_top1');
        });
    </script>
</div>

    </div>
    <div class="dfp-advert__holder dfp-advert__mobile dfp-advert__vertical" data-dfp-id="m01_ujszo_article_top1" data-dfp-position="page-top">
      <div id="js-dfp-tag-m01_ujszo_article_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_top1');
        });
    </script>
</div>

    </div>
  


  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div  class="article-content--top ">
                      
          <a href="/sport" class="category category--xl"  >Sport</a>
                            <h1 class="article-content--top__title">Cristiano Ronaldónak már félmilliárd követője van az Instagramon</h1>
                        <div class="article-content--lead">
        <span class="article-content--lead__text">A világon elsőként Cristiano Ronaldo mondhatja el magáról, hogy már több mint ötszáz millió követője van Instagram-oldalán.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/90" style="display: block; height: 60px;">
                    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2022-02/coverfeher.webp?h=a8a02688&amp;itok=c_V6jLFD 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2022-02/coverfeher.png?h=a8a02688&amp;itok=c_V6jLFD 1x" type="image/png"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2022-02/coverfeher.png?h=a8a02688&amp;itok=c_V6jLFD 1x" src="/sites/default/files/pictures/2022-02/coverfeher.png" alt="author" title="" typeof="foaf:Image" />

  </picture>

              </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/90">MTI</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2022. november 22. <span>11:55</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/sport/bulvar/cristiano-ronaldonak-mar-felmilliard-kovetoje-van-az-instagramon" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/sport/bulvar/cristiano-ronaldonak-mar-felmilliard-kovetoje-van-az-instagramon" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
              
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_article_full_lead/public/lead_image/Portugal_WCup_Soccer873704916523.jpg.webp?h=cce5f344&amp;itok=3HH7eOfL 1x" media="all and (min-width: 851px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/large/public/lead_image/Portugal_WCup_Soccer873704916523.jpg.webp?itok=fUaRM1O4 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/max_325x325/public/lead_image/Portugal_WCup_Soccer873704916523.jpg.webp?itok=55sXw7r0 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_article_full_lead/public/lead_image/Portugal_WCup_Soccer873704916523.jpg?h=cce5f344&amp;itok=3HH7eOfL 1x" media="all and (min-width: 851px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/large/public/lead_image/Portugal_WCup_Soccer873704916523.jpg?itok=fUaRM1O4 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_325x325/public/lead_image/Portugal_WCup_Soccer873704916523.jpg?itok=55sXw7r0 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/Portugal_WCup_Soccer873704916523.jpg?h=cce5f344&amp;itok=3HH7eOfL" alt="Cristiano Ronaldo k" title="" typeof="foaf:Image" />

  </picture>

  <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> <span> - TASR/AP-felvétel</span></div>
  </div>
</div>

          
                  </div>

        
          <div class="article-content--content">
                <p>A világhálón is népszerű, ötszörös aranylabdás portugál labdarúgónak, aki hazája válogatottjának csapatkapitányaként lép majd pályára a katari világbajnokságon, csak idén százmillióval nőtt a közösségi oldalára kíváncsiak száma.</p>

<p>A Manchester United 37 éves csatára ötödik vb-jén szerepel. A portugálok csütörtökön játsszák első mérkőzésüket a világbajnokságon, ellenfelük a ghánaiak nemzeti együttese lesz. A H jelű csoport tagja még Uruguay és a Koreai Köztársaság.</p>

        
      
    
    
    
    
    
  

    <div class="dfp-advert__holder dfp-advert__mobile dfp-advert__vertical" data-dfp-id="m01_ujszo_article_top1" data-dfp-position="page-top">
      <div id="js-dfp-tag-m01_ujszo_article_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_top1');
        });
    </script>
</div>

    </div>

      <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa az ujszo.com -ot</span></div>
      <div class="donation-block--content">
        <p>Úgy vagyunk az újságírással, mint a hivatásos zenészek: fellépünk naponta a „kőszínházban", elegáns ruhában a hűséges, bérletes közönségünk előtt, vagyis eljuttatjuk a postaládákba, árushelyekre nyomtatott napilapként a fizetős Új Szót. És mondhatjuk azt, hogy kiállunk a mélyen tisztelt publikum elé a korzón is, kicsit könnyedebben szórakoztatjuk, elgondolkodtatjuk a közönséget, érzelmeket kiváltva az erre járó tömegből. Ez az előadás pontosan olyan szenvedélyes, mint a kőszínházi fellépés, ugyanúgy sok munkával jár, mégis ingyenes. Ha tetszett, hálásan fogadjuk adományát, amit a jelképes hegedűtokba helyezhet. Eddigi felajánlásait is szívből köszönjük az új hangszerekhez, a zenekar bővítéséhez, a repertoár kiszélesítéséhez: az ujszo.com naprakész működtetéséhez.</p>
        <p><strong>Ha támogatna bennünket, kattintson az alábbi gombra. Köszönjük.</strong></p>
        <a href="/node/617149">Támogatom</a>
      </div>
    </div>
  
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/sport/ronaldo-szerint-elarultak-a-manchester-unitednel">Ronaldo szerint elárulták a Manchester Unitednél</a></li>
                            <li><a href="/sport/napolyban-folytathatja-palyafutasat-cristiano-ronaldo">Nápolyban folytathatja pályafutását Cristiano Ronaldo</a></li>
                            <li><a href="/velemeny/kinek-a-konnyei">Kinek a könnyei?</a></li>
                        </ul>
        </div>
    </div>

        <div class="dfp-advert__holder dfp-advert__desktop mb-25 mt-25" data-dfp-id="d01_ujszo_article_other1" data-dfp-position="after-content">
          <div id="js-dfp-tag-d01_ujszo_article_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__holder dfp-advert__mobile mb-25 mt-25" data-dfp-id="m01_ujszo_article_mid1" data-dfp-position="after-content">
          <div id="js-dfp-tag-m01_ujszo_article_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_mid1');
        });
    </script>
</div>

        </div>

        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/cristiano-ronaldo">Cristiano Ronaldo</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/ma-ismet-targyaloasztalhoz-ulnek-az-orvosok" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/22112022_loz_5917369.jpg.webp?h=86f7be55&amp;itok=lJOYwPTN 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/22112022_loz_5917369.jpg?h=86f7be55&amp;itok=lJOYwPTN 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/22112022_loz_5917369.jpg?h=86f7be55&amp;itok=lJOYwPTN 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/22112022_loz_5917369.jpg?h=86f7be55&amp;itok=lJOYwPTN" alt="Peter Visolajský" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/ma-ismet-targyaloasztalhoz-ulnek-az-orvosok" >Ma ismét tárgyalóasztalhoz ülnek az orvosok</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/tiz-honap-alatt-a-muanyag-palackok-es-femdobozok-70-szazalekat-valtottak-vissza" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/20220301_recyklacia_plast_01833444.jpg.webp?h=dd677c95&amp;itok=VjUgnlRh 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/20220301_recyklacia_plast_01833444.jpg?h=dd677c95&amp;itok=VjUgnlRh 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/20220301_recyklacia_plast_01833444.jpg?h=dd677c95&amp;itok=VjUgnlRh 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/20220301_recyklacia_plast_01833444.jpg?h=dd677c95&amp;itok=VjUgnlRh" alt="Z-palack" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/tiz-honap-alatt-a-muanyag-palackok-es-femdobozok-70-szazalekat-valtottak-vissza" >Tíz hónap alatt a műanyag palackok és fémdobozok 70 százalékát váltották vissza</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kulfold/ellehetetlenulnek-a-kisebb-magyar-benzinkutak" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Hungary_Petrol_Shortage603418891202.jpg.webp?h=f1abdc5c&amp;itok=MgzHCTCF 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Hungary_Petrol_Shortage603418891202.jpg?h=f1abdc5c&amp;itok=MgzHCTCF 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/Hungary_Petrol_Shortage603418891202.jpg?h=f1abdc5c&amp;itok=MgzHCTCF 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/Hungary_Petrol_Shortage603418891202.jpg?h=f1abdc5c&amp;itok=MgzHCTCF" alt="MOL" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kulfold/ellehetetlenulnek-a-kisebb-magyar-benzinkutak" >Ellehetetlenülnek a kisebb magyar benzinkutak</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/sport/vb-2022-argentina-szaud-arabia-1-2" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/WCup_Argentina_Saudi_Arabia_Soccer886992917413.jpg.webp?h=221d8dde&amp;itok=Wc3Jx7V8 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/WCup_Argentina_Saudi_Arabia_Soccer886992917413.jpg?h=221d8dde&amp;itok=Wc3Jx7V8 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/WCup_Argentina_Saudi_Arabia_Soccer886992917413.jpg?h=221d8dde&amp;itok=Wc3Jx7V8 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/WCup_Argentina_Saudi_Arabia_Soccer886992917413.jpg?h=221d8dde&amp;itok=Wc3Jx7V8" alt="Argentína Szaúd-Arábia" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          <div class="molecule--main-article-block__image--refresh">Frissítve</div>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/sport" class="category"  >Sport</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/sport/vb-2022-argentina-szaud-arabia-1-2" >Vb-2022 – Argentína óriási meglepetésre kikapott Szaúd-Arábiától</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/andrej-stancik-szerint-orban-viktor-tortenelmi-magyarorszagot-abrazolo-salja-provokacio" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/BeFunky-collage_21.jpg.webp?h=a5e59417&amp;itok=48RojbS4 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/BeFunky-collage_21.jpg?h=a5e59417&amp;itok=48RojbS4 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/BeFunky-collage_21.jpg?h=a5e59417&amp;itok=48RojbS4 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/BeFunky-collage_21.jpg?h=a5e59417&amp;itok=48RojbS4" alt="Andrej Stančík szerint Orbán Viktor történelmi Magyarországot ábrázoló sálja provokáció Szlovákia felé" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/andrej-stancik-szerint-orban-viktor-tortenelmi-magyarorszagot-abrazolo-salja-provokacio" >Az OľaNO képviselője szerint Orbán Viktor történelmi Magyarországot ábrázoló sálja provokáció Szlovákia felé</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/regio/magyarlakta-varosokba-is-ellatogat-a-coca-cola-karacsonyi-kamionja" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/41_70.jpg.webp?h=deaf2011&amp;itok=-u-2lrI4 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/41_70.jpg?h=deaf2011&amp;itok=-u-2lrI4 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/41_70.jpg?h=deaf2011&amp;itok=-u-2lrI4 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/41_70.jpg?h=deaf2011&amp;itok=-u-2lrI4" alt="dd" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/regio/magyarlakta-varosokba-is-ellatogat-a-coca-cola-karacsonyi-kamionja" >Magyarlakta városokba is ellátogat a Coca-Cola karácsonyi kamionja!</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="propose hide-on-desktop" style="margin-top: 50px;">
          <div class="propose-btn propose--advertisement">
            <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>          </div>
        </div>

        <div class="dfp-advert__holder dfp-advert__desktop mt-25" data-dfp-id="d01_gyor_article_other2" data-dfp-position="above-gallery">
          
        </div>

        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/regio/magyarlakta-varosokba-is-ellatogat-a-coca-cola-karacsonyi-kamionja" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/41_70.jpg.webp?h=deaf2011&amp;itok=n2K27R5H 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/41_70.jpg?h=deaf2011&amp;itok=n2K27R5H 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/41_70.jpg?h=deaf2011&amp;itok=n2K27R5H 1x" src="/sites/default/files/lead_image/41_70.jpg" alt="dd" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/regio/magyarlakta-varosokba-is-ellatogat-a-coca-cola-karacsonyi-kamionja" class="gallery-recommends__title">Magyarlakta városokba is ellátogat a Coca-Cola karácsonyi kamionja!</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/regio/mennyire-kell-felnunk-az-uj-betegsegektol-krcmery-valaszolt" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/28_68.jpg.webp?h=2f800f04&amp;itok=P0ybNV5W 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/28_68.jpg?h=2f800f04&amp;itok=P0ybNV5W 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/28_68.jpg?h=2f800f04&amp;itok=P0ybNV5W 1x" src="/sites/default/files/lead_image/28_68.jpg" alt="d" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/regio/mennyire-kell-felnunk-az-uj-betegsegektol-krcmery-valaszolt" class="gallery-recommends__title">Mennyire kell félnünk az új betegségektől? Krčméry válaszolt!</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/regio/kiralyi-fizetessel-luxus-irodaban-iranyitja-a-legnagyobb-szlovakiai-roma-telepet" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/20_191.jpg.webp?h=8a598e14&amp;itok=J0XdUUu2 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/20_191.jpg?h=8a598e14&amp;itok=J0XdUUu2 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/20_191.jpg?h=8a598e14&amp;itok=J0XdUUu2 1x" src="/sites/default/files/lead_image/20_191.jpg" alt="f" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/regio/kiralyi-fizetessel-luxus-irodaban-iranyitja-a-legnagyobb-szlovakiai-roma-telepet" class="gallery-recommends__title">Magas fizetés mellett, luxusirodából irányítja a legnagyobb szlovákiai roma telepet</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/regio/ket-meter-mely-godorbe-esett-ket-lo-a-tuzoltok-mentettek-ki-oket-fotok" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/01_463.jpg.webp?h=9c86ceb9&amp;itok=b6I6KjKq 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/01_463.jpg?h=9c86ceb9&amp;itok=b6I6KjKq 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/01_463.jpg?h=9c86ceb9&amp;itok=b6I6KjKq 1x" src="/sites/default/files/lead_image/01_463.jpg" alt="állatmentés" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/regio/ket-meter-mely-godorbe-esett-ket-lo-a-tuzoltok-mentettek-ki-oket-fotok" class="gallery-recommends__title">Két méter mély gödörbe esett két ló, a tűzoltók mentették ki őket (FOTÓK)</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-minel-tobb-a-rosszabb-valaszod-annal-idosebb-vagy-tudod-tartani-a-lepest-a-korral" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1524564905.jpg.webp?h=485d8330&amp;itok=qjMfxv-J 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1524564905.jpg?h=485d8330&amp;itok=qjMfxv-J 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1524564905.jpg?h=485d8330&amp;itok=qjMfxv-J 1x" src="/sites/default/files/lead_image/shutterstock_1524564905.jpg" alt="d" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. november 16. <span>13:32</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-minel-tobb-a-rosszabb-valaszod-annal-idosebb-vagy-tudod-tartani-a-lepest-a-korral" >KVÍZ: Minél több a rossz válaszod, annál idősebb vagy! Tudod tartani a lépést a korral?</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-dunyha-giga-ismered-a-kovetkezo-nyelvjarasi-szavak-jelenteset" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_2080394440.jpg.webp?h=407e9ea8&amp;itok=TRPeTzVu 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_2080394440.jpg?h=407e9ea8&amp;itok=TRPeTzVu 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_2080394440.jpg?h=407e9ea8&amp;itok=TRPeTzVu 1x" src="/sites/default/files/lead_image/shutterstock_2080394440.jpg" alt="d" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. november 17. <span>12:24</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-dunyha-giga-ismered-a-kovetkezo-nyelvjarasi-szavak-jelenteset" >KVÍZ: Dunyha, giga… Ismered a következő nyelvjárási szavak jelentését?</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-a-ferfi-jobbjan-vagy-baljan-setal-a-no-illemtan-kviz-2" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1861874218.jpg.webp?h=691965cb&amp;itok=NHwLnqWH 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1861874218.jpg?h=691965cb&amp;itok=NHwLnqWH 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1861874218.jpg?h=691965cb&amp;itok=NHwLnqWH 1x" src="/sites/default/files/lead_image/shutterstock_1861874218.jpg" alt="KVÍZ: A férfi jobbján vagy balján sétál a nő? Illemtan kvíz 2." title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. november 16. <span>18:10</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-a-ferfi-jobbjan-vagy-baljan-setal-a-no-illemtan-kviz-2" >KVÍZ: A férfi jobbján vagy balján sétál a nő? Illemtan kvíz 2.</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-egy-bolond-csinal-egeszitsd-ki-a-magyar-kozmondasokat" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/11_552.jpg.webp?h=12498605&amp;itok=7CheZDGC 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/11_552.jpg?h=12498605&amp;itok=7CheZDGC 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/11_552.jpg?h=12498605&amp;itok=7CheZDGC 1x" src="/sites/default/files/lead_image/11_552.jpg" alt="fd" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. november 15. <span>17:46</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-egy-bolond-csinal-egeszitsd-ki-a-magyar-kozmondasokat" >KVÍZ: Egy bolond … csinál! Egészítsd ki a magyar közmondásokat!</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/komoly-valtozasok-lesznek-a-szlovakiai-ovodakban" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/ce0r9050_0.webp?h=f293db7b&amp;itok=XxEdDB_s 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/ce0r9050_0.jpg?h=f293db7b&amp;itok=XxEdDB_s 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/ce0r9050_0.jpg?h=f293db7b&amp;itok=XxEdDB_s 1x" src="/sites/default/files/lead_image/ce0r9050_0.jpg" alt="Bővítés és felújítás a párkányi óvodákban" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2022. november 19. <span>18:40</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/komoly-valtozasok-lesznek-a-szlovakiai-ovodakban" >Komoly változások lesznek a szlovákiai óvodákban</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-mi-a-turogomboc-alapja-ismered-a-hagyomanyos-magyar-eteleket" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_2177389951.jpg.webp?h=f7d9296c&amp;itok=e-tCql_p 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_2177389951.jpg?h=f7d9296c&amp;itok=e-tCql_p 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_2177389951.jpg?h=f7d9296c&amp;itok=e-tCql_p 1x" src="/sites/default/files/lead_image/shutterstock_2177389951.jpg" alt="d" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. november 15. <span>21:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-mi-a-turogomboc-alapja-ismered-a-hagyomanyos-magyar-eteleket" >KVÍZ: Mi a túrógombóc alapja? Ismered a hagyományos magyar ételeket?</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>

      <div class="small-12 medium-4 columns article-sidebar">
                  
                          
<span id="js--election-2022-block">
      
          <h3 class="sidebar-title">Választás 2022</h3>
          <span property="schema:name" content="Cristiano Ronaldónak már félmilliárd követője van az Instagramon" class="hidden"></span>

    <div class="election-wrapper blue">
      <p class="election-description">
        Az ujszo.com a <a href="https://velemjaro.sk/" target="_blank">velemjaro.sk</a>-val együttműködve, könnyen kereshetően közli a választási eredményeket. Jelöltek és megválasztott tisztségviselők: polgármesterek, képviselőtestületek, választási részvétel, szavazati arányok, minden egy helyen.      
<form class="election-form" data-drupal-selector="election-form" action="/sport/bulvar/cristiano-ronaldonak-mar-felmilliard-kovetoje-van-az-instagramon" method="post" id="election-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name form-no-label">
        <input placeholder="Település neve" data-drupal-selector="edit-name" aria-describedby="edit-name--description" class="form-autocomplete form-text" data-autocomplete-path="/ujszo/election/autocomplete-places" type="text" id="edit-name" name="name" value="" size="64" maxlength="64" />

            <div id="edit-name--description" class="description">
      Kérjük, magyarul és ékezetekkel adja meg a település nevét a fenti mezőbe.
    </div>
  </div>
<input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Település megjelenítése" class="button js-form-submit form-submit" />
<input autocomplete="off" data-drupal-selector="form-l-gy7udz1uwncu5kkxp8wskffvrf-a-x-f9av9pdene" type="hidden" name="form_build_id" value="form-L-gY7UdZ1UWncU5kKXp8WsKFfvrF_a_X_f9av9PDENE" />
<input data-drupal-selector="edit-election-form" type="hidden" name="form_id" value="election_form" />
<fieldset id="election-wrapper" data-drupal-selector="edit-wrapper" class="js-form-item form-item js-form-wrapper form-wrapper">
      <legend>
    <span class="fieldset-legend"></span>
  </legend>
  <div class="fieldset-wrapper">
            
          </div>
</fieldset>

</form>

    </div>
  </span>
            
            <div class="dfp-advert__holder dfp-advert__desktop mb-25" data-dfp-advert="d01_ujszo_article_top2" data-dfp-position="sidebar-top">
              <div id="js-dfp-tag-d01_ujszo_article_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_top2');
        });
    </script>
</div>

            </div>
            <div class="dfp-advert__holder dfp-advert__mobile mb-25" data-dfp-id="m01_ujszo_article_top2" data-dfp-position="sidebar-top">
              <div id="js-dfp-tag-m01_ujszo_article_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_top2');
        });
    </script>
</div>

            </div>

              <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">7 348 616<span class="item-text">tesztelés</span>
        </span>
        +780 új
      </span>
      <span class="item">
        <span class="item-inner">1 855 129<span class="item-text">fertőzött</span>
        </span>
        +92 új
      </span>
      <span class="item">
        <span class="item-inner">747 958<span class="item-text">inaktív eset</span>
        </span>
        +0 új
      </span>
      <span class="item">
        <span class="item-inner">20 715<span class="item-text">halálozás</span>
        </span>
        +3 új
      </span>
    </span>
  </a>
                                                                              <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">1 perce</span>
              <a href="/regio/ozvald-erzsebet-a-kovetkezo-ciklusban-is-pozsony-megye-egyik-alelnoke-lesz?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Ožvald Erzsébet a következő ciklusban is Pozsony megye egyik alelnöke lesz</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">24 perce</span>
              <a href="/sport/vb-2022-argentina-szaud-arabia-1-2?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Vb-2022 – Argentína – Szaúd-Arábia 1–2</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">31 perce</span>
              <a href="/a-betegjogokert-tarsulas-valsagtervet-var-arra-az-esetre-ha-a-kormany-nem-allapodik-meg-az?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A Betegjogokért Társulás válságtervet vár arra az esetre, ha a kormány nem állapodik meg az orvosokkal</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">39 perce</span>
              <a href="/kozelet/andrej-stancik-szerint-orban-viktor-tortenelmi-magyarorszagot-abrazolo-salja-provokacio?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Az OľaNO képviselője szerint Orbán Viktor történelmi Magyarországot ábrázoló sálja provokáció Szlovákia felé</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">44 perce</span>
              <a href="/regio/magyarlakta-varosokba-is-ellatogat-a-coca-cola-karacsonyi-kamionja?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Magyarlakta városokba is ellátogat a Coca-Cola karácsonyi kamionja!</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/panorama/kviz-jol-csak-a-szivevel-lat-az-kitol-szarmazik-az-idezet?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">KVÍZ: „Jól csak a szívével lát az…” – Kitől származik az idézet?</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kozelet/tiz-honap-alatt-a-muanyag-palackok-es-femdobozok-70-szazalekat-valtottak-vissza?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Tíz hónap alatt a műanyag palackok és fémdobozok 70 százalékát váltották vissza</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kozelet/ma-ismet-targyaloasztalhoz-ulnek-az-orvosok?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Ma ismét tárgyalóasztalhoz ülnek az orvosok</a>
          </li>
  </ul></div>            

            <div class="dfp-advert__holder dfp-advert__desktop mb-25" data-dfp-id="d01_ujszo_article_mid1" data-dfp-position="sidebar-middle">
              <div id="js-dfp-tag-d01_ujszo_article_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_mid1');
        });
    </script>
</div>

            </div>
            <div class="dfp-advert__holder dfp-advert__mobile mb-25" data-dfp-id="m01_ujszo_article_mid1" data-dfp-position="sidebar-middle">
              <div id="js-dfp-tag-m01_ujszo_article_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_mid1');
        });
    </script>
</div>

            </div>

                                                            <div class="propose">
    </div>


<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/regio/tragedia-szornyethalt-egy-fiatal-noi-sofor-miutan-frontalisan-utkozott-egy-masik-autoval">TRAGÉDIA: Frontális ütközésben szörnyethalt egy fiatal női sofőr</a></li>
              <li><a href="/regio/pozbat-nagyon-megrazta-a-kettos-tragedia">Pozbát nagyon megrázta a kettős tragédia</a></li>
              <li><a href="/panorama/kviz-mennyire-vagy-idos-tisztaban-vagy-az-uj-hobortokkal">KVÍZ: Mennyire vagy idős? Tisztában vagy az új hóbortokkal?</a></li>
              <li><a href="/panorama/kviz-orszagok-es-hires-varosaik-te-tudod-melyik-allamban-talalhato-ez-a-telepules">KVÍZ: Országok és híres városaik! Te tudod, melyik államban található ez a település?</a></li>
              <li><a href="/regio/parkolo-autonak-hajtott-egy-reszeg-noi-sofor-komaromban-215-ezreleket-fujt">Parkoló autónak hajtott egy részeg női sofőr Komáromban – 2,15 ezreléket fújt</a></li>
              <li><a href="/regio/tragedia-eltunt-no-holttestere-bukkantak-a-nyitranovaki-viztarozoban">TRAGÉDIA: Eltűnt nő holttestére bukkantak a nyitranováki víztározóban</a></li>
              <li><a href="/kozelet/vege-a-tablazatoknak-valtozas-erkezik-januartol-a-nyugdijakkal-kapcsolatban">Vége a táblázatoknak! Változás érkezik januártól a nyugdíjakkal kapcsolatban</a></li>
              <li><a href="/regio/baleset-kamionnal-utkozott-egy-auto-alsoszeli-es-kiralyrev-kozott-fotok">BALESET: Kamionnal ütközött egy autó Alsószeli és Királyrév között (FOTÓK)</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/kozelet/komoly-valtozasok-lesznek-a-szlovakiai-ovodakban">Komoly változások lesznek a szlovákiai óvodákban</a></li>
              <li><a href="/regio/tragedia-szornyethalt-egy-fiatal-noi-sofor-miutan-frontalisan-utkozott-egy-masik-autoval">TRAGÉDIA: Frontális ütközésben szörnyethalt egy fiatal női sofőr</a></li>
              <li><a href="/kulfold/elpusztult-a-kobra-miutan-beleharapott-egy-kisgyerek">Elpusztult a kobra, miután beleharapott egy kisgyerek</a></li>
              <li><a href="/kozelet/igy-tamogatna-az-allam-a-haztartasokat-a-novekvo-energia-es-gazarak-miatt">Így támogatná az állam a háztartásokat a növekvő energia- és gázárak miatt</a></li>
              <li><a href="/regio/pozbat-nagyon-megrazta-a-kettos-tragedia">Pozbát nagyon megrázta a kettős tragédia</a></li>
              <li><a href="/panorama/kviz-furge-rokalabak-surrano-kis-mennyire-ismered-a-kis-vuk-tortenetet">KVÍZ: „Fürge rókalábak, surranó kis…” – mennyire ismered A kis Vuk történetét?</a></li>
              <li><a href="/regio/gyilkossag-megeroszakoltak-es-brutalisan-kivegeztek-egy-not">GYILKOSSÁG: Megerőszakoltak és brutálisan kivégeztek egy nőt</a></li>
              <li><a href="/kozelet/sulyos-a-helyzet-a-panelhazakban-mar-a-melegviz-ellatast-es-a-futest-is-korlatozzak">Súlyos a helyzet: a panelházakban már a melegvíz-ellátást és a fűtést is korlátozzák</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/panorama/kviz-minel-tobb-a-rosszabb-valaszod-annal-idosebb-vagy-tudod-tartani-a-lepest-a-korral">KVÍZ: Minél több a rossz válaszod, annál idősebb vagy! Tudod tartani a lépést a korral?</a></li>
              <li><a href="/panorama/kviz-dunyha-giga-ismered-a-kovetkezo-nyelvjarasi-szavak-jelenteset">KVÍZ: Dunyha, giga… Ismered a következő nyelvjárási szavak jelentését?</a></li>
              <li><a href="/panorama/kviz-a-ferfi-jobbjan-vagy-baljan-setal-a-no-illemtan-kviz-2">KVÍZ: A férfi jobbján vagy balján sétál a nő? Illemtan kvíz 2.</a></li>
              <li><a href="/panorama/kviz-egy-bolond-csinal-egeszitsd-ki-a-magyar-kozmondasokat">KVÍZ: Egy bolond … csinál! Egészítsd ki a magyar közmondásokat!</a></li>
              <li><a href="/kozelet/komoly-valtozasok-lesznek-a-szlovakiai-ovodakban">Komoly változások lesznek a szlovákiai óvodákban</a></li>
              <li><a href="/panorama/kviz-mi-a-turogomboc-alapja-ismered-a-hagyomanyos-magyar-eteleket">KVÍZ: Mi a túrógombóc alapja? Ismered a hagyományos magyar ételeket?</a></li>
              <li><a href="/panorama/kviz-korte-koret-vagy-torok-milyen-ertelmes-szot-kapunk-a-betuk-felcserelesevel">KVÍZ: „Körte“ – „köret“ vagy „török“? Milyen értelmes szót kapunk a betűk felcserélésével?</a></li>
              <li><a href="/regio/tragedia-szornyethalt-egy-fiatal-noi-sofor-miutan-frontalisan-utkozott-egy-masik-autoval">TRAGÉDIA: Frontális ütközésben szörnyethalt egy fiatal női sofőr</a></li>
          </ul>
  </div>
</div></div>

                                    
                          <div class="propose">
                <div class="propose-btn propose--advertisement">
                  <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>                </div>
              </div>
            
            
            <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/sport/bulvar/cristiano-ronaldonak-mar-felmilliard-kovetoje-van-az-instagramon" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Portugal_WCup_Soccer873704916523.jpg.webp?h=cce5f344&amp;itok=b3cbikqK 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Portugal_WCup_Soccer873704916523.jpg?h=cce5f344&amp;itok=b3cbikqK 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/Portugal_WCup_Soccer873704916523.jpg?h=cce5f344&amp;itok=b3cbikqK 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/Portugal_WCup_Soccer873704916523.jpg?h=cce5f344&amp;itok=b3cbikqK" alt="Cristiano Ronaldo k" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/sport" class="category"  >Sport</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/sport/bulvar/cristiano-ronaldonak-mar-felmilliard-kovetoje-van-az-instagramon" >Cristiano Ronaldónak már félmilliárd követője van az Instagramon</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kulfold/fotok-eloszor-mutatta-meg-a-lanyat-kim-dzsongun" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/20_190.jpg.webp?h=046771fb&amp;itok=LHY2gs0f 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/20_190.jpg?h=046771fb&amp;itok=LHY2gs0f 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/20_190.jpg?h=046771fb&amp;itok=LHY2gs0f 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/20_190.jpg?h=046771fb&amp;itok=LHY2gs0f" alt="D" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kulfold/fotok-eloszor-mutatta-meg-a-lanyat-kim-dzsongun" >FOTÓK: Először mutatta meg a lányát Kim Dzsongun! </a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/velemeny/helyreigazitas-3" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1728815611.jpg.webp?h=82f92a78&amp;itok=2Us6zAAz 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1728815611.jpg?h=82f92a78&amp;itok=2Us6zAAz 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1728815611.jpg?h=82f92a78&amp;itok=2Us6zAAz 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1728815611.jpg?h=82f92a78&amp;itok=2Us6zAAz" alt="fd" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/velemeny/helyreigazitas-3" > Helyreigazítás</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/mirol-ir-a-keddi-uj-szo-141" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_1122_001_0.jpg.webp?h=0224bb7d&amp;itok=ncWaR7oI 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_1122_001_0.jpg?h=0224bb7d&amp;itok=ncWaR7oI 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_1122_001_0.jpg?h=0224bb7d&amp;itok=ncWaR7oI 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_1122_001_0.jpg?h=0224bb7d&amp;itok=ncWaR7oI" alt="új szó" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/mirol-ir-a-keddi-uj-szo-141" >Miről ír a keddi Új Szó?</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/video-igy-nez-ki-minden-idok-legnagyobb-vulkankitorese-ami-erosebb-mint-barmelyik" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/APTOPIX_Tonga_Volcano_Eruption104903836581.webp?h=a39822bd&amp;itok=fX_KkXAY 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/APTOPIX_Tonga_Volcano_Eruption104903836581.jpg?h=a39822bd&amp;itok=fX_KkXAY 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/APTOPIX_Tonga_Volcano_Eruption104903836581.jpg?h=a39822bd&amp;itok=fX_KkXAY 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/APTOPIX_Tonga_Volcano_Eruption104903836581.jpg?h=a39822bd&amp;itok=fX_KkXAY" alt="tonga" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/video-igy-nez-ki-minden-idok-legnagyobb-vulkankitorese-ami-erosebb-mint-barmelyik" >VIDEÓ: Így néz ki minden idők legnagyobb vulkánkitörése, ami erősebb, mint bármelyik atombomba</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/a-szakertok-szerint-ezek-az-elelmiszerek-olyanok-mint-a-drogok" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/35_64.jpg.webp?h=c3e55fbe&amp;itok=k5f8E7S2 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/35_64.jpg?h=c3e55fbe&amp;itok=k5f8E7S2 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/35_64.jpg?h=c3e55fbe&amp;itok=k5f8E7S2 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/35_64.jpg?h=c3e55fbe&amp;itok=k5f8E7S2" alt="df" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/a-szakertok-szerint-ezek-az-elelmiszerek-olyanok-mint-a-drogok" >A szakértők szerint ezek az élelmiszerek olyanok, mint a drogok!</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>            <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/panorama/kviz-jol-csak-a-szivevel-lat-az-kitol-szarmazik-az-idezet" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1921473830_0.jpg.webp?h=82f92a78&amp;itok=aH2qsIXV 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1921473830_0.jpg?h=82f92a78&amp;itok=aH2qsIXV 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1921473830_0.jpg?h=82f92a78&amp;itok=aH2qsIXV 1x" src="/sites/default/files/lead_image/shutterstock_1921473830_0.jpg" alt="KVÍZ: „Jól csak a szívével lát az…“ Kitől származik az idézet?" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/panorama/kviz-jol-csak-a-szivevel-lat-az-kitol-szarmazik-az-idezet" class="quiz-recommends--item__title">KVÍZ: „Jól csak a szívével lát az…” – Kitől származik az idézet?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/piheno/kviz-a-hirnev-bolcsoje-honnan-szarmazik-a-hiresseg" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/hiresseg%20shutter.jpg.webp?h=82f92a78&amp;itok=MD4og9c7 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/hiresseg%20shutter.jpg?h=82f92a78&amp;itok=MD4og9c7 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/hiresseg%20shutter.jpg?h=82f92a78&amp;itok=MD4og9c7 1x" src="/sites/default/files/lead_image/hiresseg%20shutter.jpg" alt="KVÍZ: Honnan származik a híresség?" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/piheno/kviz-a-hirnev-bolcsoje-honnan-szarmazik-a-hiresseg" class="quiz-recommends--item__title">KVÍZ: A hírnév bölcsője – Honnan származik a híresség?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/panorama/kviz-orszagok-es-hires-varosaik-te-tudod-melyik-allamban-talalhato-ez-a-telepules" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1757555312%20%281%29.jpg.webp?h=e1571f49&amp;itok=DATOgw6a 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1757555312%20%281%29.jpg?h=e1571f49&amp;itok=DATOgw6a 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1757555312%20%281%29.jpg?h=e1571f49&amp;itok=DATOgw6a 1x" src="/sites/default/files/lead_image/shutterstock_1757555312%20%281%29.jpg" alt="sd" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/panorama/kviz-orszagok-es-hires-varosaik-te-tudod-melyik-allamban-talalhato-ez-a-telepules" class="quiz-recommends--item__title">KVÍZ: Országok és híres városaik! Te tudod, melyik államban található ez a település?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/panorama/kviz-mennyire-vagy-idos-tisztaban-vagy-az-uj-hobortokkal" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1940101747.jpg.webp?h=73545cb6&amp;itok=BNFlmF7j 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1940101747.jpg?h=73545cb6&amp;itok=BNFlmF7j 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1940101747.jpg?h=73545cb6&amp;itok=BNFlmF7j 1x" src="/sites/default/files/lead_image/shutterstock_1940101747.jpg" alt="df" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/panorama/kviz-mennyire-vagy-idos-tisztaban-vagy-az-uj-hobortokkal" class="quiz-recommends--item__title">KVÍZ: Mennyire vagy idős? Tisztában vagy az új hóbortokkal?</a>
        </div>
    </div>
        <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>

            <div class="dfp-advert__holder dfp-advert__desktop mt-15 mb-25" data-dfp-id="d01_ujszo_article_other1" data-dfp-position="sidebar-bottom">
              <div id="js-dfp-tag-d01_ujszo_article_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other1');
        });
    </script>
</div>

            </div>
            
                        </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/sport/bulvar/cristiano-ronaldonak-mar-felmilliard-kovetoje-van-az-instagramon';
              this.page.identifier = 'node/679094';
              this.page.title = 'Cristiano Ronaldónak már félmilliárd követője van az Instagramon';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>

<div class="dfp-advert__holder dfp-advert__desktop mb-25 mt-25" data-dfp-id="d01_ujszo_article_other4" data-dfp-position="page-bottom">
  <div id="js-dfp-tag-d01_ujszo_article_other4">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other4');
        });
    </script>
</div>

</div>




      </div>
      
      
    </main>

            <div class="footerBtns-wrapper">
          <div class="footerBtns">
                  <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
              </div>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
              <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
    
  </div>
      <!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->
    <script type="text/javascript">

      <!--//--><![CDATA[//><!--

      var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

      // lines below shouldn't be edited

      function gemius_pending(i) {
        window[i] = window[i] || function () {
          var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
          x[x.length] = arguments;
        };
      };gemius_pending('gemius_hit');
      gemius_pending('gemius_event');
      gemius_pending('pp_gemius_hit');
      gemius_pending('pp_gemius_event');
      (function (d, t) {
        try {
          var gt = d.createElement(t), s = d.getElementsByTagName(t)[0],
            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
          gt.setAttribute('async', 'async');
          gt.setAttribute('defer', 'defer');
          gt.src = l + '://gask.hit.gemius.pl/xgemius.js';
          s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
      })(document, 'script');

      //--><!]]>
    </script>
  

    
    
  
  </div>

  
  <script src="/sites/default/files/js/js_ipD0yPYhDVwM4L1BwsJxR5VDQwTHU-n-X2bzm6b7lA8.js"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_hZb032iuA5ZHrva4WjHn-gioDuuZC94X2T1oPEviQoA.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_D83WW5z8FwAU4NiwD1GMfnVC0GCliadSsCCSu8I7ftw.js"></script>

</body>
</html>
