
<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">

<head>
  <meta charset="utf-8" />
<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({"drupalLanguage":"hu","drupalCountry":"SK","siteName":"\u00daj Sz\u00f3","entityCreated":"1657083793","entityLangcode":"hu","entityStatus":"1","entityUid":"578","entityUuid":"a61074aa-6bb1-4646-8830-7ef99282c9e9","entityVid":"908540","entityField_publicity_time":"2022-07-06T05:15:24","entityField_author":"51","entityName":"M\u00e9sz\u00e1ros Rich\u00e1rd","entityType":"node","entityBundle":"article","entityId":"668863","entityTitle":"Es\u0151 ut\u00e1n k\u00f6p\u00f6nyeg? Mit tartogat az id\u0151j\u00e1r\u00e1s szerd\u00e1ra?","field_author":{"id":"51","label":"\u00daJ SZ\u00d3 ONLINE","bundle":"user"},"field_publicity_time":"2022-07-06T05:15:24","entityTaxonomy":{"heads":{"7":"R\u00e9gi\u00f3"},"tags":{"405":"id\u0151j\u00e1r\u00e1s","978":"SHM\u00da"}},"userUid":0});</script>
<link rel="canonical" href="http://ujszo.com/regio/eso-utan-koponyeg-mit-tartogat-az-idojaras-szerdara" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Friss időjárás-előrejelzés szerdára.
" />
<meta property="og:title" content="Eső után köpönyeg? Mit tartogat az időjárás szerdára?" />
<meta property="og:image" content="/sites/default/files/styles/pl_article_full_lead/public/lead_image/Germany_Weather838349712419.jpg?h=a2314a6a" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/regio/eso-utan-koponyeg-mit-tartogat-az-idojaras-szerdara" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_other4"] = googletag.defineSlot("/21737585252/d01/ujszo/article/other4", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-d01_ujszo_article_other4")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_other1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/other1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_other1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_mid1"] = googletag.defineSlot("/21737585252/m01/ujszo/article/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_mid1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_top2"] = googletag.defineSlot("/21737585252/m01/ujszo/article/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_top2"] = googletag.defineSlot("/21737585252/d01/ujszo/article/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_top1"] = googletag.defineSlot("/21737585252/m01/ujszo/article/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_top1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-d01_ujszo_article_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/regio/eso-utan-koponyeg-mit-tartogat-az-idojaras-szerdara" />
<script src="/sites/default/files/gtm/google_tag/ujszo_gtm/google_tag.script.js?rec18f" defer></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>Eső után köpönyeg? Mit tartogat az időjárás szerdára? | Új Szó | A szlovákiai magyar napilap és hírportál</title>
  <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_2Z6xPQ0FTIk8r6XcrMDzQ6k62p_-ilYeBrCg0qFvpQk.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/solid.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/brands.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/fontawesome.css" />

  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/668863","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu","is_blog":false},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c9ae648ad5fa2b739f5903998d47f8c7b29f81250cfcf6b90ad794d3c2b0661e"}}</script>
<script src="/sites/default/files/js/js_HmM-dRlqEh9UI032Gg-dYexElidM6Hnn4W3k2-czKcs.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_amre5BkoKA1I8R6bNsdlovIE3QpeekXLvMIbI1AhkZI.js"></script>

</head>
<body class="published">
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous"
          src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
  <a href="#main-content" class="visually-hidden focusable">
    Ugrás a tartalomra
  </a>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
  <div class="layout-container">

    <header role="banner">
            


<header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-6 medium-6 columns logo-holder">
                              <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                    </div>
        <div class="small-6 medium-6 columns new-logo-holder">
                      <a class="new-logo ujszonalunk-logo" href="https://nalunk.ujszo.com/" target="_blank"><img src="/themes/patternlab/images/logo/ujszonalunk.svg" alt="Új Szó Nálunk"></a>
            <a class="new-logo ujblog-logo" href="https://blog.ujszo.com" target="_blank"><img src="/themes/patternlab/images/logo/ujblog_logo_feher_edited.svg" alt="Új Szó Blog"></a>
                              </div>
    </div>
  <div class="row">
    <div class="small-10 medium-6 columns">
      
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2022. július 6. szerda</li>
          <li class="atom--list__user-list--item">Csaba (HU) Patrícia, Patrik (SK)</li>
      </ul>


    </div>
    <div class="small-2 medium-6 columns search-holder">
      <div class="mobile-icons-holder">
        <ul class="atom--list__user-list--big"></ul>
        <a href="/kereses"><span class="mobile-search-icon"></span></a>
      </div>
      

<div class="search-bar--holder">
  <div class="facebook-button">
      <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
  </div>
  <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>
</div>


    </div>
  </div>
</header>
<nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/">Címlap</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/koronavirus">Koronavírus</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/gyor">Győr</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/valasztas-2020">Választás</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bulvar">Bulvár</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/uj-szo-akademia-0">Új Szó Akadémia</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://piac.ujszo.com/">PIAC</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/szalon-0">Szalon</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://vasarnap.com/">Vasárnap</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

    </header>

    
    

    

    
    <div data-drupal-messages-fallback class="hidden"></div>


    

    <main role="main">
      <a id="main-content" tabindex="-1"></a>
      <div class="layout-content">
        
  
  
  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'ÚJ SZÓ ONLINE',
    categories: 'Régió',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Régió';
  _sf_async_config.authors = 'ÚJ SZÓ ONLINE';
  _sf_async_config.alias = 'http://ujszo.com/node/668863';
</script>

<main class="article-content "> 
      <div class="dfp-advert__holder dfp-advert__desktop dfp-advert__vertical" data-dfp-id="d01_ujszo_article_top1" data-dfp-position="page-top">
      <div id="js-dfp-tag-d01_ujszo_article_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_top1');
        });
    </script>
</div>

    </div>
    <div class="dfp-advert__holder dfp-advert__mobile dfp-advert__vertical" data-dfp-id="m01_ujszo_article_top1" data-dfp-position="page-top">
      <div id="js-dfp-tag-m01_ujszo_article_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_top1');
        });
    </script>
</div>

    </div>
  


  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div  class="article-content--top ">
                      
          <a href="/regio" class="category category--xl"  >Régió</a>
                            <h1 class="article-content--top__title">Eső után köpönyeg? Mit tartogat az időjárás szerdára?</h1>
                        <div class="article-content--lead">
        <span class="article-content--lead__text">Friss időjárás-előrejelzés szerdára.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/51" style="display: block; height: 60px;">
                    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2017-11/ujlogo.webp?itok=tokTjTTU 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2017-11/ujlogo.jpg?itok=tokTjTTU 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2017-11/ujlogo.jpg?itok=tokTjTTU 1x" src="/sites/default/files/pictures/2017-11/ujlogo.jpg" alt="author" title="" typeof="foaf:Image" />

  </picture>

              </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/51">ÚJ SZÓ ONLINE</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2022. július 6. <span>07:15</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/regio/eso-utan-koponyeg-mit-tartogat-az-idojaras-szerdara" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/regio/eso-utan-koponyeg-mit-tartogat-az-idojaras-szerdara" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
              
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_article_full_lead/public/lead_image/Germany_Weather838349712419.webp?h=a2314a6a&amp;itok=CJHQhJaO 1x" media="all and (min-width: 851px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/large/public/lead_image/Germany_Weather838349712419.webp?itok=LA_FUXQ2 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/max_325x325/public/lead_image/Germany_Weather838349712419.webp?itok=HxLrIQJ7 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_article_full_lead/public/lead_image/Germany_Weather838349712419.jpg?h=a2314a6a&amp;itok=CJHQhJaO 1x" media="all and (min-width: 851px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/large/public/lead_image/Germany_Weather838349712419.jpg?itok=LA_FUXQ2 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_325x325/public/lead_image/Germany_Weather838349712419.jpg?itok=HxLrIQJ7 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/Germany_Weather838349712419.jpg?h=a2314a6a&amp;itok=CJHQhJaO" alt="időjárás meleg" title="" typeof="foaf:Image" />

  </picture>

  <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> <span> - TASR/AP-felvétel</span></div>
  </div>
</div>

          
                  </div>

        
          <div class="article-content--content">
                <p>A Szlovák Hidrometeorológiai Intézet (SHMÚ) szerdai időjárás-előrejelzése szerint többnyire kevésbé felhős lesz az égbolt, helyenként záporok, zivatarok is kialakulhatnak.</p>

<p>A legmagasabb nappali hőmérséklet 24 és 29 Celsius-fok között, északon 22 fok körül alakul. 40 km/órás északi szél lesz a jellemző, amelyhez akár 60 km/órás széllökések is társulhatnak.</p>

<p><img alt="SHMÚ" data-entity-type="file" data-entity-uuid="dfd7021e-9991-4a9d-abef-260bc685213a" src="/sites/default/files/inline-images/01_176.png" /></p>

<p>(SHMÚ)</p>

        
      
    
    
    
    
    
  
    
    <div class="dfp-advert__holder dfp-advert__mobile dfp-advert__vertical" data-dfp-id="m01_ujszo_article_top1" data-dfp-position="page-top">
      <div id="js-dfp-tag-m01_ujszo_article_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_top1');
        });
    </script>
</div>

    </div>

      <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa az ujszo.com -ot</span></div>
      <div class="donation-block--content">
        <p>Úgy vagyunk az újságírással, mint a hivatásos zenészek: fellépünk naponta a „kőszínházban", elegáns ruhában a hűséges, bérletes közönségünk előtt, vagyis eljuttatjuk a postaládákba, árushelyekre nyomtatott napilapként a fizetős Új Szót. És mondhatjuk azt, hogy kiállunk a mélyen tisztelt publikum elé a korzón is, kicsit könnyedebben szórakoztatjuk, elgondolkodtatjuk a közönséget, érzelmeket kiváltva az erre járó tömegből. Ez az előadás pontosan olyan szenvedélyes, mint a kőszínházi fellépés, ugyanúgy sok munkával jár, mégis ingyenes. Ha tetszett, hálásan fogadjuk adományát, amit a jelképes hegedűtokba helyezhet. Eddigi felajánlásait is szívből köszönjük az új hangszerekhez, a zenekar bővítéséhez, a repertoár kiszélesítéséhez: az ujszo.com naprakész működtetéséhez.</p>
        <p><strong>Ha támogatna bennünket, kattintson az alábbi gombra. Köszönjük.</strong></p>
        <a href="/node/617149">Támogatom</a>
      </div>
    </div>
  
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/regio/tornado-csapott-le-pozsony-es-nyitra-kozott">Tornádószerű örvény csapott le Pozsony és Nyitra között</a></li>
                            <li><a href="/elsofoku-riasztast-adtak-ki-zivatarok-miatt-szlovakia-egesz-teruletere">Elsőfokú riasztást adtak ki zivatarok miatt Szlovákia egész területére</a></li>
                            <li><a href="/regio/nyugatra-mar-megerkezett-a-lehules-keleten-azonban-tovabb-tombol-a-kanikula">Nyugatra már megérkezett a lehűlés, keleten azonban tovább tombol a kánikula</a></li>
                        </ul>
        </div>
    </div>

        <div class="dfp-advert__holder dfp-advert__desktop mb-25 mt-25" data-dfp-id="d01_ujszo_article_other1" data-dfp-position="after-content">
          <div id="js-dfp-tag-d01_ujszo_article_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__holder dfp-advert__mobile mb-25 mt-25" data-dfp-id="m01_ujszo_article_mid1" data-dfp-position="after-content">
          <div id="js-dfp-tag-m01_ujszo_article_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_mid1');
        });
    </script>
</div>

        </div>

        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/idojaras">időjárás</a>
    </li>
      <li class="tag-list--item">
      <a href="/shmu">SHMÚ</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/igy-harcolna-a-szaktarca-az-epitoanyagok-dragulasa-okozta-problemak-ellen" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/0706-5old-INDULk%C3%A9p.jpg.webp?h=dc1ae8ce&amp;itok=HW6C5U6x 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/0706-5old-INDULk%C3%A9p.jpg?h=dc1ae8ce&amp;itok=HW6C5U6x 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/0706-5old-INDULk%C3%A9p.jpg?h=dc1ae8ce&amp;itok=HW6C5U6x 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/0706-5old-INDULk%C3%A9p.jpg?h=dc1ae8ce&amp;itok=HW6C5U6x" alt="építkezés" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/igy-harcolna-a-szaktarca-az-epitoanyagok-dragulasa-okozta-problemak-ellen" >Így harcolna a szaktárca az építőanyagok drágulása okozta problémák ellen</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/tavozik-matovic-jon-a-kisebbsegi-kormanyzas-vagy-marad-minden-a-regiben" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/8jun2022_Vlada_18876811.jpg.webp?h=d6916009&amp;itok=n8jSQr9f 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/8jun2022_Vlada_18876811.jpg?h=d6916009&amp;itok=n8jSQr9f 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/8jun2022_Vlada_18876811.jpg?h=d6916009&amp;itok=n8jSQr9f 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/8jun2022_Vlada_18876811.jpg?h=d6916009&amp;itok=n8jSQr9f" alt="matovič k" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/tavozik-matovic-jon-a-kisebbsegi-kormanyzas-vagy-marad-minden-a-regiben" >Távozik Matovič, jön a kisebbségi kormányzás, vagy marad minden a régiben?</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/regio/eso-utan-koponyeg-mit-tartogat-az-idojaras-szerdara" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Germany_Weather838349712419.webp?h=a2314a6a&amp;itok=i6_-u6Mm 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Germany_Weather838349712419.jpg?h=a2314a6a&amp;itok=i6_-u6Mm 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/Germany_Weather838349712419.jpg?h=a2314a6a&amp;itok=i6_-u6Mm 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/Germany_Weather838349712419.jpg?h=a2314a6a&amp;itok=i6_-u6Mm" alt="időjárás meleg" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/regio/eso-utan-koponyeg-mit-tartogat-az-idojaras-szerdara" >Eső után köpönyeg? Mit tartogat az időjárás szerdára?</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kulfold/lemondott-a-brit-penzugyminiszter-es-az-egeszsegugyi-miniszter" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Britain_Politics517799883864.jpg.webp?h=0f4230fa&amp;itok=4FJhsx0l 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Britain_Politics517799883864.jpg?h=0f4230fa&amp;itok=4FJhsx0l 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/Britain_Politics517799883864.jpg?h=0f4230fa&amp;itok=4FJhsx0l 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/Britain_Politics517799883864.jpg?h=0f4230fa&amp;itok=4FJhsx0l" alt="Lemondott a brit pénzügyminiszter és az egészségügyi miniszter" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kulfold/lemondott-a-brit-penzugyminiszter-es-az-egeszsegugyi-miniszter" >Lemondott a brit pénzügyminiszter és az egészségügyi miniszter</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kulfold/egy-nepszeru-legitarsasag-600-jaratot-torolt-az-one-is-koztuk-van" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/torolt_jarat_sh.webp?itok=3VYU0LTj 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/torolt_jarat_sh.jpg?itok=3VYU0LTj 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/torolt_jarat_sh.jpg?itok=3VYU0LTj 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/torolt_jarat_sh.jpg?itok=3VYU0LTj" alt="A sztrájkok miatti káoszt a legjobban akkor tudjunk elkerülni és menedzselni a saját utazásunkat, ha megpróbáljuk önállósítani magunkat, és megszervezni azt, ami a légitársaság kötelessége lenne" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kulfold/egy-nepszeru-legitarsasag-600-jaratot-torolt-az-one-is-koztuk-van" >Egy népszerű légitársaság 600 járatot törölt! Az Öné is köztük van? </a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/mirol-ir-a-szerdai-uj-szo-126" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0706_001_0.jpg.webp?h=b1d0113b&amp;itok=mpVo-q_r 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0706_001_0.jpg?h=b1d0113b&amp;itok=mpVo-q_r 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0706_001_0.jpg?h=b1d0113b&amp;itok=mpVo-q_r 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0706_001_0.jpg?h=b1d0113b&amp;itok=mpVo-q_r" alt="új szó" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/mirol-ir-a-szerdai-uj-szo-126" >Miről ír a szerdai Új Szó?</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="propose hide-on-desktop" style="margin-top: 50px;">
          <div class="propose-btn propose--advertisement">
            <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>          </div>
        </div>

        <div class="dfp-advert__holder dfp-advert__desktop mt-25" data-dfp-id="d01_gyor_article_other2" data-dfp-position="above-gallery">
          
        </div>

        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/regio/fabol-faragott-kapaszkodok-az-eletbe" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/003_7.jpg.webp?h=173e7b15&amp;itok=j_dulAsp 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/003_7.jpg?h=173e7b15&amp;itok=j_dulAsp 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/003_7.jpg?h=173e7b15&amp;itok=j_dulAsp 1x" src="/sites/default/files/lead_image/003_7.jpg" alt="lég szociális" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/regio/fabol-faragott-kapaszkodok-az-eletbe" class="gallery-recommends__title">Fából faragott kapaszkodók az életbe</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/regio/a-sikertelen-szemmutet-utan-tobb-korhaz-is-megszolalt" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/1_771.jpg.webp?h=3dd1b764&amp;itok=50IYhjne 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/1_771.jpg?h=3dd1b764&amp;itok=50IYhjne 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/1_771.jpg?h=3dd1b764&amp;itok=50IYhjne 1x" src="/sites/default/files/lead_image/1_771.jpg" alt="dd" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/regio/a-sikertelen-szemmutet-utan-tobb-korhaz-is-megszolalt" class="gallery-recommends__title">A sikertelen szemműtét után több kórház is megszólalt...</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/panorama/iden-mar-hatan-megfulladtak-on-tudja-mit-kene-tennie" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/1_770.jpg.webp?h=473893a0&amp;itok=3ezxJrou 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/1_770.jpg?h=473893a0&amp;itok=3ezxJrou 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/1_770.jpg?h=473893a0&amp;itok=3ezxJrou 1x" src="/sites/default/files/lead_image/1_770.jpg" alt="ff" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/panorama/iden-mar-hatan-megfulladtak-on-tudja-mit-kene-tennie" class="gallery-recommends__title">Idén már hatan megfulladtak – Ön tudja, mit kéne tennie?</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/regio/egyre-tobb-telepulesen-van-vizhiany-tobb-helyen-rendkivuli-helyzetet-hirdettek" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/Italy_River_Drought474554879917.jpg.webp?h=9fe24eb1&amp;itok=fZOfxoJ6 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/Italy_River_Drought474554879917.jpg?h=9fe24eb1&amp;itok=fZOfxoJ6 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/Italy_River_Drought474554879917.jpg?h=9fe24eb1&amp;itok=fZOfxoJ6 1x" src="/sites/default/files/lead_image/Italy_River_Drought474554879917.jpg" alt="f" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/regio/egyre-tobb-telepulesen-van-vizhiany-tobb-helyen-rendkivuli-helyzetet-hirdettek" class="gallery-recommends__title">Vízhiány Szlovákiában: több településen rendkívüli helyzetet hirdettek</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/szlovakok-szazezrei-kapnak-penzugyi-juttatast-onnek-mennyi-jar" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/pexels-dom-j-45112%20%281%29.jpg.webp?h=66a16534&amp;itok=B5Dk8Suh 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/pexels-dom-j-45112%20%281%29.jpg?h=66a16534&amp;itok=B5Dk8Suh 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/pexels-dom-j-45112%20%281%29.jpg?h=66a16534&amp;itok=B5Dk8Suh 1x" src="/sites/default/files/lead_image/pexels-dom-j-45112%20%281%29.jpg" alt="euró pénz" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2022. július 1. <span>10:15</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/szlovakok-szazezrei-kapnak-penzugyi-juttatast-onnek-mennyi-jar" >Szlovákok százezrei kapnak pénzügyi juttatást, Önnek mennyi jár?</a></h2>
    </div>
              </div>
</div>



                        </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-becsapos-kerdesek-4-eleg-rafinalt-vagy-hozzajuk" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_422864347.jpg.webp?h=82f92a78&amp;itok=jRbSsp78 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_422864347.jpg?h=82f92a78&amp;itok=jRbSsp78 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_422864347.jpg?h=82f92a78&amp;itok=jRbSsp78 1x" src="/sites/default/files/lead_image/shutterstock_422864347.jpg" alt="vgre54jzt" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. július 2. <span>12:11</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-becsapos-kerdesek-4-eleg-rafinalt-vagy-hozzajuk" >KVÍZ: Becsapós kérdések 4. – Elég rafinált vagy hozzájuk?</a></h2>
    </div>
              </div>
</div>



                        </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/sokszorozodik-a-kovetkezo-tamogatas-osszege" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/1_767.jpg.webp?h=b7dad9c2&amp;itok=NMkWhonS 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/1_767.jpg?h=b7dad9c2&amp;itok=NMkWhonS 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/1_767.jpg?h=b7dad9c2&amp;itok=NMkWhonS 1x" src="/sites/default/files/lead_image/1_767.jpg" alt="ff" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2022. június 29. <span>14:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/sokszorozodik-a-kovetkezo-tamogatas-osszege" >Sokszorozódik a következő támogatás összege</a></h2>
    </div>
              </div>
</div>



                        </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-szocialista-nyar-emlekszel-a-gyerekkorod-jegkremeire" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/107767403_3704662749548792_191305914973872660_n.jpg.webp?h=fcb5dc9c&amp;itok=MV_VACsI 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/107767403_3704662749548792_191305914973872660_n.jpg?h=fcb5dc9c&amp;itok=MV_VACsI 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/107767403_3704662749548792_191305914973872660_n.jpg?h=fcb5dc9c&amp;itok=MV_VACsI 1x" src="/sites/default/files/lead_image/107767403_3704662749548792_191305914973872660_n.jpg" alt="v" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. június 30. <span>16:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-szocialista-nyar-emlekszel-a-gyerekkorod-jegkremeire" >KVÍZ: Szocialista nyár… Emlékszel a gyerekkorod jégkrémeire? </a></h2>
    </div>
              </div>
</div>



                        </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/regio/bucsulevelet-irt-majd-a-dunaszerdahelyrol-pozsonyba-tarto-vonat-ele-vetette-magat" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/01_170.png.webp?h=52408376&amp;itok=k5yQ92TD 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/01_170.png?h=52408376&amp;itok=k5yQ92TD 1x" type="image/png"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/01_170.png?h=52408376&amp;itok=k5yQ92TD 1x" src="/sites/default/files/lead_image/01_170.png" alt="Búcsúlevelet írt, majd a Dunaszerdahelyről Pozsonyba tartó vonat elé vetette magát" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2022. július 4. <span>09:30</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/regio/bucsulevelet-irt-majd-a-dunaszerdahelyrol-pozsonyba-tarto-vonat-ele-vetette-magat" >Búcsúlevelet írt, majd a Dunaszerdahelyről Pozsonyba tartó vonat elé vetette magát</a></h2>
    </div>
              </div>
</div>



                        </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/kulfold/18/video-leharapta-egy-capa-egy-no-labat-es-karjat-a-nepszeru-egyiptomi-udulohelyen" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/0ca32d1351e6c45197eaf4afd93d8deb_0.webp?h=2fce9be3&amp;itok=Njc2Ov6L 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/0ca32d1351e6c45197eaf4afd93d8deb_0.jpg?h=2fce9be3&amp;itok=Njc2Ov6L 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/0ca32d1351e6c45197eaf4afd93d8deb_0.jpg?h=2fce9be3&amp;itok=Njc2Ov6L 1x" src="/sites/default/files/lead_image/0ca32d1351e6c45197eaf4afd93d8deb_0.jpg" alt="Filmbe illő módon mentette meg lányát egy fehér cápától " title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                        <p class="date">2022. július 3. <span>09:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kulfold/18/video-leharapta-egy-capa-egy-no-labat-es-karjat-a-nepszeru-egyiptomi-udulohelyen" >VIDEÓ: Leharapta egy cápa egy nő lábát és karját a népszerű egyiptomi üdülőhelyen</a></h2>
    </div>
              </div>
</div>



                        </div>
          </div>
</div>
        </div>
      </div>

      <div class="small-12 medium-4 columns article-sidebar">
                  
            <div class="dfp-advert__holder dfp-advert__desktop mb-25" data-dfp-advert="d01_ujszo_article_top2" data-dfp-position="sidebar-top">
              <div id="js-dfp-tag-d01_ujszo_article_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_top2');
        });
    </script>
</div>

            </div>
            <div class="dfp-advert__holder dfp-advert__mobile mb-25" data-dfp-id="m01_ujszo_article_top2" data-dfp-position="sidebar-top">
              <div id="js-dfp-tag-m01_ujszo_article_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_top2');
        });
    </script>
</div>

            </div>

              <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">7 182 254<span class="item-text">tesztelés</span>
        </span>
        +1 777 új
      </span>
      <span class="item">
        <span class="item-inner">1 798 131<span class="item-text">fertőzött</span>
        </span>
        +667 új
      </span>
      <span class="item">
        <span class="item-inner">747 958<span class="item-text">inaktív eset</span>
        </span>
        +0 új
      </span>
      <span class="item">
        <span class="item-inner">20 152<span class="item-text">halálozás</span>
        </span>
        +1 új
      </span>
    </span>
  </a>
                                                                              <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">1 másodperce</span>
              <a href="/kulfold/svajc-huvos-valaszt-adott-kijev-felvetesere-hogy-a-lefoglalt-orosz-vagyont-ukrajna?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Svájc hűvös választ adott Kijev felvetésére, hogy a lefoglalt orosz vagyont Ukrajna újjáépítésére kellene fordítani</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">18 perce</span>
              <a href="/heteken-at-tervezte-merenyletet-es-legalisan-vasarolta-fegyvereit-a-chicagoi-orvlovesz?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Heteken át tervezte merényletét és legálisan vásárolta fegyvereit a chicagói orvlövész</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">29 perce</span>
              <a href="/regio/eso-utan-koponyeg-mit-tartogat-az-idojaras-szerdara?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Eső után köpönyeg? Mit tartogat az időjárás szerdára?</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">34 perce</span>
              <a href="/kulfold/lemondott-a-brit-penzugyminiszter-es-az-egeszsegugyi-miniszter?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Lemondott a brit pénzügyminiszter és az egészségügyi miniszter</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">45 perce</span>
              <a href="/kozelet/igy-harcolna-a-szaktarca-az-epitoanyagok-dragulasa-okozta-problemak-ellen?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Így harcolna a szaktárca az építőanyagok drágulása okozta problémák ellen</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/pr-cikkek/valodi-gyogyviz-es-igazi-mesevilag-a-babolnai-strandon?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Valódi gyógyvíz és igazi mesevilág a bábolnai strandon</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">10 órája</span>
              <a href="/kozelet/ivovizhiany-es-rendkivuli-szarazsag-sujtja-szlovakiat?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Ivóvízhiány és rendkívüli szárazság sújtja Szlovákiát</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">10 órája</span>
              <a href="/panorama/disznoborbol-keszult-kotszerrel-kezelik-az-egesi-seruleseket-egy-szlovakiai-korhazban?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Disznóbőrből készült kötszerrel kezelik az égési sérüléseket egy szlovákiai kórházban</a>
          </li>
  </ul></div>            
            
            <div class="dfp-advert__holder dfp-advert__desktop mb-25" data-dfp-id="d01_ujszo_article_mid1" data-dfp-position="sidebar-middle">
              <div id="js-dfp-tag-d01_ujszo_article_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_mid1');
        });
    </script>
</div>

            </div>
            <div class="dfp-advert__holder dfp-advert__mobile mb-25" data-dfp-id="m01_ujszo_article_mid1" data-dfp-position="sidebar-middle">
              <div id="js-dfp-tag-m01_ujszo_article_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_mid1');
        });
    </script>
</div>

            </div>

                                                            <div class="propose">
    </div>


<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/kozelet/megkezdtek-a-13-havi-nyugdij-kifizeteset-am-nem-mindenki-elegedett">Megkezdték a 13. havi nyugdíj kifizetését, ám nem mindenki elégedett</a></li>
              <li><a href="/kozelet/jon-az-attores-a-benzinkutakon-jovo-hettol-olcsobban-tankolhatunk">Jön az áttörés a benzinkutakon: jövő héttől olcsóbban tankolhatunk</a></li>
              <li><a href="/regio/a-hatodik-emeletrol-zuhant-ki-egy-7-eves-kisgyerek">Kizuhant a hatodik emeletről egy 7 éves kisgyerek </a></li>
              <li><a href="/regio/magyarlakta-telepulesen-riogatja-az-embereket-egy-verszomjas-medve">Magyarlakta településen riogatja az embereket egy vérszomjas medve</a></li>
              <li><a href="/bulvar/fotok-dominika-cibulkova-luxuslakasaval-sokkolt">FOTÓK: Dominika Cibulková luxuslakásával sokkolt</a></li>
              <li><a href="/regio/tragediaval-vegzodott-ket-auto-utkozese-meghalt-egy-27-eves-sofor">Tragédiával végződött két autó ütközése, meghalt egy 27 éves sofőr</a></li>
              <li><a href="/kulfold/csak-nyers-gyumolcsokkel-es-zoldsegekkel-etette-egyeves-fiat-a-vegan-edesanya-a-gyermek">Csak nyers gyümölcsökkel és zöldségekkel etette egyéves fiát a vegán édesanya, a gyermek alultápláltság miatt meghalt</a></li>
              <li><a href="/regio/agyonlott-ferfi-holttestere-bukkantak-egy-benzinkut-mogott-a-szlovak-magyar-hatar-kozeleben">Fejbe lőtt férfi holttestére bukkantak egy benzinkút mögött a szlovák-magyar határ közelében</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/regio/bucsulevelet-irt-majd-a-dunaszerdahelyrol-pozsonyba-tarto-vonat-ele-vetette-magat">Búcsúlevelet írt, majd a Dunaszerdahelyről Pozsonyba tartó vonat elé vetette magát</a></li>
              <li><a href="/kulfold/18/video-leharapta-egy-capa-egy-no-labat-es-karjat-a-nepszeru-egyiptomi-udulohelyen">VIDEÓ: Leharapta egy cápa egy nő lábát és karját a népszerű egyiptomi üdülőhelyen</a></li>
              <li><a href="/kozelet/megkezdtek-a-13-havi-nyugdij-kifizeteset-am-nem-mindenki-elegedett">Megkezdték a 13. havi nyugdíj kifizetését, ám nem mindenki elégedett</a></li>
              <li><a href="/kozelet/jon-az-attores-a-benzinkutakon-jovo-hettol-olcsobban-tankolhatunk">Jön az áttörés a benzinkutakon: jövő héttől olcsóbban tankolhatunk</a></li>
              <li><a href="/panorama/kviz-te-tudsz-szlovakul-ragozni">KVÍZ: Te tudsz szlovákul ragozni? </a></li>
              <li><a href="/panorama/kviz-gfeodelkr-foldkereg-vagy-reteges-milyen-szot-rejtenek-az-osszekevert-betuk">KVÍZ: gfeödélkr – „földkéreg“ vagy „réteges“? Milyen szót rejtenek az összekevert betűk?</a></li>
              <li><a href="/regio/tragedia-beugrott-felesege-utan-a-vizbe-hogy-kimentse-vegul-megfulladt">TRAGÉDIA: Beugrott felesége után a vízbe, hogy kimentse, végül megfulladt</a></li>
              <li><a href="/kozelet/tomegpusztito-fegyvereket-szallithattak-szlovakiaba">Tömegpusztító fegyvereket szállíthattak Szlovákiába</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/kozelet/szlovakok-szazezrei-kapnak-penzugyi-juttatast-onnek-mennyi-jar">Szlovákok százezrei kapnak pénzügyi juttatást, Önnek mennyi jár?</a></li>
              <li><a href="/panorama/kviz-becsapos-kerdesek-4-eleg-rafinalt-vagy-hozzajuk">KVÍZ: Becsapós kérdések 4. – Elég rafinált vagy hozzájuk?</a></li>
              <li><a href="/kozelet/sokszorozodik-a-kovetkezo-tamogatas-osszege">Sokszorozódik a következő támogatás összege</a></li>
              <li><a href="/panorama/kviz-szocialista-nyar-emlekszel-a-gyerekkorod-jegkremeire">KVÍZ: Szocialista nyár… Emlékszel a gyerekkorod jégkrémeire? </a></li>
              <li><a href="/regio/bucsulevelet-irt-majd-a-dunaszerdahelyrol-pozsonyba-tarto-vonat-ele-vetette-magat">Búcsúlevelet írt, majd a Dunaszerdahelyről Pozsonyba tartó vonat elé vetette magát</a></li>
              <li><a href="/kulfold/18/video-leharapta-egy-capa-egy-no-labat-es-karjat-a-nepszeru-egyiptomi-udulohelyen">VIDEÓ: Leharapta egy cápa egy nő lábát és karját a népszerű egyiptomi üdülőhelyen</a></li>
              <li><a href="/regio/video-hatalmas-langokkal-eg-a-gabonamezo">VIDEÓ: Hatalmas lángokkal ég a gabonamező Nagyszombatban</a></li>
              <li><a href="/kulfold/kellemetlen-meglepetesben-volt-reszuk-a-szlovakiai-turistaknak">Kellemetlen meglepetésben volt részük a Horvátországban nyaraló szlovákiai turistáknak</a></li>
          </ul>
  </div>
</div></div>

                                    
                          <div class="propose">
                <div class="propose-btn propose--advertisement">
                  <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>                </div>
              </div>
            
            
            <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/bulvar/fotok-dominika-cibulkova-luxuslakasaval-sokkolt" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/5_425.jpg.webp?h=b2e5e232&amp;itok=B1qfQZK0 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/5_425.jpg?h=b2e5e232&amp;itok=B1qfQZK0 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/5_425.jpg?h=b2e5e232&amp;itok=B1qfQZK0 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/5_425.jpg?h=b2e5e232&amp;itok=B1qfQZK0" alt="gg" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/bulvar/fotok-dominika-cibulkova-luxuslakasaval-sokkolt" >FOTÓK: Dominika Cibulková luxuslakásával sokkolt</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/mirol-ir-a-szerdai-uj-szo-126" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0706_001_0.jpg.webp?h=b1d0113b&amp;itok=mpVo-q_r 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0706_001_0.jpg?h=b1d0113b&amp;itok=mpVo-q_r 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0706_001_0.jpg?h=b1d0113b&amp;itok=mpVo-q_r 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0706_001_0.jpg?h=b1d0113b&amp;itok=mpVo-q_r" alt="új szó" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/mirol-ir-a-szerdai-uj-szo-126" >Miről ír a szerdai Új Szó?</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/rendkivul-ritka-termeszeti-jelenseget-orokitett-meg-egy-fotos" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/fogbow.jpg.webp?h=036f3151&amp;itok=EZg_PDlw 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/fogbow.jpg?h=036f3151&amp;itok=EZg_PDlw 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/fogbow.jpg?h=036f3151&amp;itok=EZg_PDlw 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/fogbow.jpg?h=036f3151&amp;itok=EZg_PDlw" alt="fehér szivárvány" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/rendkivul-ritka-termeszeti-jelenseget-orokitett-meg-egy-fotos" >Rendkívül ritka természeti jelenséget örökített meg egy fotós</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-homok-tudod-folytatni-a-novenyneveket" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_2156076321%281%29.jpg.webp?h=82f92a78&amp;itok=ew69CJ6l 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_2156076321%281%29.jpg?h=82f92a78&amp;itok=ew69CJ6l 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_2156076321%281%29.jpg?h=82f92a78&amp;itok=ew69CJ6l 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_2156076321%281%29.jpg?h=82f92a78&amp;itok=ew69CJ6l" alt="f" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-homok-tudod-folytatni-a-novenyneveket" >KVÍZ: Homok... tudod folytatni a növényneveket?</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/iden-mar-hatan-megfulladtak-on-tudja-mit-kene-tennie" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/1_770.jpg.webp?h=473893a0&amp;itok=xEbYV1Qt 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/1_770.jpg?h=473893a0&amp;itok=xEbYV1Qt 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/1_770.jpg?h=473893a0&amp;itok=xEbYV1Qt 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/1_770.jpg?h=473893a0&amp;itok=xEbYV1Qt" alt="ff" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/iden-mar-hatan-megfulladtak-on-tudja-mit-kene-tennie" >Idén már hatan megfulladtak – Ön tudja, mit kéne tennie?</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/gyakoribba-valhatnak-az-olaszorszagihoz-hasonlo-jegcsuszamlasok" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Italy_Glacier_Hikers_Killed514983883694.jpg.webp?h=dec22bcf&amp;itok=ukSaJ0_u 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Italy_Glacier_Hikers_Killed514983883694.jpg?h=dec22bcf&amp;itok=ukSaJ0_u 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/Italy_Glacier_Hikers_Killed514983883694.jpg?h=dec22bcf&amp;itok=ukSaJ0_u 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/Italy_Glacier_Hikers_Killed514983883694.jpg?h=dec22bcf&amp;itok=ukSaJ0_u" alt="Gyakoribbá válhatnak az olaszországihoz hasonló jégcsuszamlások" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/gyakoribba-valhatnak-az-olaszorszagihoz-hasonlo-jegcsuszamlasok" >Gyakoribbá válhatnak az olaszországihoz hasonló jégcsuszamlások</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>            <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/gyor/kviz-mennyire-ismeri-sylvester-stallone-t" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/N%EF%BF%BDvtelen%20terv%20%284%29_0.jpg.webp?h=4986ac5a&amp;itok=wild2_db 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/N%EF%BF%BDvtelen%20terv%20%284%29_0.jpg?h=4986ac5a&amp;itok=wild2_db 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/N%EF%BF%BDvtelen%20terv%20%284%29_0.jpg?h=4986ac5a&amp;itok=wild2_db 1x" src="/sites/default/files/lead_image/N%EF%BF%BDvtelen%20terv%20%284%29_0.jpg" alt="Stallone" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/gyor/kviz-mennyire-ismeri-sylvester-stallone-t" class="quiz-recommends--item__title">KVÍZ: Mennyire ismeri Sylvester Stallone-t?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/panorama/kviz-homok-tudod-folytatni-a-novenyneveket" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_2156076321%281%29.jpg.webp?h=82f92a78&amp;itok=vjWKZZFF 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_2156076321%281%29.jpg?h=82f92a78&amp;itok=vjWKZZFF 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_2156076321%281%29.jpg?h=82f92a78&amp;itok=vjWKZZFF 1x" src="/sites/default/files/lead_image/shutterstock_2156076321%281%29.jpg" alt="f" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/panorama/kviz-homok-tudod-folytatni-a-novenyneveket" class="quiz-recommends--item__title">KVÍZ: Homok... tudod folytatni a növényneveket?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/panorama/kviz-te-tudsz-szlovakul-ragozni" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/sklonovanie%20podstatnych%20mien.jpg.webp?h=00f78bc0&amp;itok=li0mW2C_ 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/sklonovanie%20podstatnych%20mien.jpg?h=00f78bc0&amp;itok=li0mW2C_ 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/sklonovanie%20podstatnych%20mien.jpg?h=00f78bc0&amp;itok=li0mW2C_ 1x" src="/sites/default/files/lead_image/sklonovanie%20podstatnych%20mien.jpg" alt="h" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/panorama/kviz-te-tudsz-szlovakul-ragozni" class="quiz-recommends--item__title">KVÍZ: Te tudsz szlovákul ragozni? </a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/panorama/kviz-gfeodelkr-foldkereg-vagy-reteges-milyen-szot-rejtenek-az-osszekevert-betuk" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1166284948.jpg.webp?h=e0eccf9d&amp;itok=NOG8c89c 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1166284948.jpg?h=e0eccf9d&amp;itok=NOG8c89c 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1166284948.jpg?h=e0eccf9d&amp;itok=NOG8c89c 1x" src="/sites/default/files/lead_image/shutterstock_1166284948.jpg" alt="nz86t6r" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/panorama/kviz-gfeodelkr-foldkereg-vagy-reteges-milyen-szot-rejtenek-az-osszekevert-betuk" class="quiz-recommends--item__title">KVÍZ: gfeödélkr – „földkéreg“ vagy „réteges“? Milyen szót rejtenek az összekevert betűk?</a>
        </div>
    </div>
    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>
            <div class="dfp-advert__holder dfp-advert__desktop mt-15 mb-25" data-dfp-id="d01_ujszo_article_other1" data-dfp-position="sidebar-bottom">
              <div id="js-dfp-tag-d01_ujszo_article_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other1');
        });
    </script>
</div>

            </div>
            
                        </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/regio/eso-utan-koponyeg-mit-tartogat-az-idojaras-szerdara';
              this.page.identifier = 'node/668863';
              this.page.title = 'Eső után köpönyeg? Mit tartogat az időjárás szerdára?';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>

<div class="dfp-advert__holder dfp-advert__desktop mb-25 mt-25" data-dfp-id="d01_ujszo_article_other4" data-dfp-position="page-bottom">
  <div id="js-dfp-tag-d01_ujszo_article_other4">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other4');
        });
    </script>
</div>

</div>




      </div>
      
      
    </main>

            <div class="footerBtns-wrapper">
          <div class="footerBtns">
                  <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
              </div>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
              <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
    
  </div>
      <!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->
    <script type="text/javascript">

      <!--//--><![CDATA[//><!--

      var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

      // lines below shouldn't be edited

      function gemius_pending(i) {
        window[i] = window[i] || function () {
          var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
          x[x.length] = arguments;
        };
      };gemius_pending('gemius_hit');
      gemius_pending('gemius_event');
      gemius_pending('pp_gemius_hit');
      gemius_pending('pp_gemius_event');
      (function (d, t) {
        try {
          var gt = d.createElement(t), s = d.getElementsByTagName(t)[0],
            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
          gt.setAttribute('async', 'async');
          gt.setAttribute('defer', 'defer');
          gt.src = l + '://gask.hit.gemius.pl/xgemius.js';
          s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
      })(document, 'script');

      //--><!]]>
    </script>
  

    
    
  
  </div>

  
  <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_D83WW5z8FwAU4NiwD1GMfnVC0GCliadSsCCSu8I7ftw.js"></script>

</body>
</html>
