<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"\u00daj Sz\u00f3","entityType":"node","entityBundle":"article","entityId":"634018","entityTitle":"Enyh\u00fcl a j\u00e1rv\u00e1nyhelyzet a csall\u00f3k\u00f6zi v\u00e1rosokban","entityLangcode":"hu","entityVid":"779578","entityUid":"74","entityCreated":"1612786177","entityStatus":"1","entityField_publicity_time":"2021-02-08T12:47:07","entityField_author":"74","entityName":"Kiss Bartalos \u00c9va","field_author":{"target_id":"74","target_name":"Kiss Bartalos \u00c9va"},"field_publicity_time":"2021-02-08T12:47:07","entityTaxonomy":{"heads":{"7":"R\u00e9gi\u00f3"},"tags":{"2332":"Dunaszerdahelyi j\u00e1r\u00e1s","71786":"COVID-19","73925":"orsz\u00e1gos tesztel\u00e9s"}},"userUid":0}];</script>
<meta name="title" content="Enyhül a járványhelyzet a csallóközi városokban | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/regio/enyhul-a-jarvanyhelyzet-a-csallokozi-varosokban" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Továbbra is magas, de fokozatosan csökken a hétvégi tesztelések során kiszűrt fertőzöttek aránya a Dunaszerdahelyi járásbeli városokban. A dunaszerdahelyi kórházban azonban tovább nő a koronavírussal küzdő betegek száma.
" />
<meta property="og:title" content="Enyhül a járványhelyzet a csallóközi városokban" />
<meta property="og:image" content="https://ujszo.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/IMG_7426.jpg?h=71976bb4" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/regio/enyhul-a-jarvanyhelyzet-a-csallokozi-varosokban" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_regio_2_other2"] = googletag.defineSlot("/21737585252/ujszo_m_regio_2/other2", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_regio_2_other2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_regio_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_d_regio_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_regio_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['u_ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_regio_2_other1"] = googletag.defineSlot("/21737585252/ujszo_m_regio_2/other1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_regio_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_regio_2_top2"] = googletag.defineSlot("/21737585252/ujszo_d_regio_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_regio_2_top2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_regio_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_m_regio_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_regio_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['u_ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_other_2_other1"] = googletag.defineSlot("/21737585252/ujszo_d_other_2/other1", [[728, 200], [728, 90]], "js-dfp-tag-ujszo_d_other_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other'])
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_regio_2_top1"] = googletag.defineSlot("/21737585252/ujszo_m_regio_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_regio_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_regio_2_top1"] = googletag.defineSlot("/21737585252/ujszo_d_regio_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_regio_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/regio/enyhul-a-jarvanyhelyzet-a-csallokozi-varosokban" />
<link rel="revision" href="http://ujszo.com/regio/enyhul-a-jarvanyhelyzet-a-csallokozi-varosokban" />
<script src="/sites/default/files/google_tag/google_tag.script.js?qnnaul"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>Enyhül a járványhelyzet a csallóközi városokban | Új Szó | A szlovákiai magyar napilap és hírportál</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_VgMLe717xE2-pYKiM0FVykl4sMAb93xWkTLayxRJyeE.css" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/634018","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"addtoany\/addtoany,core\/drupal.ajax,core\/html5shiv,core\/jquery.form,datalayer\/behaviors,patternlab\/ad_blocker_popup,patternlab\/chartbeat_script,patternlab\/core,patternlab\/popular_articles,poll\/drupal.poll-links,system\/base,ujszo\/ujszo.fb_like","theme":"patternlab","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/regio\/enyhul-a-jarvanyhelyzet-a-csallokozi-varosokban?ajax_form=1":true},"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"ajax":{"edit-calculate":{"callback":"::otpExchangeSubmitCallback","wrapper":"ecb_results","event":"mousedown","keypress":true,"prevent":"click","url":"\/regio\/enyhul-a-jarvanyhelyzet-a-csallokozi-varosokban?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Calculate"}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c8a7294525e06503514abd00698ca1f32935647a7bf7845738475d519ce11c60"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_peLsJvL6-jukFwGMWDyFMyUJWRLWayByJPZwClxTHro.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_tqcPgahf6ZKVDFYehh10xM4pIdauoNzy-2ukZIi1j64.js"></script>

  </head>
  <body>
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
    <a href="#main-content" class="visually-hidden focusable">
      Ugrás a tartalomra
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

  <header role="banner">
        <header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-12 medium-6 columns logo-holder">
                            
  <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2021. február 8. hétfő</li>
          <li class="atom--list__user-list--item">Aranka (HU) Zoja (SK)</li>
      </ul>


                    </div>
        <div class="small-12 medium-6 columns search-holder">
                            
  
<ul class="atom--list__user-list--big">
        </ul>


                        <div class="mobile-icons-holder">
                <div class="facebook-button">
                    <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
                </div>
                <a href="/kereses"><div class="mobile-search-icon"></div></a>
            </div>
                            

<div class="search-bar--holder">
  <div class="search-bar--section">
      <div class="search-bar--section__field flex-child-auto">
          <span>
                          
<form class="otp-exchange-form" data-drupal-selector="otp-exchange-form" action="/regio/enyhul-a-jarvanyhelyzet-a-csallokozi-varosokban" method="post" id="otp-exchange-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-value js-form-item-value form-no-label">
        <input data-drupal-selector="edit-value" type="text" id="edit-value" name="value" value="" size="15" maxlength="128" placeholder="Összeg" class="form-text" />

        </div>
<div class="js-form-item form-item js-form-type-select form-item-currency js-form-item-currency form-no-label">
        <select data-drupal-selector="edit-currency" id="edit-currency" name="currency" class="form-select"><option value="EUR_HUF">EUR - HUF</option><option value="HUF_EUR">HUF - EUR</option><option value="EUR_USD">EUR - USD</option><option value="USD_EUR">USD - EUR</option></select>
        </div>
<input data-drupal-selector="edit-rate-eur-huf" type="hidden" name="rate_EUR_HUF" value="341.7796" />
<input data-drupal-selector="edit-rate-huf-eur" type="hidden" name="rate_HUF_EUR" value="373.2404" />
<input data-drupal-selector="edit-rate-eur-usd" type="hidden" name="rate_EUR_USD" value="1.1627" />
<input data-drupal-selector="edit-rate-usd-eur" type="hidden" name="rate_USD_EUR" value="1.2698" />
<input data-drupal-selector="edit-calculate" type="submit" id="edit-calculate" name="op" value="Calculate" class="button js-form-submit form-submit" />
<div id="ecb_results"></div><input autocomplete="off" data-drupal-selector="form-3qm7j36pk7q4zw2zh3q7onyvbvgipm9tarz3-p48r0e" type="hidden" name="form_build_id" value="form-3qm7J36pK7q4ZW2zh3Q7ONYVbVgiPM9Tarz3-P48R0E" />
<input data-drupal-selector="edit-otp-exchange-form" type="hidden" name="form_id" value="otp_exchange_form" />

</form>

                      </span>
      </div>
      <div class="exchange-close"></div>
  </div>
  <div class="search-bar--section__button exchange-btn">Valutaváltó      <img src="/themes/patternlab/images/logo/otp-logo.png" alt="otp-logo">
  </div>
  <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>
</div>


                    </div>
    </div>
</header>
<nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                                                  <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/koronavirus">Koronavírus</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://piac.ujszo.com/">PIAC</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://vasarnap.com/">Vasárnap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/valasztas-2020">Választás</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bulvar">Bulvár</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/uj-szo-akademia-0">Új Szó Akadémia</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bolhapiac-0">Bolhapiac</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

  </header>

  
  

  

  

  

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
      <div data-drupal-messages-fallback class="hidden"></div>

  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'Kiss Bartalos Éva',
    categories: 'Régió',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Régió';
  _sf_async_config.authors = 'Kiss Bartalos Éva';
  _sf_async_config.alias = 'http://ujszo.com/node/634018';
</script>

<main class="article-content ">   <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top1">
           <div id="js-dfp-tag-ujszo_d_regio_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_regio_2_top1');
        });
    </script>
</div>

      </div>
  <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top1">
           <div id="js-dfp-tag-ujszo_m_regio_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_top1');
        });
    </script>
</div>

      </div>

  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div class="article-content--top">
                      
          <a href="/regio" class="category category--xl"  >Régió</a>
                            <h1 class="article-content--top__title">Enyhül a járványhelyzet a csallóközi városokban</h1>
                        <div class="article-content--lead">
      <span class="article-content--lead__location">Dunaszerdahely/ Somorja/ Nagymegyer/ Bős</span>
    <span class="article-content--lead__pipe">|</span>
        <span class="article-content--lead__text">Továbbra is magas, de fokozatosan csökken a hétvégi tesztelések során kiszűrt fertőzöttek aránya a Dunaszerdahelyi járásbeli városokban. A dunaszerdahelyi kórházban azonban tovább nő a koronavírussal küzdő betegek száma.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/74">
            
      <img src="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2018-09/Bartalos%20%C3%89va-kicsi.jpg" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/74">Kiss Bartalos Éva</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2021. február 8. <span>13:47</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/regio/enyhul-a-jarvanyhelyzet-a-csallokozi-varosokban" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/regio/enyhul-a-jarvanyhelyzet-a-csallokozi-varosokban" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                    
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/IMG_7426.jpg?h=71976bb4" alt="teszt" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> <span> - A szerző felvétele</span></div>
  </div>
</div>
        </div>

        
        <div class="article-content--content">
                <p>Jobb eredményeket hozott az országos tesztelés újabb köre a járás városaiban. Míg az első, januári felmérés során Dunaszerdahelyen és Nagymegyeren is meghaladta a 2,7 százalékot a pozitív minták aránya, most javul a helyzet. Továbbra is fokozottan fontos betartani a szabályokat, <a href="https://ujszo.com/regio/eredmenyek-a-dunaszerdahelyi-jarasbol">a Regionális Közegészségügyi Hivatal több gócpontra is felhívta a figyelmet</a>. A járásban elvégzett PCR-tesztek között is sok a pozitív.</p>

<h2><strong>Kevesebb teszt Dunaszerdahelyen</strong></h2>

<p>Dunaszerdahelyen az utolsó pillanatig kérdéses volt, hogy megszervezi-e a város a „hagyományos” tesztelést, csütörtökön még úgy tűnt, hogy csak az iskolai alkalmazottak, és az iskolába készülő diákok szüleitől tudnak majd mintát venni. Péntekre azonban sikerült beszerezni a teszteket, és elindítani a regisztrációs rendszert. Közel háromezerrel kevesebb mintát végeztek el a járásban a hétvégén, ebben a bizonytalanság is közrejátszhatott, ugyanis többen a biztos teszt reményében inkább a kórházban foglaltak időpontot az antigéntesztelésre. Két nap alatt 7 295 mintát vizsgáltak ki a tesztpontokon, 94 mutatott pozitív eredményt, vagyis a minták 1,29 százaléka. A járási székhelyen január közepén még 2,78 százalék volt a fertőzöttek aránya.</p>

<h2><strong>Somorja 1 százalék alatt</strong></h2>

<p>Somorján közel másfél százalékról 1 százalék alá csökkent a fertőzöttek száma az elmúlt három hétben. A hétvégén levett 4 350 mintából 42, vagyis 0,96 százalék volt pozitív. Január közepén még 1,47-os volt a fertőzöttek aránya a városban. Bősön is csökken a pozitív eredmények aránya. A január közepén mért 1,76 százalékos fertőzöttségi arányt sikerült 1,33 százalékra redukálni a hétvégén. 44 minta mutatott pozitív eredményt a 3 304-ből. Bősön most többen vettek részt a tesztelésen, mint február elején, mégis kevesebb fertőzöttet szűrtek ki.</p>

<h2><strong>Nagymegyeren enyhe javulás</strong></h2>

<p>Nagymegyeren szombaton meghosszabbították a mintavételi helyek nyitvatartását. Egy nap alatt 2 248 tesztet végeztek el a városban, 45 mutatott pozitív eredményt. A résztvevők 2 százaléka volt fertőzött, még mindig ez a legmagasabb arány a járás városai között, de az első körhöz képest közel 0,8 százalékkal csökkent a pozitív esetek száma. Nagymegyeren hét közben is tesztelnek a városi művelődési központban, január 27. és február 6. között 470 fertőzöttet szűrtek ki, a minták 4,69 százaléka volt pozitív.</p>

<h2><strong>Betelik a Covid-osztály</strong></h2>

<p>Az antigéntesztelés alapján ugyan csökken a fertőzöttségi arány a járásban, de nem&nbsp;enyhül a dunaszerdahelyi kórházra nehezedő nyomás. A hét elején hetvenhét beteget&nbsp;ápoltak a Covid-osztályon, amelyet időközben 88 ágyasra bővítettek, valamennyi&nbsp;ágynál elérhető az oxigénterápia.</p>

<blockquote>
<p>„90 százalékra megtelt az osztály. Az intenzív-osztályon mind a négy lélegeztetőgép foglalt. A páciensek átlagéletkora 66 év, és&nbsp;sajnos súlyos a betegség lefolyása” – tájékoztatta lapunkat Tomáš Kráľ, a kórházat&nbsp;üzemeltető Svet Zdravia szóvivője.</p>
</blockquote>

<p>A súlyosabb állapotban lévő betegek magas&nbsp;áramlású oxigénterápiás kezelést kapnak, emiatt növelni kellett az orvosi oxigén&nbsp;mennyiségét. A kritikus helyzet ellenére az egyéb egészségügyi panaszokkal érkezők&nbsp;is megfelelő egészségügyi ellátásban részesülnek. A hét végén több mint&nbsp;hatszáznegyven koronavírusos beteget ápoltak a hálózat kórházaiban, a legtöbbet&nbsp;Galántán, ahol száztizenhét páciens kap kezelést a Covid-kórházban, közülük tízen&nbsp;szorulnak lélegeztetőgépre.</p>

        
      
    
    
    
    
    
        <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa az ujszo.com-ot</span></div>
      <div class="donation-block--content">
        <p>Rengeteg hírrel bombáznak minket különböző portálok, s nem könnyű felismerni a valódi- és álhíreket. Ezért is fontos, hogy olyan weboldalakról tájékozódjunk, amelyek megbízható, korrekt információkat nyújtanak.</p>
        <p>Az ujszo.com szerkesztőségében minden nap azért dolgozunk, hogy Önök kizárólag ellenőrzött, valós híreket kapjanak weboldalunkon. Ennek biztosítása meglehetősen költséges. Mi viszont szeretnénk, hogy minden kedves olvasónk hozzájuthasson az ellenőrzött információkhoz, ez azonban az Önök anyagi segítsége nélkül hosszú távon nem lehetséges.</p>
        <p>Ezért kérjük olvasóinkat, hogy járuljanak hozzá az ujszo.com működéséhez. Számítunk Önökre. Önök is számíthatnak ránk.</p>
        <p><strong>Ha támogatna bennünket, kattintson az alábbi gombra. Köszönjük.</strong></p>
        <a href="/node/617149">Támogatom</a>
      </div>
    </div>
              <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/633995">Országos tesztelés – érkeznek a harmadik forduló eredményei</a></li>
                            <li><a href="/node/633981">Párkány és környéke: Garamkövesden kritikus a helyzet </a></li>
                            <li><a href="/node/633954">Érsekújvárban megnyitnák az iskolákat, Vágsellyén zárva maradnak</a></li>
                        </ul>
        </div>
    </div>
        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_mid1">
          <div id="js-dfp-tag-ujszo_d_other_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_other_2_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_mid1">
                       <div id="js-dfp-tag-ujszo_m_regio_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/dunaszerdahelyi-jaras">Dunaszerdahelyi járás</a>
    </li>
      <li class="tag-list--item">
      <a href="/covid-19">COVID-19</a>
    </li>
      <li class="tag-list--item">
      <a href="/orszagos-teszteles">országos tesztelés</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/634035" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/NZ%2CSA%2CLV-czuczor%20ai%20tesztelopont-FOTO-szaz.JPG?h=72ff9ffb" alt="Érsekújvár" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/634035" >A kedvezőbb eredmények ellenére maradnak a korlátozások</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/634033" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/BUKOVSZKY%20L%C3%81SZL%C3%931_.JPG" alt="Bukovszky László" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/634033" >Kormánybiztosok: A két „nemzetiségi kérdés” a kisebbségek javát szolgálja</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/634025" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/varosh%C3%A1za.jpg?h=e885edd0" alt="rimaszombat városháza" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/634025" >Húszezer FFP2 típusú védőmaszkot oszt szét Rimaszombat</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/634036" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/nemocnica06_10_3_2020689089.jpg?h=9e5148a1" alt="kassai Louis Pasteur Egyetemi Kórház" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/634036" >Tűz ütött ki a kassai kórház Covid-osztályán, szándékos gyújtogatás történt</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/634018" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/IMG_7426.jpg?h=71976bb4" alt="teszt" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/634018" >Enyhül a járványhelyzet a csallóközi városokban</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/634009" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/SLOVAKIA_CENSUS50263534%20%281%29.jpg?h=6f8e2d4a" alt="népszámlálás k" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/634009" >Népszámlálás – Marad a nemzetiségre vonatkozó második kérdés</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="propose hide-on-desktop" style="margin-top: 50px;">
          <div class="propose-btn propose--advertisement">
            <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>          </div>
        </div>
        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/633930" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/NZ-szombat%20teszteles8-FOTO-szaz.JPG?h=0d27ee61" alt="" >
                </a>
              <a href="/node/633930" class="gallery-recommends__title">Zavartalanul folyik a hétvégi tesztelés </a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/633874" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/5022021_kniznica_4757651.jpg?h=46c985d4" alt="" >
                </a>
              <a href="/node/633874" class="gallery-recommends__title">Könyvek karanténban. GALÉRIA</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/633870" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/146332450_3132956673486195_2922994468606943754_n.jpg?h=dec22bcf" alt="" >
                </a>
              <a href="/node/633870" class="gallery-recommends__title">GALÉRIA: Gázrobbanás történt Bánócban, szinte semmi nem maradt a családi házból</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/633735" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Joe%20Biden%20leteszi%20az%20eln%C3%B6ki%20esk%C3%BCt.jpg?h=b128dff9" alt="" >
                </a>
              <a href="/node/633735" class="gallery-recommends__title">Elnöki beiktatás és a körítés. GALÉRIA</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/633981" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/tesztsator.JPG?h=dacdb3d7" alt="országos tesztelés párkány" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2021. február 7. <span>15:20</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/633981" >Párkány és környéke: Garamkövesden kritikus a helyzet </a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/633911" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/20201020_Matovic_Krajci_vyzva_zdravotnici_4735115.jpg?h=bc816b12" alt="matovič krajčí" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. február 5. <span>19:30</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/633911" >Hétfőtől indul a Covid-automata</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/633984" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/uj-0208-002f-ttb.rw_.jpg?h=5531fe27" alt="teszt" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. február 8. <span>07:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/633984" >Mától változnak a szabályok! Mikor van szükségem negatív tesztre?</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/633671" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/4jun2020_Vlada_SR_5706581.jpg?h=917c25fb" alt="Branislav Gröhling" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. február 2. <span>10:21</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/633671" >Gröhling bízik benne, hogy a jövő héttől visszatérhetnek a diákok az iskolába</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/633698" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/20211801_ockovanie_soc_sluzby_07753321.jpg?h=2e040562" alt="Marek Krajčí" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. február 2. <span>17:21</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/633698" >A járványbizottság elfogadta a Covid-automata szigorítását, hétfőtől nyithatnának az iskolák</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/633935" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/231321_4.png?h=f2d979ee" alt="Siklósi Örs" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kultura" class="category"  >Kultúra</a>
                        <p class="date">2021. február 6. <span>14:14</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/633935" >Elhunyt Siklósi Örs, az AWS énekese</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>
      <div class="small-12 medium-4 columns article-sidebar">
                                <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">1 836 808<span class="item-text">tesztelés</span>
        </span>
        +3 784 új
      </span>
      <span class="item">
        <span class="item-inner">264 083<span class="item-text">fertőzött</span>
        </span>
        +757 új
      </span>
      <span class="item">
        <span class="item-inner">245 702<span class="item-text">gyógyult</span>
        </span>
        +4 016 új
      </span>
      <span class="item">
        <span class="item-inner">5 271<span class="item-text">halálozás</span>
        </span>
        +72 új
      </span>
    </span>
  </a>
                                                                <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">12 perce</span>
              <a href="/kulfold/video-20-halalos-aldozata-van-az-eszak-indiai-gleccserszakadasnak?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">VIDEÓ: 20 halálos áldozata van az észak-indiai gleccserszakadásnak</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">28 perce</span>
              <a href="/regio/tuz-utott-ki-a-kassai-korhaz-covid-osztalyan-szandekos-gyujtogatas-tortent?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Tűz ütött ki a kassai kórház Covid-osztályán, szándékos gyújtogatás történt</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">42 perce</span>
              <a href="/regio/a-kedvezobb-eredmenyek-ellenere-maradnak-a-korlatozasok?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A kedvezőbb eredmények ellenére maradnak a korlátozások</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">43 perce</span>
              <a href="/kiderult-a-covid-ellen-is-hatasos-lehet-a-virostop?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">KIDERÜLT: A Covid ellen is hatásos lehet a Virostop</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">54 perce</span>
              <a href="/kozelet/kormanybiztosok-a-ket-nemzetisegi-kerdes-a-kisebbsegek-javat-szolgalja?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Kormánybiztosok: A két „nemzetiségi kérdés” a kisebbségek javát szolgálja</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kulfold/ukrajnaban-joval-kevesebb-uj-beteget-jegyeztek-fel?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Ukrajnában jóval kevesebb új beteget jegyeztek fel</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/mkp-csoportos-kepviselet-nelkul-kozossegunk-hangja-nem-ervenyesul?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">MKP: Csoportos képviselet nélkül közösségünk hangja nem érvényesül!</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/osszefogas-figyelmen-kivul-hagytak-a-magyarok-es-a-ruszinok-velemenyet?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Összefogás: Figyelmen kívül hagyták a magyarok és a ruszinok véleményét</a>
          </li>
  </ul></div>                        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top2">
                               <div id="js-dfp-tag-ujszo_d_regio_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_regio_2_top2');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                               <div id="js-dfp-tag-ujszo_m_regio_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_other1');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                               <div id="js-dfp-tag-ujszo_m_regio_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_other1');
        });
    </script>
</div>

                          </div>
                        
                          
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/kozelet/matol-valtoznak-a-szabalyok-mikor-van-szuksegem-negativ-tesztre">Mától változnak a szabályok! Mikor van szükségem negatív tesztre?</a></li>
              <li><a href="/regio/erkeznek-az-orszagos-teszteles-harmadik-fordulojanak-eredmenyei">Országos tesztelés – érkeznek a harmadik forduló eredményei</a></li>
              <li><a href="/regio/hetvegi-teszteles-a-komaromi-jarasban-ismet-romlott-a-helyzet">Hétvégi tesztelés a Komáromi járásban: ismét romlott a helyzet </a></li>
              <li><a href="/regio/ausztria-megszigoritja-a-hatarellenorzest">Ausztria megszigorítja a határellenőrzést</a></li>
              <li><a href="/panorama/a-tuneteket-mutato-hazi-kedvenceket-is-letesztelik">A tüneteket mutató házi kedvenceket is letesztelik</a></li>
              <li><a href="/regio/komaromban-nyitnak-az-iskolak">Komáromban nyitnak az iskolák </a></li>
              <li><a href="/kozelet/hazhoz-mehet-a-fodrasz-a-korlatozasok-alatt-is-a-szalontulajdonosok-nem-tartjak">Házhoz mehet a fodrász a korlátozások alatt is – a szalontulajdonosok nem tartják igazságosnak Krajčí döntését</a></li>
              <li><a href="/kozelet/nepszamlalas-marad-a-masodik-nemzetisegre-vonatkozo-kerdes">Népszámlálás – Marad a nemzetiségre vonatkozó második kérdés</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/regio/parkany-es-kornyeke-garamkovesden-kritikus-a-helyzet">Párkány és környéke: Garamkövesden kritikus a helyzet </a></li>
              <li><a href="/kozelet/hetfotol-indul-a-covid-automata">Hétfőtől indul a Covid-automata</a></li>
              <li><a href="/kozelet/matol-valtoznak-a-szabalyok-mikor-van-szuksegem-negativ-tesztre">Mától változnak a szabályok! Mikor van szükségem negatív tesztre?</a></li>
              <li><a href="/kultura/elhunyt-siklosi-ors-az-aws-enekese">Elhunyt Siklósi Örs, az AWS énekese</a></li>
              <li><a href="/regio/eredmenyek-a-dunaszerdahelyi-jarasbol">Eredmények a Dunaszerdahelyi járásból</a></li>
              <li><a href="/kulfold/egy-uj-izraeli-gyogyszer-napok-alatt-meggyogyitotta-a-covid-19-betegeket-egy-tel-avivi">Egy új izraeli gyógyszer napok alatt meggyógyította a Covid-19-betegeket egy tel-avivi kórházban</a></li>
              <li><a href="/regio/erkeznek-az-orszagos-teszteles-harmadik-fordulojanak-eredmenyei">Országos tesztelés – érkeznek a harmadik forduló eredményei</a></li>
              <li><a href="/kozelet/keszegh-bela-talan-csak-a-tobb-lajk-miatt-ontenek-olajat-a-tuzre-odafent">Keszegh Béla: Talán csak a több lájk miatt öntenek olajat a tűzre odafent</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/regio/parkany-es-kornyeke-garamkovesden-kritikus-a-helyzet">Párkány és környéke: Garamkövesden kritikus a helyzet </a></li>
              <li><a href="/kozelet/hetfotol-indul-a-covid-automata">Hétfőtől indul a Covid-automata</a></li>
              <li><a href="/kozelet/matol-valtoznak-a-szabalyok-mikor-van-szuksegem-negativ-tesztre">Mától változnak a szabályok! Mikor van szükségem negatív tesztre?</a></li>
              <li><a href="/kozelet/grohling-bizik-benne-hogy-a-jovo-hettol-visszaterhetnek-a-diakok-az-iskolaba">Gröhling bízik benne, hogy a jövő héttől visszatérhetnek a diákok az iskolába</a></li>
              <li><a href="/kozelet/a-jarvanybizottsag-elfogadta-a-covid-automata-szigoritasat">A járványbizottság elfogadta a Covid-automata szigorítását, hétfőtől nyithatnának az iskolák</a></li>
              <li><a href="/kultura/elhunyt-siklosi-ors-az-aws-enekese">Elhunyt Siklósi Örs, az AWS énekese</a></li>
              <li><a href="/kozelet/matovic-nem-nyitna-meg-az-ovodakat-es-iskolakat">Matovič nem nyitná ki az óvodákat és az iskolákat</a></li>
              <li><a href="/kozelet/alkotmanyjogaszok-a-kijarasi-tilalomra-vonatkozo-javaslat-durvan-jogserto">Alkotmányjogászok: A kijárási tilalomra vonatkozó javaslat durván jogsértő</a></li>
          </ul>
  </div>
</div></div>
                                      <div class="propose">
                <div class="propose-btn propose--advertisement">
                  <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>                </div>
              </div>
                          <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/633982" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Britain_Red_Sparrow_Photo_Call_24464-0923d13513bd4deea013b1758fdd341f.jpg" alt="Jennifer Lawrence" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/633982" >Jennifer Lawrence megsérült új filmje forgatásán </a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/634027" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/cybertemp_20140717_141329_original_760x425_cover_0.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/634027" >3,2 milliárd jelszó került ki az internetre - minden idők legnagyobb adatszivárgása zajlik</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/634005" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/121212_4.png?h=51c410bc" alt="Jégvarázs" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/634005" >Mi a közös a Gyatlov-rejtélyben és a Jégvarázs című Disney-rajzfilmben?</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/634002" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/dog-838242_1920.jpg?h=e944aca7" alt="kutya k" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/634002" >A tüneteket mutató házi kedvenceket is letesztelik</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/633970" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/2.%20k%C3%A9p.jpg?h=d537e520" alt="vv" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/633970" >Körforgalom a tenger alatt</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/633969" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/0206_trump%20%281%29.jpg?h=3b61c4e6" alt="donald trump" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/633969" >Másfajta tesztelés – a populizmus nem gyógyítható, de talán kiszűrhető</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>              <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/633887" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/KV%C3%ADZ.png?h=13ab60f9" alt="" >
  </a>
            <a href="/node/633887" class="quiz-recommends--item__title">RETRO Kvíz - nosztalgiázzunk!</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/629968" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/33_74.jpg?h=657d8e6a" alt="" >
  </a>
            <a href="/node/629968" class="quiz-recommends--item__title">KVÍZ: Tudod hol gyártják ezeket a közismert autókat?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/627702" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/3-%C5%A0koda%201000%20MB%20%281966%29.JPG?h=d300dd18" alt="" >
  </a>
            <a href="/node/627702" class="quiz-recommends--item__title">KVÍZ: Ismered a Škoda legendás veteránjait?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/627437" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/pexels-photo-2908929%20%281%29.jpeg?h=d22d6d8c" alt="" >
  </a>
            <a href="/node/627437" class="quiz-recommends--item__title">KVÍZ: Most kiderül, hogy mennyit tudsz Magyarországról!</a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>                          <div class="dfp-advert__desktop-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                       <div id="js-dfp-tag-ujszo_d_regio_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_regio_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                       <div id="js-dfp-tag-ujszo_m_regio_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_other2');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                       <div id="js-dfp-tag-ujszo_m_regio_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_other2');
        });
    </script>
</div>

                  </div>
      </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/regio/enyhul-a-jarvanyhelyzet-a-csallokozi-varosokban';
              this.page.identifier = 'node/634018';
              this.page.title = 'Enyhül a járványhelyzet a csallóközi városokban';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>



    </div>
    
    
  </main>

        <div class="footerBtns">
          <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
              <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
  
</div>
  <!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->
  <script type="text/javascript">

    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

    // lines below shouldn't be edited

    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e){}})(document,'script');

    //--><!]]>
  </script>





  </div>

    
    <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_dsE66GgNu_qVywZjXGbmCB8GnaX7i8iAtHg8Hlx5Ex8.js"></script>

  </body>
</html>
