<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"\u00daj Sz\u00f3","entityType":"node","entityBundle":"article","entityId":"636121","entityTitle":"Szombaton 18 ezer olt\u00e1si id\u0151pont ny\u00edlik meg a 70 \u00e9ven fel\u00fcliek sz\u00e1m\u00e1ra","entityLangcode":"hu","entityVid":"788128","entityUid":"105","entityCreated":"1615628774","entityStatus":"1","entityField_publicity_time":"2021-03-13T09:50:01","entityField_author":"89","entityName":"Heged\u0171s Norbert","field_author":{"target_id":"89","target_name":"TASR"},"field_publicity_time":"2021-03-13T09:50:01","entityTaxonomy":{"heads":{"5":"K\u00f6z\u00e9let"},"tags":{"38876":"koronav\u00edrus","72723":"koronav\u00edrus-vakcina"}},"userUid":0}];</script>
<meta name="title" content="Szombaton 18 ezer oltási időpont nyílik meg a 70 éven felüliek számára | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/kozelet/szombaton-18-ezer-oltasi-idopont-nyilik-meg-a-70-even-feluliek-szamara" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Az egészségügyi minisztérium szombaton 18 ezer oltási időpontot nyit meg a 70 éven felüliek számára.

&amp;nbsp;
" />
<meta property="og:title" content="Szombaton 18 ezer oltási időpont nyílik meg a 70 éven felüliek számára" />
<meta property="og:image" content="https://ujszo.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/ockovanie00_19_1_2021753436.jpg?h=ba09dd5f" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/kozelet/szombaton-18-ezer-oltasi-idopont-nyilik-meg-a-70-even-feluliek-szamara" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other2"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other2", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top2"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_top2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_other_2_other1"] = googletag.defineSlot("/21737585252/ujszo_d_other_2/other1", [[728, 200], [728, 90]], "js-dfp-tag-ujszo_d_other_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other'])
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_top'])
      .setTargeting('ad_unit', ['u_ujszo_top1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/kozelet/szombaton-18-ezer-oltasi-idopont-nyilik-meg-a-70-even-feluliek-szamara" />
<link rel="revision" href="http://ujszo.com/kozelet/szombaton-18-ezer-oltasi-idopont-nyilik-meg-a-70-even-feluliek-szamara" />
<script src="/sites/default/files/google_tag/google_tag.script.js?qpe035"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>Szombaton 18 ezer oltási időpont nyílik meg a 70 éven felüliek számára | Új Szó | A szlovákiai magyar napilap és hírportál</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_nGcW7-jaL8MOLAL3pcPeQ3eo-1FtnhyEJHrJDxUBuCg.css" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/636121","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c8a7294525e06503514abd00698ca1f32935647a7bf7845738475d519ce11c60"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_peLsJvL6-jukFwGMWDyFMyUJWRLWayByJPZwClxTHro.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_tqcPgahf6ZKVDFYehh10xM4pIdauoNzy-2ukZIi1j64.js"></script>

  </head>
  <body>
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
    <a href="#main-content" class="visually-hidden focusable">
      Ugrás a tartalomra
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

  <header role="banner">
        <header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-12 medium-6 columns logo-holder">
                            
  <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2021. március 13. szombat</li>
          <li class="atom--list__user-list--item">Krisztián, Ajtony (HU) Vlastimil (SK)</li>
      </ul>


                    </div>
        <div class="small-12 medium-6 columns search-holder">
                            
  
<ul class="atom--list__user-list--big">
        </ul>


                        <div class="mobile-icons-holder">
                <div class="facebook-button">
                    <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
                </div>
                <a href="/kereses"><div class="mobile-search-icon"></div></a>
            </div>
                            

<div class="search-bar--holder">
  <div class="search-bar--section__button exchange-btn">
    <a href="https://www.postovabanka.sk/kurzovy-listok/?utm_source=ujszo&utm_medium=kurzovylistok&utm_content=&utm_campaign=2021_02_PABK_Brand" target="_blank" rel="nofollow">
      <img src="/themes/patternlab/images/logo/valutavalto.png" alt="valutavalto">
    </a>
  </div>
  <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>
</div>


                    </div>
    </div>
</header>
<nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                                                  <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/koronavirus">Koronavírus</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://piac.ujszo.com/">PIAC</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://vasarnap.com/">Vasárnap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/valasztas-2020">Választás</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bulvar">Bulvár</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/uj-szo-akademia-0">Új Szó Akadémia</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/szalon-0">Szalon</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

  </header>

  
  

  

  

  

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
      <div data-drupal-messages-fallback class="hidden"></div>

  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'TASR',
    categories: 'Közélet',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Közélet';
  _sf_async_config.authors = 'TASR';
  _sf_async_config.alias = 'http://ujszo.com/node/636121';
</script>

<main class="article-content ">   <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_d_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top1');
        });
    </script>
</div>

      </div>
  <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_m_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_top1');
        });
    </script>
</div>

      </div>

  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div class="article-content--top">
                      
          <a href="/kozelet" class="category category--xl"  >Közélet</a>
                            <h1 class="article-content--top__title">Szombaton 18 ezer oltási időpont nyílik meg a 70 éven felüliek számára</h1>
                        <div class="article-content--lead">
        <span class="article-content--lead__text">Az egészségügyi minisztérium szombaton 18 ezer oltási időpontot nyit meg a 70 éven felüliek számára.

 
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/89">
            
      <img src="" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/89">TASR</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2021. március 13. <span>10:50</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/kozelet/szombaton-18-ezer-oltasi-idopont-nyilik-meg-a-70-even-feluliek-szamara" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/kozelet/szombaton-18-ezer-oltasi-idopont-nyilik-meg-a-70-even-feluliek-szamara" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                    
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/ockovanie00_19_1_2021753436.jpg?h=ba09dd5f" alt="koronavírus-vakcina" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text">A felvétel illusztráció.
 <span> - TASR-felvétel</span></div>
  </div>
</div>
        </div>

        
        <div class="article-content--content">
                <p>Az időpontokat félórás intervallumokban nyitják meg korona.gov.sk portálon&nbsp;a megyék szerint.</p>

<p>Az oltás a Pfizer vakcináival zajlik majd csütörtöktől vasárnapig.</p>

<p>Az időpontok a következő menetrend szerint nyílnak meg:</p>

<p><strong>15:00 Pozsony és Nagyszombat megye</strong></p>

<p><strong>15:30 Trencsén és Nyitra megye</strong></p>

<p><strong>16:00 Zsolna és Besztercebánya megye</strong></p>

<p><strong>16:30 Eperjes és Kassa megye</strong></p>

        
      
    
    
    
    
    
        <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa az ujszo.com-ot</span></div>
      <div class="donation-block--content">
        <p>Rengeteg hírrel bombáznak minket különböző portálok, s nem könnyű felismerni a valódi- és álhíreket. Ezért is fontos, hogy olyan weboldalakról tájékozódjunk, amelyek megbízható, korrekt információkat nyújtanak.</p>
        <p>Az ujszo.com szerkesztőségében minden nap azért dolgozunk, hogy Önök kizárólag ellenőrzött, valós híreket kapjanak weboldalunkon. Ennek biztosítása meglehetősen költséges. Mi viszont szeretnénk, hogy minden kedves olvasónk hozzájuthasson az ellenőrzött információkhoz, ez azonban az Önök anyagi segítsége nélkül hosszú távon nem lehetséges.</p>
        <p>Ezért kérjük olvasóinkat, hogy járuljanak hozzá az ujszo.com működéséhez. Számítunk Önökre. Önök is számíthatnak ránk.</p>
        <p><strong>Ha támogatna bennünket, kattintson az alábbi gombra. Köszönjük.</strong></p>
        <a href="/node/617149">Támogatom</a>
      </div>
    </div>
              <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/636119">Koronavírus - Meghalt 163 beteg, 9444-gyel nőtt a fertőzöttek száma Magyarországon</a></li>
                            <li><a href="/node/636118">Koronavírus: 94 beteg elhunyt, 2363 új fertőzöttet mutattak ki a PCR-tesztek</a></li>
                            <li><a href="/node/636115">Koronavírus - A fertőzöttek száma 119 millió, a halálos áldozatoké 2,64 millió a világon</a></li>
                        </ul>
        </div>
    </div>
        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_mid1">
          <div id="js-dfp-tag-ujszo_d_other_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_other_2_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/koronavirus">koronavírus</a>
    </li>
      <li class="tag-list--item">
      <a href="/koronavirus-vakcina">koronavírus-vakcina</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/636108" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Grendel%20Gabor_2020_19.JPG?h=db1ddf0f" alt="Grendel Gábor" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/636108" >Grendel Gábor: Nincs tökéletes kormányzati szűrőrendszer</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/636096" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/cintorin13_9_11_2020740103.jpg?h=88e62e18" alt="temető" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/636096" >Hatalmas az elhalálozási arány a magyarlakta régiókban</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/636107" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/kokarda01_3.jpg?h=fe02f0d4" alt="kokárda" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/636107" >Rendhagyó ünnepségek már másodszor</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/636121" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/ockovanie00_19_1_2021753436.jpg?h=ba09dd5f" alt="koronavírus-vakcina" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/636121" >Szombaton 18 ezer oltási időpont nyílik meg a 70 éven felüliek számára</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/636113" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Minneapolis_Police_Death784308705317.jpg?h=ae3f7ccc" alt="George Floyd" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/636113" >Minneapolis 27 millió dollárt fizet kártérítésként George Floyd családjának</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/636112" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Download_70.jpg" alt="Marco Rossi" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/sport" class="category"  >Sport</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/636112" >Marco Rossival 2025 végéig szóló szerződést kötött az MLSZ</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="propose hide-on-desktop" style="margin-top: 50px;">
          <div class="propose-btn propose--advertisement">
            <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>          </div>
        </div>
        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/636099" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/_DSC1524.jpg?h=92704f59" alt="" >
                </a>
              <a href="/node/636099" class="gallery-recommends__title">Tűz ütött ki a hodosi gyűjtőudvaron</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/636043" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/160247653_3225395640908964_7445274765180453346_o.jpg?h=08b866d1" alt="" >
                </a>
              <a href="/node/636043" class="gallery-recommends__title">GALÉRIA: Kigyulladt egy rimaszombati járásbeli lakóház pincéje </a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/636027" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/159822960_812878159310168_6209159074461437375_o.jpg?h=d109d48c" alt="" >
                </a>
              <a href="/node/636027" class="gallery-recommends__title">GALÉRIA: A nagymegyeri rendőrök elfogtak egy férfit, aki kirabolt egy turkálót</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/636023" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/160093966_1694998197377540_5661477419982933500_n.jpg?h=d3e2533a" alt="" >
                </a>
              <a href="/node/636023" class="gallery-recommends__title">GALÉRIA: Közúti balesetet okozott a szélsőséges márciusi időjárás</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/635606" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/20210214_mom_testovanie_zvolen_06759775_0.jpg?h=785f2dd7" alt="koronavírus" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. március 7. <span>19:03</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/635606" >Mutatjuk, milyen változásokat hoz hétfőtől a Covid-automata</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/635786" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/uj-0309-005f-dunaszerdahely1.rw_.jpg.JPG?h=11534bc9" alt="Dunaszerdahely" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2021. március 9. <span>12:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/635786" >Hiába a rendszeres ellenőrzés, sok a kibúvó</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/635977" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/27januar2021_Vlada_7755411.jpg?h=6890f2e5" alt="Marek Krajčí" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. március 11. <span>15:16</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/635977" >Lemondott Marek Krajčí egészségügyi miniszter</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/635854" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/20210303vlada_83_3764068.jpg?h=e40bd07b" alt="Marek Krajčí" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. március 9. <span>18:43</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/635854" >Krajčí: enyhén javult a járványhelyzet</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/635682" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/ilustracky_policia_smrcok11_1.JPG" alt="rendőrség illusztráció" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2021. március 7. <span>14:03</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/635682" >Karantén helyett munkába ment egy rimaszombati férfi</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/635880" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/20201012vlada_733264.jpg?h=bc816b12" alt="Igor Matovič" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. március 10. <span>11:30</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/635880" >Privát üzenetet tett közszemlére Matovič, nem is akármilyet!</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>
      <div class="small-12 medium-4 columns article-sidebar">
                                <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">2 190 451<span class="item-text">tesztelés</span>
        </span>
        +14 496 új
      </span>
      <span class="item">
        <span class="item-inner">336 235<span class="item-text">fertőzött</span>
        </span>
        +2 363 új
      </span>
      <span class="item">
        <span class="item-inner">478 739<span class="item-text">gyógyult</span>
        </span>
        +0 új
      </span>
      <span class="item">
        <span class="item-inner">8 440<span class="item-text">halálozás</span>
        </span>
        +94 új
      </span>
    </span>
  </a>
                                                                <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">1 perce</span>
              <a href="/kifizetni-a-lakbert-vagy-elelmiszert-venni-es-kivaltani-az-orvossagot?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Kifizetni a lakbért, vagy élelmiszert venni és kiváltani az orvosságot? </a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">17 perce</span>
              <a href="/kulfold/megakadalyozott-a-rendorseg-egy-ellenzeki-gyulest-moszkvaban-orizetbe-vetelek?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Megakadályozott a rendőrség egy ellenzéki gyűlést Moszkvában, őrizetbe vételek</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">32 perce</span>
              <a href="/kulfold/minneapolis-27-millio-dollart-fizet-karteriteskent-george-floyd-csaladjanak?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Minneapolis 27 millió dollárt fizet kártérítésként George Floyd családjának</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/regio/rendhagyo-unnepsegek-mar-masodszor?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Rendhagyó ünnepségek már másodszor</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/sport/marco-rossival-2025-vegeig-szolo-szerzodest-kotott-az-mlsz?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Marco Rossival 2025 végéig szóló szerződést kötött az MLSZ</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/velemeny/oltas-a-pult-alol?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Oltás a pult alól</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/kozelet/grendel-gabor-nincs-tokeletes-kormanyzati-szurorendszer?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Grendel Gábor: Nincs tökéletes kormányzati szűrőrendszer</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/kulfold/agyonlottek-majd-felgyujtottak-negy-rendort-mexikoban?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Agyonlőttek, majd felgyújtottak négy rendőrt Mexikóban</a>
          </li>
  </ul></div>                                    <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_d_hp_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top2');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

                          </div>
                                                  
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/kozelet/ezentul-csak-500-mintaveteli-ponton-lehet-regisztralni">Ezentúl csak 500 mintavételi ponton lehet regisztrálni</a></li>
              <li><a href="/kulfold/harommeteres-krokodilt-talaltak-a-tuzoltok-csehorszagban">Háromméteres krokodilt találtak a tűzoltók Csehországban</a></li>
              <li><a href="/regio/tuz-utott-ki-a-nemeshodosi-gyujtoudvaron">Tűz ütött ki a hodosi gyűjtőudvaron</a></li>
              <li><a href="/regio/hetfotol-eltero-buszmenetrendek-a-nyitra-megyei-jarasokban">Hétfőtől eltérő buszmenetrendek a Nyitra megyei járásokban</a></li>
              <li><a href="/kozelet/heger-szerint-krajci-tavozasa-volt-az-sas-es-a-za-ludi-egyetlen-feltetele">Heger szerint Krajčí távozása volt az SaS és a Za ľudí egyetlen feltétele</a></li>
              <li><a href="/kozelet/caputova-krajci-lemondasa-nem-talalhato-aldozatkent">Čaputová: Krajčí lemondása nem tálalható áldozatként</a></li>
              <li><a href="/panorama/az-ev-legnagyobb-aszteroidaja-halad-el-a-fold-kozeleben-marcius-21-en">Az év legnagyobb aszteroidája halad el a Föld közelében március 21-én</a></li>
              <li><a href="/kozelet/krajci-ment-a-valsag-maradt">Krajčí ment, a válság maradt</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/kozelet/marek-krajci-lemond-a-posztjarol">Lemondott Marek Krajčí egészségügyi miniszter</a></li>
              <li><a href="/kozelet/veget-ert-a-koalicios-valsag">Véget ért a koalíciós válság</a></li>
              <li><a href="/regio/verekedes-tort-ki-a-nyitrai-oltokozpontnal">Verekedés tört ki a nyitrai oltóközpontnál</a></li>
              <li><a href="/kozelet/krajci-a-kovetkezo-hetekben-javulhat-a-jarvanyhelyzet-de-szigoritani-kellene-a-hatarokon">Krajčí: a következő hetekben javulhat a járványhelyzet, de szigorítani kellene a határokon</a></li>
              <li><a href="/regio/a-korlatozasok-ellenere-vannak-akik-kinyitjak-uzleteiket-vagy-vendeglatohelyeiket">Kinyitotta üzletét, egy másik meg a vendéglátóhelyét - a rendőrök elkapták őket</a></li>
              <li><a href="/regio/cigit-mentek-vasarolni-majdnem-a-gatyajuk-is-rament">Cigit mentek vásárolni – majdnem a gatyájuk is ráment</a></li>
              <li><a href="/regio/galeria-halalos-baleset-tortent-a-bazini-jarasban">Tragikus baleset – 55 éves nő vesztette életét</a></li>
              <li><a href="/regio/galeria-autobusz-es-szemelyvonat-utkozott-serultek">GALÉRIA: Autóbusz és személyvonat ütközött, sérültek</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/kozelet/mutatjuk-milyen-valtozasokat-hoz-hetfotol-a-covid-automata">Mutatjuk, milyen változásokat hoz hétfőtől a Covid-automata</a></li>
              <li><a href="/regio/hiaba-a-rendszeres-ellenorzes-sok-a-kibuvo">Hiába a rendszeres ellenőrzés, sok a kibúvó</a></li>
              <li><a href="/kozelet/marek-krajci-lemond-a-posztjarol">Lemondott Marek Krajčí egészségügyi miniszter</a></li>
              <li><a href="/kozelet/krajci-enyhen-javult-a-jarvanyhelyzet">Krajčí: enyhén javult a járványhelyzet</a></li>
              <li><a href="/regio/karanten-helyett-munkaba-ment-egy-rimaszombati-ferfi">Karantén helyett munkába ment egy rimaszombati férfi</a></li>
              <li><a href="/kozelet/privat-uzenetet-tett-kozszemlere-matovic-nem-is-akarmilyet">Privát üzenetet tett közszemlére Matovič, nem is akármilyet!</a></li>
              <li><a href="/kozelet/matovic-szerint-a-kovetkezo-hetek-sorsdontoek">VIDEÓ: Matovič szerint a következő hetek sorsdöntőek</a></li>
              <li><a href="/kozelet/veget-ert-a-koalicios-valsag">Véget ért a koalíciós válság</a></li>
          </ul>
  </div>
</div></div>
                                                  <div class="propose">
                <div class="propose-btn propose--advertisement">
                  <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>                </div>
              </div>
                          <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/636021" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/The_58th_Annual_Grammy_Awards_-_Press_Room227040324806.jpg?h=f429dfec" alt="The Weeknd" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/636021" >Grammy-díj – The Weeknd többé nem kér a díjból, és nem is szerepel</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/636000" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Sweden_Royals008383444474.jpg?h=0ddb8571" alt="Viktória svéd koronahercegnő" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/636000" >Pozitív lett a svéd koronahercegnő és férje tesztje</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/636093" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/20210107_BOJ04_RS15714750968.jpg?h=e9f1c7d8" alt="koronavírus-vakcina" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/636093" >A fertőzésen átesetteknél már az első oltás is magas védettséget nyújt</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/636078" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Iraq_Virus_Outbreak342610764224.jpg?h=5ae268e8" alt="Sinopharm" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/636078" >Sajtóértesülés szerint az EU mégsem fogadja el a kínai és az orosz oltást a közös igazoláshoz</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/636031" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/pexels-photo.jpg?h=7ad8c004" alt="youtube" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/636031" >30 ezer videót törölt a YouTube a koronavírus elleni védőoltásokkal kapcsolatos hamis állítások miatt</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/636092" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/asteroid-3628185_1920.jpg?h=eca34813" alt="aszteroida" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/636092" >Az év legnagyobb aszteroidája halad el a Föld közelében március 21-én</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>              <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/636089" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/KV%C3%ADZ%20%287%29%5B1276%5D.png?h=6f593c88" alt="" >
  </a>
            <a href="/node/636089" class="quiz-recommends--item__title">KVÍZ: Hírességek, akik a mai Szlovákia területén születtek. Tudod kik ők? </a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/635768" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/KV%C3%ADZ%20%286%29%5B1179%5D.png?h=f20ed61e" alt="" >
  </a>
            <a href="/node/635768" class="quiz-recommends--item__title">KVÍZ: Mennyire ismered a magyar mulatósokat?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/635600" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/KV%C3%ADZ%20%285%29%5B933%5D.png?h=c32ee506" alt="" >
  </a>
            <a href="/node/635600" class="quiz-recommends--item__title">KVÍZ: Mennyire vagy nótafa?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/634943" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/KV%C3%ADZ%20%284%29%5B596%5D.png?h=315e1ba0" alt="" >
  </a>
            <a href="/node/634943" class="quiz-recommends--item__title">KVÍZ: Tudod folytatni a magyar slágereket és szólásokat?</a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>                          <div class="dfp-advert__desktop-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_d_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

                  </div>
      </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/kozelet/szombaton-18-ezer-oltasi-idopont-nyilik-meg-a-70-even-feluliek-szamara';
              this.page.identifier = 'node/636121';
              this.page.title = 'Szombaton 18 ezer oltási időpont nyílik meg a 70 éven felüliek számára';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>



    </div>
    
    
  </main>

        <div class="footerBtns">
          <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
              <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
  
</div>
  <!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->
  <script type="text/javascript">

    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

    // lines below shouldn't be edited

    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e){}})(document,'script');

    //--><!]]>
  </script>





  </div>

    
    <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_D83WW5z8FwAU4NiwD1GMfnVC0GCliadSsCCSu8I7ftw.js"></script>

  </body>
</html>
