
<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">

<head>
  <meta charset="utf-8" />
<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({"drupalLanguage":"hu","drupalCountry":"SK","siteName":"\u00daj Sz\u00f3","entityCreated":"1639902355","entityLangcode":"hu","entityStatus":"1","entityUid":"578","entityUuid":"ca916f37-e7b2-4494-93a9-07c30ecd2ca6","entityVid":"855103","entityField_publicity_time":"2021-12-19T08:47:45","entityField_author":"51","entityName":"M\u00e9sz\u00e1ros Rich\u00e1rd","entityType":"node","entityBundle":"article","entityId":"653806","entityTitle":"Legyen-e k\u00f6telez\u0151 az olt\u00e1s? \u2013 ez foglalkoztatja most a koal\u00edci\u00f3 \u00e9s a parlament k\u00e9pvisel\u0151it","field_author":{"id":"51","label":"\u00daJ SZ\u00d3 ONLINE","bundle":"user"},"field_publicity_time":"2021-12-19T08:47:45","entityTaxonomy":{"heads":{"5":"K\u00f6z\u00e9let"},"tags":{"38876":"koronav\u00edrus","72723":"koronav\u00edrus-vakcina"}},"userUid":0});</script>
<link rel="canonical" href="http://ujszo.com/kozelet/legyen-e-kotelezo-az-oltas-ez-foglalkoztatja-most-a-koalicio-es-a-parlament-kepviseloit" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Nemcsak a parlamenti pártok, de a kormánykoalíció tagjai között sincs egyetértés a kötelező oltás bevezetését illetően.&amp;nbsp;
" />
<meta property="og:title" content="Legyen-e kötelező az oltás? – ez foglalkoztatja most a koalíció és a parlament képviselőit" />
<meta property="og:image" content="https://ujszo.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/4_23072021_premier_eduard_heger_ockovanie797933.jpg?h=2992ba0a" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/kozelet/legyen-e-kotelezo-az-oltas-ez-foglalkoztatja-most-a-koalicio-es-a-parlament-kepviseloit" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_kozelet_2_other1"] = googletag.defineSlot("/21737585252/ujszo_m_kozelet_2/other1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_kozelet_2_other1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_kozelet_2_other1"] = googletag.defineSlot("/21737585252/ujszo_d_kozelet_2/other1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_kozelet_2_other1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_kozelet_2_other2"] = googletag.defineSlot("/21737585252/ujszo_m_kozelet_2/other2", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_kozelet_2_other2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_kozelet_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_d_kozelet_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_kozelet_2_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid_1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_kozelet_2_top2"] = googletag.defineSlot("/21737585252/ujszo_d_kozelet_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_kozelet_2_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top_2'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_kozelet_2_other2"] = googletag.defineSlot("/21737585252/ujszo_d_kozelet_2/other2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_kozelet_2_other2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_kozelet_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_m_kozelet_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_kozelet_2_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid_1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_kozelet_2_top1"] = googletag.defineSlot("/21737585252/ujszo_m_kozelet_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_kozelet_2_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top_1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_kozelet_2_top1"] = googletag.defineSlot("/21737585252/ujszo_d_kozelet_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_kozelet_2_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top_1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/kozelet/legyen-e-kotelezo-az-oltas-ez-foglalkoztatja-most-a-koalicio-es-a-parlament-kepviseloit" />
<link rel="revision" href="http://ujszo.com/kozelet/legyen-e-kotelezo-az-oltas-ez-foglalkoztatja-most-a-koalicio-es-a-parlament-kepviseloit" />
<script src="/sites/default/files/gtm/google_tag/ujszo_gtm/google_tag.script.js?r2gpof" defer></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>Legyen-e kötelező az oltás? – ez foglalkoztatja most a koalíció és a parlament képviselőit | Új Szó | A szlovákiai magyar napilap és hírportál</title>
  <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_X1bOOsMKWAbHhxcvLexGKL9O_Jh4pgGNvGb57GRNth0.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/solid.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/brands.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/fontawesome.css" />

  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/653806","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu","is_blog":false},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c8a7294525e06503514abd00698ca1f32935647a7bf7845738475d519ce11c60"}}</script>
<script src="/sites/default/files/js/js_YqBWtCEZ2U-I3sE6obvoIFkpNC1rR1c9GOskU_u56vg.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_amre5BkoKA1I8R6bNsdlovIE3QpeekXLvMIbI1AhkZI.js"></script>
<script src="//dest/nl_counter.js"></script>

</head>
<body class="published">
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous"
          src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
  <a href="#main-content" class="visually-hidden focusable">
    Ugrás a tartalomra
  </a>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
  <div class="layout-container">

    <header role="banner">
            


<header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-9 medium-6 columns logo-holder">
                              <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2021. december 19. vasárnap</li>
          <li class="atom--list__user-list--item">Viola (HU) Judita (SK)</li>
      </ul>


                    </div>
        <div class="small-3 medium-6 columns search-holder">
                      <a class="ujblog-logo" href="https://blog.ujszo.com"><img src="/themes/patternlab/images/logo/ujblog_logo_feher_edited.svg" alt="Új Szó Blog"></a>
                      <div class="mobile-icons-holder">
             <ul class="atom--list__user-list--big"></ul>
              <a href="/kereses"><span class="mobile-search-icon"></span></a>
            </div>
                            

<div class="search-bar--holder">
  <div class="facebook-button">
      <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
  </div>
  <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>
</div>


                    </div>
    </div>
</header>
<nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/">Címlap</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/koronavirus">Koronavírus</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/gyor">Győr</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/valasztas-2020">Választás</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bulvar">Bulvár</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/uj-szo-akademia-0">Új Szó Akadémia</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://piac.ujszo.com/">PIAC</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/szalon-0">Szalon</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://vasarnap.com/">Vasárnap</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

    </header>

    
    

    

    
    <div data-drupal-messages-fallback class="hidden"></div>


    

    <main role="main">
      <a id="main-content" tabindex="-1"></a>
      <div class="layout-content">
        
  
  
  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'ÚJ SZÓ ONLINE',
    categories: 'Közélet',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Közélet';
  _sf_async_config.authors = 'ÚJ SZÓ ONLINE';
  _sf_async_config.alias = 'http://ujszo.com/node/653806';
</script>

<main class="article-content "> 
  
<div class="dfp-advert__holder dfp-advert__desktop dfp-advert__vertical">
      <div id="js-dfp-tag-ujszo_d_kozelet_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_kozelet_2_top1');
        });
    </script>
</div>

  </div>
   <div class="dfp-advert__holder dfp-advert__mobile dfp-advert__vertical">
          <div id="js-dfp-tag-ujszo_m_kozelet_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_kozelet_2_top1');
        });
    </script>
</div>

      </div>


  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div  class="article-content--top ">
                      
          <a href="/kozelet" class="category category--xl"  >Közélet</a>
                            <h1 class="article-content--top__title">Legyen-e kötelező az oltás? – ez foglalkoztatja most a koalíció és a parlament képviselőit</h1>
                        <div class="article-content--lead">
        <span class="article-content--lead__text">Nemcsak a parlamenti pártok, de a kormánykoalíció tagjai között sincs egyetértés a kötelező oltás bevezetését illetően. 
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/51">
            
      <img src="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2017-11/ujlogo.jpg" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/51">ÚJ SZÓ ONLINE</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2021. december 19. <span>09:47</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/kozelet/legyen-e-kotelezo-az-oltas-ez-foglalkoztatja-most-a-koalicio-es-a-parlament-kepviseloit" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/kozelet/legyen-e-kotelezo-az-oltas-ez-foglalkoztatja-most-a-koalicio-es-a-parlament-kepviseloit" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                    
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/4_23072021_premier_eduard_heger_ockovanie797933.jpg?h=2992ba0a" alt="Eduard Heger koronavírus" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> <span> - TASR-felvétel</span></div>
  </div>
</div>
                  </div>

        
          <div class="article-content--content">
                <p>A Milan Mazurek körül csoportosuló parlamenti képviselők egy törvénymódosító-javaslatot terveznek benyújtani, amely megakadályozná, hogy az egészségügyi tárca egyedüli döntése alapján kötelezővé tegyék a koronavírus elleni védőoltás felvételét. A javaslatról a parlament legközelebbi, február elseji ülésén tárgyalhatnak, az SaS, a Za ľudí és a Sme rodina azonban nem támogatja azt.</p>

<p>Az SaS a javaslatra reagálva kijelentette, „soha nem támogatná a fasiszták javaslatát”. Jana Bittó Cigániková (SaS), a parlament egészségügyi bizottságának vezetője úgy véli, az oltás témája szigorúan szakmai kérdés, ezért az az egészségügyi tárca kompetenciájába tartozik.&nbsp;„Ha a kötelező oltás kérdésében nem is értünk egyet, a szakértők kompetenciájának megfosztásáról szavazva minden bizonnyal egységesek leszünk” – mondta.</p>

<p>Juraj Šeliga (Za ľudí) populistának nevezte Mazurekéket, akik figyelmen kívül hagyják a közegészség védelmét.&nbsp;Úgy véli, a rendszer megfelelően van felállítva, az egészségügyi tárcánál szakemberek dolgoznak, akik kiértékelik majd a kötelező oltás kérdését.&nbsp;„Ez a módszer évek óta létezik, ennek köszönhetően pedig sok életet sikerült megmenteni” – fűzte hozzá&nbsp;Šeliga.&nbsp;Rámutatott, hogy a közegészség védelméért az egészségügyi miniszter felelős, az ezt érintő kérdésekben azonban nem maga, hanem a szakértőkkel egyeztetve dönt.</p>

<p>A Sme rodina szintén ellenzi a kötelező oltás bevezetését. „Másfelől azonban, a koalíciós egyezség szerint, nem szavazhatunk az ellenzékkel, ezért ezt a javaslatot nem támogathatjuk” – írják az állásfoglalásukban.</p>

<p>„A Smer párt álláspontja a kötelező oltás bevezetéséről hosszú ideje ismert és világos” – jelentette ki Ján Mažgút, a párt szóvivője. A Smer korábban többször is kijelentette, az oltás felvételének továbbra is önkéntes alapon kell működnie, egyúttal visszautasítják, hogy a lakosságot két csoportra, oltottakra és oltatlanokra osztják.</p>

<p>(mr, TASR)</p>

        
      
    
    
    
    
    
  
  
<div class="dfp-advert__holder mb-25 mt-25">
      <div id="js-dfp-tag-ujszo_m_kozelet_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_kozelet_2_top1');
        });
    </script>
</div>

  </div>

      <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa az ujszo.com -ot</span></div>
      <div class="donation-block--content">
        <p>Úgy vagyunk az újságírással, mint a hivatásos zenészek: fellépünk naponta a „kőszínházban", elegáns ruhában a hűséges, bérletes közönségünk előtt, vagyis eljuttatjuk a postaládákba, árushelyekre nyomtatott napilapként a fizetős Új Szót. És mondhatjuk azt, hogy kiállunk a mélyen tisztelt publikum elé a korzón is, kicsit könnyedebben szórakoztatjuk, elgondolkodtatjuk a közönséget, érzelmeket kiváltva az erre járó tömegből. Ez az előadás pontosan olyan szenvedélyes, mint a kőszínházi fellépés, ugyanúgy sok munkával jár, mégis ingyenes. Ha tetszett, hálásan fogadjuk adományát, amit a jelképes hegedűtokba helyezhet. Eddigi felajánlásait is szívből köszönjük az új hangszerekhez, a zenekar bővítéséhez, a repertoár kiszélesítéséhez: az ujszo.com naprakész működtetéséhez.</p>
        <p><strong>Ha támogatna bennünket, kattintson az alábbi gombra. Köszönjük.</strong></p>
        <a href="/node/617149">Támogatom</a>
      </div>
    </div>
  
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/kozelet/koronavirus-ismet-csokkent-a-korhazban-kezelt-betegek-szama-atlepte-a-16-ezret-a-halalos">Koronavírus – Ismét csökkent a kórházban kezelt betegek száma, átlépte a 16 ezret a halálos áldozatoké</a></li>
                            <li><a href="/kultura/bulvar/koronavirusos-brian-may-a-queen-gitarosa">Koronavírusos Brian May, a Queen gitárosa</a></li>
                            <li><a href="/kulfold/nemetorszag-jelentosen-szigoritja-a-nagy-britanniabol-erkezok-beutazasi-szabalyait">Németország jelentősen szigorítja a Nagy-Britanniából érkezők beutazási szabályait</a></li>
                        </ul>
        </div>
    </div>

        
<div class="dfp-advert__holder dfp-advert__desktop mb-25 mt-25">
      <div id="js-dfp-tag-ujszo_d_kozelet_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_kozelet_2_other1');
        });
    </script>
</div>

  </div>
<div class="dfp-advert__holder dfp-advert__mobile mb-25 mt-25">
      <div id="js-dfp-tag-ujszo_m_kozelet_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_kozelet_2_mid1');
        });
    </script>
</div>

  </div>

        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/koronavirus">koronavírus</a>
    </li>
      <li class="tag-list--item">
      <a href="/koronavirus-vakcina">koronavírus-vakcina</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/kozelet/legyen-e-kotelezo-az-oltas-ez-foglalkoztatja-most-a-koalicio-es-a-parlament-kepviseloit" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/4_23072021_premier_eduard_heger_ockovanie797933.jpg?h=2992ba0a" alt="Eduard Heger koronavírus" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/legyen-e-kotelezo-az-oltas-ez-foglalkoztatja-most-a-koalicio-es-a-parlament-kepviseloit" >Legyen-e kötelező az oltás? – ez foglalkoztatja most a koalíció és a parlament képviselőit</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/kozelet/koronavirus-ismet-csokkent-a-korhazban-kezelt-betegek-szama-atlepte-a-16-ezret-a-halalos" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/11122021_Ockovanie_TT_5829751.jpg?h=947d8e2e" alt="koronavírus" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/koronavirus-ismet-csokkent-a-korhazban-kezelt-betegek-szama-atlepte-a-16-ezret-a-halalos" >Koronavírus – Ismét csökkent a kórházban kezelt betegek száma, átlépte a 16 ezret a halálos áldozatoké</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/kozelet/fico-koveteljuk-hogy-az-sis-alljon-elo-bizonyitekaival" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/2september2020_NRSR_4724406.jpg?h=855815d9" alt="Robert Fico" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/fico-koveteljuk-hogy-az-sis-alljon-elo-bizonyitekaival" >Fico: Követeljük, hogy az SIS álljon elő bizonyítékaival</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/kozelet/heger-hetfon-megkapja-a-harmadik-oltasat" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/1maj2021_Heger_Covid_Ockovanie_1778246%20%281%29.jpg?h=bba64605" alt="Eduard Heger oltás" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/heger-hetfon-megkapja-a-harmadik-oltasat" >Heger hétfőn megkapja a harmadik oltását</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/gyor/europa-karacsonya-gyorben-szarka-tamassal" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/j5.png?h=6f702ba6" alt="jótékonysági koncert" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/gyor" class="category"  >Győr</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/gyor/europa-karacsonya-gyorben-szarka-tamassal" >Európa karácsonya Győrben, Szarka Tamással (GALÉRIA)</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/kultura/vermes-anyos-volt-a-mintaapakban" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/uj-1218-009-EGRI%20MARTA%202.jpg?h=a81c2c97" alt="Egri Márta" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kultura" class="category"  >Kultúra</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kultura/vermes-anyos-volt-a-mintaapakban" >Vérmes anyós volt a Mintaapákban</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="propose hide-on-desktop" style="margin-top: 50px;">
          <div class="propose-btn propose--advertisement">
            <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>          </div>
        </div>

        <div class="dfp-advert__holder dfp-advert__desktop mt-25">
                      <div id="js-dfp-tag-ujszo_d_kozelet_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_kozelet_2_other2');
        });
    </script>
</div>

                  </div>

        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/gyor/europa-karacsonya-gyorben-szarka-tamassal" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/j5.png?h=acd85d33" alt="" >
                </a>
              <a href="/gyor/europa-karacsonya-gyorben-szarka-tamassal" class="gallery-recommends__title">Európa karácsonya Győrben, Szarka Tamással (GALÉRIA)</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/hasznos-tanacs/elege-van-a-szalkakbol-ezekben-a-halakban-egyet-sem-fog-talalni" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/8_388.jpg?h=199d8c1f" alt="" >
                </a>
              <a href="/hasznos-tanacs/elege-van-a-szalkakbol-ezekben-a-halakban-egyet-sem-fog-talalni" class="gallery-recommends__title">Elege van a szálkákból? Ezekben a halakban egyet sem fog találni!</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/kozelet/caputova-a-vilag-86-legbefolyasosabb-noje-de-mit-gondolnak-rola-a-hazai-szemelyisegek" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/20191220_rozh_prezidentka_03671958_1.jpg?h=dacdb3d7" alt="" >
                </a>
              <a href="/kozelet/caputova-a-vilag-86-legbefolyasosabb-noje-de-mit-gondolnak-rola-a-hazai-szemelyisegek" class="gallery-recommends__title">Čaputová a világ 86. legbefolyásosabb nője. De mit gondolnak róla a hazai személyiségek? Nézzük! </a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/regio/fotok-dunaszerdahelyi-uzletekben-ellenoriztek-a-rendorok" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/269308433_975227769741872_657423995627001818_n.jpg?h=bb144942" alt="" >
                </a>
              <a href="/regio/fotok-dunaszerdahelyi-uzletekben-ellenoriztek-a-rendorok" class="gallery-recommends__title">FOTÓK: Dunaszerdahelyi üzletekben ellenőriztek a rendőrök</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/kozelet/januartol-mashogy-szamoljak-a-nyugdijakat-nezzuk-on-milyen-osszegre-szamithat" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/money-1048186_1920.jpg?h=2f83cd36" alt="pénz euró" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. december 15. <span>12:45</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/januartol-mashogy-szamoljak-a-nyugdijakat-nezzuk-on-milyen-osszegre-szamithat" >Januártól máshogy számolják a nyugdíjakat! Nézzük, Ön milyen összegre számíthat! </a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/kozelet/enyhultek-az-intezkedesek-mar-csak-ejszakara-vonatkozik-a-kijarasi-tilalom" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/20210315_PD01_RS16689767225%20%281%29.jpg?h=e9f1c7d8" alt="lockdown" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. december 14. <span>15:10</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/enyhultek-az-intezkedesek-mar-csak-ejszakara-vonatkozik-a-kijarasi-tilalom" >Enyhülnek az intézkedések, már &quot;csak&quot; éjszakára fog vonatkozni a kijárási tilalom</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/kozelet/gyorshir-letartoztattak-robert-ficot" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/268996566_209980677989109_7232347038254180468_n%20%281%29.jpg?h=d7898d4f" alt="fico bilincs" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. december 16. <span>18:47</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/gyorshir-letartoztattak-robert-ficot" >Letartóztatták Robert Ficót</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/kozelet/sokan-lemaradhatnak-az-oltasi-bonuszrol" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/fot%C3%B3%20fentre%20%284%29.jpg?h=3b760b29" alt="Mato" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. december 17. <span>19:38</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/sokan-lemaradhatnak-az-oltasi-bonuszrol" >Sokan lemaradhatnak az oltási bónuszról</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/kozelet/a-birosag-bunosnek-talalta-dora-ferencet-alsohatar-polgarmesteret" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/13december2021_Sud_Pezinok_7830090.jpg?h=9301953f" alt="Dora" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. december 13. <span>11:35</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/a-birosag-bunosnek-talalta-dora-ferencet-alsohatar-polgarmesteret" >25 év szabadságvesztésre ítélték Dora Ferencet, Alsóhatár polgármesterét</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/kozelet/elfogadtak-az-ejszakai-kijarasi-tilalmat-csakhogy-valamit-elfelejtettek" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/uzlet_kuch_0_0.jpg?h=dacdb3d7" alt="üzlet" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2021. december 18. <span>15:03</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/elfogadtak-az-ejszakai-kijarasi-tilalmat-csakhogy-valamit-elfelejtettek" >Elfogadták az éjszakai kijárási tilalmat, csakhogy valamit elfelejtettek…</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>

      <div class="small-12 medium-4 columns article-sidebar">
                  
            
<div class="dfp-advert__holder dfp-advert__desktop mb-25">
      <div id="js-dfp-tag-ujszo_d_kozelet_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_kozelet_2_top2');
        });
    </script>
</div>

  </div>
   <div class="dfp-advert__holder dfp-advert__mobile mb-25">
          <div id="js-dfp-tag-ujszo_m_kozelet_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_kozelet_2_other1');
        });
    </script>
</div>

    </div>

              <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">4 962 687<span class="item-text">tesztelés</span>
        </span>
        +11 383 új
      </span>
      <span class="item">
        <span class="item-inner">806 115<span class="item-text">fertőzött</span>
        </span>
        +3 431 új
      </span>
      <span class="item">
        <span class="item-inner">747 958<span class="item-text">inaktív eset</span>
        </span>
        +0 új
      </span>
      <span class="item">
        <span class="item-inner">16 014<span class="item-text">halálozás</span>
        </span>
        +83 új
      </span>
    </span>
  </a>
                                                                              <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">1 perce</span>
              <a href="/bulvar/meghato-szavakkal-bucsuzott-kobor-lajostol-lanya-lena?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Megható szavakkal búcsúzott Kóbor Lajostól lánya, Léna</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">6 perce</span>
              <a href="/kulfold/ujabb-gyermek-halt-bele-a-seruleseibe-az-ausztraliai-ugralovar-balesetet-kovetoen?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Újabb gyermek halt bele a sérüléseibe az ausztráliai ugrálóvár-balesetet követően</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">13 perce</span>
              <a href="/gyor/europa-karacsonya-gyorben-szarka-tamassal?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Európa karácsonya Győrben, Szarka Tamással (GALÉRIA)</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">26 perce</span>
              <a href="/kozelet/heger-hetfon-megkapja-a-harmadik-oltasat?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Heger hétfőn megkapja a harmadik oltását</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">46 perce</span>
              <a href="/kozelet/koronavirus-ismet-csokkent-a-korhazban-kezelt-betegek-szama-atlepte-a-16-ezret-a-halalos?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Koronavírus – Ismét csökkent a kórházban kezelt betegek száma, átlépte a 16 ezret a halálos áldozatoké</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">59 perce</span>
              <a href="/kozelet/legyen-e-kotelezo-az-oltas-ez-foglalkoztatja-most-a-koalicio-es-a-parlament-kepviseloit?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Legyen-e kötelező az oltás? – ez foglalkoztatja most a koalíció és a parlament képviselőit</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kulfold/csehorszagban-vaclav-havel-halalanak-10-evfordulojara-emlekeztek?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Csehországban Václav Havel halálának 10. évfordulójára emlékeztek</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/gyor/ketten-is-lebuktak-sopronban-hamis-rendszammal?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Ketten is lebuktak Sopronban hamis rendszámmal </a>
          </li>
  </ul></div>            
            
<div class="dfp-advert__holder dfp-advert__desktop mb-25">
      <div id="js-dfp-tag-ujszo_d_kozelet_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_kozelet_2_mid1');
        });
    </script>
</div>

  </div>
<div class="dfp-advert__holder dfp-advert__mobile mb-25">
      <div id="js-dfp-tag-ujszo_m_kozelet_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_kozelet_2_other2');
        });
    </script>
</div>

  </div>

                                                            
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/kozelet/elfogadtak-az-ejszakai-kijarasi-tilalmat-csakhogy-valamit-elfelejtettek">Elfogadták az éjszakai kijárási tilalmat, csakhogy valamit elfelejtettek…</a></li>
              <li><a href="/panorama/fotok-mobilhaz-10-ezer-euroert-szlovakiaban-is-lehetseges">FOTÓK: Mobilház 10 ezer euróért. Szlovákiában is lehetséges!</a></li>
              <li><a href="/bulvar/megnyerte-a-lottot-ezutan-otthagyta-az-elettarsat-felmondott-es-elkoltozott">Megnyerte a lottót, ezután otthagyta az élettársát, felmondott és elköltözött</a></li>
              <li><a href="/regio/fotok-dunaszerdahelyi-uzletekben-ellenoriztek-a-rendorok">FOTÓK: Dunaszerdahelyi üzletekben ellenőriztek a rendőrök</a></li>
              <li><a href="/kozelet/itt-az-eredmeny-ennyi-embert-osztonzott-az-oltasi-lotto">Itt az eredmény! Ennyi embert ösztönzött az oltási lottó</a></li>
              <li><a href="/regio/tobb-szaz-vonatjaratot-szuntetnek-meg-nezzuk-melyek-a-legerintettebb-regiok">Több száz vonatjáratot szüntetnek meg: Nézzük, melyek a legérintettebb régiók!</a></li>
              <li><a href="/regio/video-on-es-kozveszelyes-soforok-a-szlovak-utakon">VIDEÓ: Ön- és közveszélyes sofőrök a szlovák utakon</a></li>
              <li><a href="/regio/vidaman-iszogattak-egy-pozsonyi-kocsmaban-mikor-megjelentek-a-rendorok">Vidáman iszogattak egy pozsonyi kocsmában, mikor megjelentek a rendőrök… </a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/kozelet/gyorshir-letartoztattak-robert-ficot">Letartóztatták Robert Ficót</a></li>
              <li><a href="/kozelet/sokan-lemaradhatnak-az-oltasi-bonuszrol">Sokan lemaradhatnak az oltási bónuszról</a></li>
              <li><a href="/kozelet/elfogadtak-az-ejszakai-kijarasi-tilalmat-csakhogy-valamit-elfelejtettek">Elfogadták az éjszakai kijárási tilalmat, csakhogy valamit elfelejtettek…</a></li>
              <li><a href="/regio/emberfejet-talaltak-a-buvarok-nem-tudjak-hogy-kerulhetett-oda">Fej nélküli holttestet találtak, később a levágott testrészt is megtalálták</a></li>
              <li><a href="/kozelet/jan-mikas-uj-rendeleteket-adott-ki-amelyek-matol-hatalyosak-ezt-mindenkinek-tudnia-kell">Ján Mikas új rendeleteket adott ki, amelyek mától hatályosak: Ezt mindenkinek tudnia kell! </a></li>
              <li><a href="/kamionbaleset-tardoskeddnel">Tragikus kamionbaleset Tardoskeddnél</a></li>
              <li><a href="/bulvar/kritikus-allapotban-damu-roland-szinesz">Kritikus állapotban Damu Roland színész</a></li>
              <li><a href="/panorama/fotok-mobilhaz-10-ezer-euroert-szlovakiaban-is-lehetseges">FOTÓK: Mobilház 10 ezer euróért. Szlovákiában is lehetséges!</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/kozelet/januartol-mashogy-szamoljak-a-nyugdijakat-nezzuk-on-milyen-osszegre-szamithat">Januártól máshogy számolják a nyugdíjakat! Nézzük, Ön milyen összegre számíthat! </a></li>
              <li><a href="/kozelet/enyhultek-az-intezkedesek-mar-csak-ejszakara-vonatkozik-a-kijarasi-tilalom">Enyhülnek az intézkedések, már &quot;csak&quot; éjszakára fog vonatkozni a kijárási tilalom</a></li>
              <li><a href="/kozelet/gyorshir-letartoztattak-robert-ficot">Letartóztatták Robert Ficót</a></li>
              <li><a href="/kozelet/sokan-lemaradhatnak-az-oltasi-bonuszrol">Sokan lemaradhatnak az oltási bónuszról</a></li>
              <li><a href="/kozelet/a-birosag-bunosnek-talalta-dora-ferencet-alsohatar-polgarmesteret">25 év szabadságvesztésre ítélték Dora Ferencet, Alsóhatár polgármesterét</a></li>
              <li><a href="/kozelet/elfogadtak-az-ejszakai-kijarasi-tilalmat-csakhogy-valamit-elfelejtettek">Elfogadták az éjszakai kijárási tilalmat, csakhogy valamit elfelejtettek…</a></li>
              <li><a href="/regio/emberfejet-talaltak-a-buvarok-nem-tudjak-hogy-kerulhetett-oda">Fej nélküli holttestet találtak, később a levágott testrészt is megtalálták</a></li>
              <li><a href="/regio/ezen-a-napon-ismet-ellenorizni-fognak-a-rendorok-a-hataroknal">Ezen a napon ismét ellenőrizni fognak a rendőrök a határoknál </a></li>
          </ul>
  </div>
</div></div>
                                    
                          <div class="propose">
                <div class="propose-btn propose--advertisement">
                  <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>                </div>
              </div>
            
            <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/kultura/bulvar/koronavirusos-brian-may-a-queen-gitarosa" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/People_Brian_May778984704626.jpg?h=c11c9c1d" alt="Brian May" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kultura" class="category"  >Kultúra</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kultura/bulvar/koronavirusos-brian-may-a-queen-gitarosa" >Koronavírusos Brian May, a Queen gitárosa</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/bulvar/megnyerte-a-lottot-ezutan-otthagyta-az-elettarsat-felmondott-es-elkoltozott" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/olg.jpg?h=034a72b7" alt="maurice" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/bulvar/megnyerte-a-lottot-ezutan-otthagyta-az-elettarsat-felmondott-es-elkoltozott" >Megnyerte a lottót, ezután otthagyta az élettársát, felmondott és elköltözött</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/panorama/egy-1939-es-superman-kepregeny-26-millio-dollarert-kelt-el-arveresen" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/OBIT_REEVE_NY118.jpg?h=593af106" alt="Superman tasr" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/egy-1939-es-superman-kepregeny-26-millio-dollarert-kelt-el-arveresen" >Egy 1939-es Superman-képregény 2,6 millió dollárért kelt el árverésen</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/panorama/fotok-mobilhaz-10-ezer-euroert-szlovakiaban-is-lehetseges" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/10_382.jpg?h=56e92088" alt="tinyhouse" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/fotok-mobilhaz-10-ezer-euroert-szlovakiaban-is-lehetseges" >FOTÓK: Mobilház 10 ezer euróért. Szlovákiában is lehetséges!</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/panorama/a-who-jovahagyta-veszelyhelyzeti-alkalmazasra-a-novavax-vedooltasat" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Virus_Outbreak_Novavax_Vaccine267580755918.jpg?h=ba4a8cf8" alt="Novavax" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/a-who-jovahagyta-veszelyhelyzeti-alkalmazasra-a-novavax-vedooltasat" >A WHO jóváhagyta veszélyhelyzeti alkalmazásra a Novavax védőoltását</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/panorama/mirol-ir-a-szombati-uj-szo-112" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_1218_001.jpg?h=964c229b" alt="Új Szó" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/mirol-ir-a-szombati-uj-szo-112" >Miről ír a szombati Új Szó?</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>            <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/gyor/kvizemlekszik-meg-1996-os-a-papalatogatasra" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/thumbnail_10..jpg?h=bc85c577" alt="" >
  </a>
            <a href="/gyor/kvizemlekszik-meg-1996-os-a-papalatogatasra" class="quiz-recommends--item__title">KVÍZ: Emlékszik még az 1996-os pápalátogatásra?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/panorama/nagy-omega-kviz" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/thumbnail_Omega00.jpg?h=b69e0e0e" alt="" >
  </a>
            <a href="/panorama/nagy-omega-kviz" class="quiz-recommends--item__title">Nagy Omega-kvíz!</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/panorama/ismered-az-egyes-orszagok-vezetoit-nezzuk" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Switzerland_Biden_Putin582905790088_0_0.jpg?h=dacdb3d7" alt="" >
  </a>
            <a href="/panorama/ismered-az-egyes-orszagok-vezetoit-nezzuk" class="quiz-recommends--item__title">Ismered az egyes országok vezetőit? Nézzük!</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/panorama/nagy-lockdown-kviz" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/20202410_okno_lockdown_03736284%20%281%29_0.jpg?h=dacdb3d7" alt="" >
  </a>
            <a href="/panorama/nagy-lockdown-kviz" class="quiz-recommends--item__title">Nagy LOCKDOWN-kvíz! </a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>
            
<div class="dfp-advert__holder dfp-advert__desktop mt-15 mb-25">
      <div id="js-dfp-tag-ujszo_d_kozelet_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_kozelet_2_other1');
        });
    </script>
</div>

  </div>
<div class="dfp-advert__holder dfp-advert__mobile mt-15 mb-25">
      <div id="js-dfp-tag-ujszo_m_kozelet_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_kozelet_2_other1');
        });
    </script>
</div>

  </div>

                        </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/kozelet/legyen-e-kotelezo-az-oltas-ez-foglalkoztatja-most-a-koalicio-es-a-parlament-kepviseloit';
              this.page.identifier = 'node/653806';
              this.page.title = 'Legyen-e kötelező az oltás? – ez foglalkoztatja most a koalíció és a parlament képviselőit';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>



      </div>
      
      
    </main>

            <div class="footerBtns-wrapper">
          <div class="footerBtns">
                  <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
              </div>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
              <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
    
  </div>
      <!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->
    <script type="text/javascript">

      <!--//--><![CDATA[//><!--

      var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

      // lines below shouldn't be edited

      function gemius_pending(i) {
        window[i] = window[i] || function () {
          var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
          x[x.length] = arguments;
        };
      };gemius_pending('gemius_hit');
      gemius_pending('gemius_event');
      gemius_pending('pp_gemius_hit');
      gemius_pending('pp_gemius_event');
      (function (d, t) {
        try {
          var gt = d.createElement(t), s = d.getElementsByTagName(t)[0],
            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
          gt.setAttribute('async', 'async');
          gt.setAttribute('defer', 'defer');
          gt.src = l + '://gask.hit.gemius.pl/xgemius.js';
          s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
      })(document, 'script');

      //--><!]]>
    </script>
  

    
    
  
  </div>

  
  <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_D83WW5z8FwAU4NiwD1GMfnVC0GCliadSsCCSu8I7ftw.js"></script>

</body>
</html>
