
<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">

<head>
  <meta charset="utf-8" />
<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({"drupalLanguage":"hu","drupalCountry":"SK","siteName":"\u00daj Sz\u00f3","entityCreated":"1646475929","entityLangcode":"hu","entityStatus":"1","entityUid":"105","entityUuid":"685edeb0-60e7-46c8-b737-203efe6153e2","entityVid":"876259","entityField_publicity_time":"2022-03-05T10:25:29","entityField_author":"89","entityName":"Heged\u0171s Norbert","entityType":"node","entityBundle":"article","entityId":"659897","entityTitle":"A h\u00e1bor\u00fa kezdete \u00f3ta t\u00f6bb mint sz\u00e1zezer szem\u00e9ly \u00e9rkezett Szlov\u00e1ki\u00e1ba Ukrajn\u00e1b\u00f3l","field_author":{"id":"89","label":"TASR","bundle":"user"},"field_publicity_time":"2022-03-05T10:25:29","entityTaxonomy":{"heads":{"5":"K\u00f6z\u00e9let"},"tags":{"50446":"orosz-ukr\u00e1n konfliktus"}},"userUid":0});</script>
<link rel="canonical" href="http://ujszo.com/kozelet/a-haboru-kezdete-ota-tobb-mint-szazezer-szemely-erkezett-szlovakiaba-ukrajnabol" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="A háború kezdete óta szombat reggelig 101.529 személy érkezett Szlovákiába Ukrajnából – tudatta a rendőrség.
" />
<meta property="og:title" content="A háború kezdete óta több mint százezer személy érkezett Szlovákiába Ukrajnából" />
<meta property="og:image" content="https://ujszo.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/25_02_2022_utecenci_Vysne_Nemecke_17848362_0.jpg?h=6f8e2d4a" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/kozelet/a-haboru-kezdete-ota-tobb-mint-szazezer-szemely-erkezett-szlovakiaba-ukrajnabol" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_kozelet_2_other1"] = googletag.defineSlot("/21737585252/ujszo_m_kozelet_2/other1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_kozelet_2_other1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_kozelet_2_other1"] = googletag.defineSlot("/21737585252/ujszo_d_kozelet_2/other1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_kozelet_2_other1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_kozelet_2_other2"] = googletag.defineSlot("/21737585252/ujszo_m_kozelet_2/other2", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_kozelet_2_other2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_kozelet_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_d_kozelet_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_kozelet_2_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid_1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_kozelet_2_top2"] = googletag.defineSlot("/21737585252/ujszo_d_kozelet_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_kozelet_2_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top_2'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_kozelet_2_other2"] = googletag.defineSlot("/21737585252/ujszo_d_kozelet_2/other2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_kozelet_2_other2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_kozelet_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_m_kozelet_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_kozelet_2_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid_1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_kozelet_2_top1"] = googletag.defineSlot("/21737585252/ujszo_m_kozelet_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_kozelet_2_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top_1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_kozelet_2_top1"] = googletag.defineSlot("/21737585252/ujszo_d_kozelet_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_kozelet_2_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top_1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/kozelet/a-haboru-kezdete-ota-tobb-mint-szazezer-szemely-erkezett-szlovakiaba-ukrajnabol" />
<link rel="revision" href="http://ujszo.com/kozelet/a-haboru-kezdete-ota-tobb-mint-szazezer-szemely-erkezett-szlovakiaba-ukrajnabol" />
<script src="/sites/default/files/gtm/google_tag/ujszo_gtm/google_tag.script.js?r7swbz" defer></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>A háború kezdete óta több mint százezer személy érkezett Szlovákiába Ukrajnából | Új Szó | A szlovákiai magyar napilap és hírportál</title>
  <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_ZZGFTorADA1rwmYiFE0I1fLNa9qF2eyaU80fkXJTM1E.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/solid.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/brands.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/fontawesome.css" />

  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/659897","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu","is_blog":false},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c8a7294525e06503514abd00698ca1f32935647a7bf7845738475d519ce11c60"}}</script>
<script src="/sites/default/files/js/js_YqBWtCEZ2U-I3sE6obvoIFkpNC1rR1c9GOskU_u56vg.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_amre5BkoKA1I8R6bNsdlovIE3QpeekXLvMIbI1AhkZI.js"></script>
<script src="//dest/nl_counter.js"></script>

</head>
<body class="published">
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous"
          src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
  <a href="#main-content" class="visually-hidden focusable">
    Ugrás a tartalomra
  </a>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
  <div class="layout-container">

    <header role="banner">
            


<header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-9 medium-6 columns logo-holder">
                              <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2022. március 5. szombat</li>
          <li class="atom--list__user-list--item">Adorján (HU) Fridrich (SK)</li>
      </ul>


                    </div>
        <div class="small-3 medium-6 columns search-holder">
                      <a class="ujblog-logo" href="https://blog.ujszo.com"><img src="/themes/patternlab/images/logo/ujblog_logo_feher_edited.svg" alt="Új Szó Blog"></a>
                      <div class="mobile-icons-holder">
             <ul class="atom--list__user-list--big"></ul>
              <a href="/kereses"><span class="mobile-search-icon"></span></a>
            </div>
                            

<div class="search-bar--holder">
  <div class="facebook-button">
      <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
  </div>
  <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>
</div>


                    </div>
    </div>
</header>
<nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/">Címlap</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/koronavirus">Koronavírus</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/gyor">Győr</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/valasztas-2020">Választás</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bulvar">Bulvár</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/uj-szo-akademia-0">Új Szó Akadémia</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://piac.ujszo.com/">PIAC</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/szalon-0">Szalon</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://vasarnap.com/">Vasárnap</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

    </header>

    
    

    

    
    <div data-drupal-messages-fallback class="hidden"></div>


    

    <main role="main">
      <a id="main-content" tabindex="-1"></a>
      <div class="layout-content">
        
  
  
  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'TASR',
    categories: 'Közélet',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Közélet';
  _sf_async_config.authors = 'TASR';
  _sf_async_config.alias = 'http://ujszo.com/node/659897';
</script>

<main class="article-content "> 
  
<div class="dfp-advert__holder dfp-advert__desktop dfp-advert__vertical">
      <div id="js-dfp-tag-ujszo_d_kozelet_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_kozelet_2_top1');
        });
    </script>
</div>

  </div>
   <div class="dfp-advert__holder dfp-advert__mobile dfp-advert__vertical">
          <div id="js-dfp-tag-ujszo_m_kozelet_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_kozelet_2_top1');
        });
    </script>
</div>

      </div>


  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div  class="article-content--top ">
                      
          <a href="/kozelet" class="category category--xl"  >Közélet</a>
                            <h1 class="article-content--top__title">A háború kezdete óta több mint százezer személy érkezett Szlovákiába Ukrajnából</h1>
                        <div class="article-content--lead">
        <span class="article-content--lead__text">A háború kezdete óta szombat reggelig 101.529 személy érkezett Szlovákiába Ukrajnából – tudatta a rendőrség.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/89">
      
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2022-02/tasr-clanokW.webp?h=de94f7e9&amp;itok=Ds3erE_5 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2022-02/tasr-clanokW.jpg?h=de94f7e9&amp;itok=Ds3erE_5 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2022-02/tasr-clanokW.jpg?h=de94f7e9&amp;itok=Ds3erE_5 1x" src="/sites/default/files/pictures/2022-02/tasr-clanokW.jpg" alt="author" title="" typeof="foaf:Image" />

  </picture>

        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/89">TASR</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2022. március 5. <span>11:25</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/kozelet/a-haboru-kezdete-ota-tobb-mint-szazezer-szemely-erkezett-szlovakiaba-ukrajnabol" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/kozelet/a-haboru-kezdete-ota-tobb-mint-szazezer-szemely-erkezett-szlovakiaba-ukrajnabol" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
              
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_article_full_lead/public/lead_image/25_02_2022_utecenci_Vysne_Nemecke_17848362_0.webp?h=6f8e2d4a&amp;itok=YVUbzGHz 1x" media="all and (min-width: 851px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/large/public/lead_image/25_02_2022_utecenci_Vysne_Nemecke_17848362_0.webp?itok=JhunE9cU 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/max_325x325/public/lead_image/25_02_2022_utecenci_Vysne_Nemecke_17848362_0.webp?itok=skVWXp-k 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_article_full_lead/public/lead_image/25_02_2022_utecenci_Vysne_Nemecke_17848362_0.jpg?h=6f8e2d4a&amp;itok=YVUbzGHz 1x" media="all and (min-width: 851px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/large/public/lead_image/25_02_2022_utecenci_Vysne_Nemecke_17848362_0.jpg?itok=JhunE9cU 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_325x325/public/lead_image/25_02_2022_utecenci_Vysne_Nemecke_17848362_0.jpg?itok=skVWXp-k 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/25_02_2022_utecenci_Vysne_Nemecke_17848362_0.jpg?h=6f8e2d4a&amp;itok=YVUbzGHz" alt="felsőnémeti" title="" typeof="foaf:Image" />

  </picture>

  <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> <span> - TASR</span></div>
  </div>
</div>
                  </div>

        
          <div class="article-content--content">
                <p><span>Az elmúlt 24 órában, szombat reggel 6:00-ig 11.208 személy lépett be Szlovákiába az ukrajnai határátkelőkön.</span></p>

<p><span>A legtöbben (7715) a Felsőnémetiben lévő határátkelőt választották.</span></p>

        
      
    
    
    
    
    
  
  
<div class="dfp-advert__holder mb-25 mt-25">
      <div id="js-dfp-tag-ujszo_m_kozelet_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_kozelet_2_top1');
        });
    </script>
</div>

  </div>

      <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa az ujszo.com -ot</span></div>
      <div class="donation-block--content">
        <p>Úgy vagyunk az újságírással, mint a hivatásos zenészek: fellépünk naponta a „kőszínházban", elegáns ruhában a hűséges, bérletes közönségünk előtt, vagyis eljuttatjuk a postaládákba, árushelyekre nyomtatott napilapként a fizetős Új Szót. És mondhatjuk azt, hogy kiállunk a mélyen tisztelt publikum elé a korzón is, kicsit könnyedebben szórakoztatjuk, elgondolkodtatjuk a közönséget, érzelmeket kiváltva az erre járó tömegből. Ez az előadás pontosan olyan szenvedélyes, mint a kőszínházi fellépés, ugyanúgy sok munkával jár, mégis ingyenes. Ha tetszett, hálásan fogadjuk adományát, amit a jelképes hegedűtokba helyezhet. Eddigi felajánlásait is szívből köszönjük az új hangszerekhez, a zenekar bővítéséhez, a repertoár kiszélesítéséhez: az ujszo.com naprakész működtetéséhez.</p>
        <p><strong>Ha támogatna bennünket, kattintson az alábbi gombra. Köszönjük.</strong></p>
        <a href="/node/617149">Támogatom</a>
      </div>
    </div>
  
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/sport/az-iba-kitiltotta-az-oroszokat-a-boksztornakrol">Az IBA kitiltotta az oroszokat a boksztornákról</a></li>
                            <li><a href="/kulfold/az-oroszok-a-tuzszunet-ellenere-tovabb-lovik-mariupolt">Az oroszok a tűzszünet ellenére tovább lövik Mariupolt</a></li>
                            <li><a href="/kulfold/orban-a-legfontosabb-hogy-magyarorszag-kimaradjon-ebbol-a-haborubol">Orbán: a legfontosabb, hogy Magyarország kimaradjon ebből a háborúból</a></li>
                        </ul>
        </div>
    </div>

        
<div class="dfp-advert__holder dfp-advert__desktop mb-25 mt-25">
      <div id="js-dfp-tag-ujszo_d_kozelet_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_kozelet_2_other1');
        });
    </script>
</div>

  </div>
<div class="dfp-advert__holder dfp-advert__mobile mb-25 mt-25">
      <div id="js-dfp-tag-ujszo_m_kozelet_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_kozelet_2_mid1');
        });
    </script>
</div>

  </div>

        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/orosz-ukran-konfliktus">orosz-ukrán konfliktus</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kulfold/elo-az-orosz-hadero-blokad-ala-vonta-mariupolt" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Pictures_of_the_Week1Global1Photo_Gallery229075.webp?h=92e9261b&amp;itok=Aawzl2SX 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Pictures_of_the_Week1Global1Photo_Gallery229075.jpg?h=92e9261b&amp;itok=Aawzl2SX 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/Pictures_of_the_Week1Global1Photo_Gallery229075.jpg?h=92e9261b&amp;itok=Aawzl2SX 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/Pictures_of_the_Week1Global1Photo_Gallery229075.jpg?h=92e9261b&amp;itok=Aawzl2SX" alt="orosz-ukrán konfliktus" title="" typeof="foaf:Image" />

  </picture>


    </a>
          <div class="molecule--main-article-block__image--refresh">Frissítve</div>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kulfold/elo-az-orosz-hadero-blokad-ala-vonta-mariupolt" >ÉLŐ: Leállították Mariupol evakuálását, mert az oroszok nem tartották be a tűzszünetet</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kulfold/az-oroszok-a-tuzszunet-ellenere-tovabb-lovik-mariupolt" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Pictures_of_the_Week1Global1Photo_Gallery229064.webp?h=abba163d&amp;itok=bJPhV4Bp 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Pictures_of_the_Week1Global1Photo_Gallery229064.jpg?h=abba163d&amp;itok=bJPhV4Bp 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/Pictures_of_the_Week1Global1Photo_Gallery229064.jpg?h=abba163d&amp;itok=bJPhV4Bp 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/Pictures_of_the_Week1Global1Photo_Gallery229064.jpg?h=abba163d&amp;itok=bJPhV4Bp" alt="orosz-ukrán konfliktus" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kulfold/az-oroszok-a-tuzszunet-ellenere-tovabb-lovik-mariupolt" >Az oroszok a tűzszünet ellenére tovább lövik Mariupolt</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/a-haboru-kezdete-ota-tobb-mint-szazezer-szemely-erkezett-szlovakiaba-ukrajnabol" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/25_02_2022_utecenci_Vysne_Nemecke_17848362_0.webp?h=6f8e2d4a&amp;itok=S4dULgPn 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/25_02_2022_utecenci_Vysne_Nemecke_17848362_0.jpg?h=6f8e2d4a&amp;itok=S4dULgPn 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/25_02_2022_utecenci_Vysne_Nemecke_17848362_0.jpg?h=6f8e2d4a&amp;itok=S4dULgPn 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/25_02_2022_utecenci_Vysne_Nemecke_17848362_0.jpg?h=6f8e2d4a&amp;itok=S4dULgPn" alt="felsőnémeti" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/a-haboru-kezdete-ota-tobb-mint-szazezer-szemely-erkezett-szlovakiaba-ukrajnabol" >A háború kezdete óta több mint százezer személy érkezett Szlovákiába Ukrajnából</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/regio/szerencset-a-haz-nepenek" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/T%C5%91keh%C3%BAz%C3%A1s-Szomola%203.webp?h=173e7b15&amp;itok=HIKPv59- 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/T%C5%91keh%C3%BAz%C3%A1s-Szomola%203.jpg?h=173e7b15&amp;itok=HIKPv59- 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/T%C5%91keh%C3%BAz%C3%A1s-Szomola%203.jpg?h=173e7b15&amp;itok=HIKPv59- 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/T%C5%91keh%C3%BAz%C3%A1s-Szomola%203.jpg?h=173e7b15&amp;itok=HIKPv59-" alt="Szomola-tőkehúzás" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/regio/szerencset-a-haz-nepenek" >Szerencsét a ház népének </a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kulfold/a-biztonsagi-egyuttmukodes-elmelyiteserol-allapodott-meg-a-finn-es-az-amerikai-elnok" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Biden228268850309.webp?h=abba163d&amp;itok=ybfCi94u 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Biden228268850309.jpg?h=abba163d&amp;itok=ybfCi94u 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/Biden228268850309.jpg?h=abba163d&amp;itok=ybfCi94u 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/Biden228268850309.jpg?h=abba163d&amp;itok=ybfCi94u" alt="a" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kulfold/a-biztonsagi-egyuttmukodes-elmelyiteserol-allapodott-meg-a-finn-es-az-amerikai-elnok" >A biztonsági együttműködés elmélyítéséről állapodott meg a finn és az amerikai elnök</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kulfold/orban-a-legfontosabb-hogy-magyarorszag-kimaradjon-ebbol-a-haborubol" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/ujszo_15363528183559_12.webp?h=5729071e&amp;itok=zlCQyqcw 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/ujszo_15363528183559_12.jpeg?h=5729071e&amp;itok=zlCQyqcw 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/ujszo_15363528183559_12.jpeg?h=5729071e&amp;itok=zlCQyqcw 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/ujszo_15363528183559_12.jpeg?h=5729071e&amp;itok=zlCQyqcw" alt="Orbán Viktor" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kulfold/orban-a-legfontosabb-hogy-magyarorszag-kimaradjon-ebbol-a-haborubol" >Orbán: a legfontosabb, hogy Magyarország kimaradjon ebből a háborúból</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="propose hide-on-desktop" style="margin-top: 50px;">
          <div class="propose-btn propose--advertisement">
            <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>          </div>
        </div>

        <div class="dfp-advert__holder dfp-advert__desktop mt-25">
                      <div id="js-dfp-tag-ujszo_d_kozelet_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_kozelet_2_other2');
        });
    </script>
</div>

                  </div>

        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/regio/szerencset-a-haz-nepenek" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/T%C5%91keh%C3%BAz%C3%A1s-Szomola%203.webp?h=173e7b15&amp;itok=R7gIijT1 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/T%C5%91keh%C3%BAz%C3%A1s-Szomola%203.jpg?h=173e7b15&amp;itok=R7gIijT1 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/T%C5%91keh%C3%BAz%C3%A1s-Szomola%203.jpg?h=173e7b15&amp;itok=R7gIijT1 1x" src="/sites/default/files/lead_image/T%C5%91keh%C3%BAz%C3%A1s-Szomola%203.jpg" alt="Szomola-tőkehúzás" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/regio/szerencset-a-haz-nepenek" class="gallery-recommends__title">Szerencsét a ház népének </a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/regio/okologusok-a-lakossag-segitsegevel-gyujtenek-adatokat-a-hodokrol-video-es-galeria" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/h%C3%B3d1.webp?h=66b6f79f&amp;itok=jkdxy-7E 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/h%C3%B3d1.jpeg?h=66b6f79f&amp;itok=jkdxy-7E 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/h%C3%B3d1.jpeg?h=66b6f79f&amp;itok=jkdxy-7E 1x" src="/sites/default/files/lead_image/h%C3%B3d1.jpeg" alt="hód" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/regio/okologusok-a-lakossag-segitsegevel-gyujtenek-adatokat-a-hodokrol-video-es-galeria" class="gallery-recommends__title">A lakosság segítségével gyűjtenek adatokat a hódokról (VIDEÓ és GALÉRIA)</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/gyor/a-tavasz-otodik-napjan-hoesesre-ebredt-sopron-galeria" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/h%C3%B3%201.webp?h=19f14c2c&amp;itok=1_ygRixt 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/h%C3%B3%201.jpg?h=19f14c2c&amp;itok=1_ygRixt 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/h%C3%B3%201.jpg?h=19f14c2c&amp;itok=1_ygRixt 1x" src="/sites/default/files/lead_image/h%C3%B3%201.jpg" alt="hó" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/gyor/a-tavasz-otodik-napjan-hoesesre-ebredt-sopron-galeria" class="gallery-recommends__title">A tavasz ötödik napján hóesésre ébredt Sopron (GALÉRIA)</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/kozelet/egy-szlovakiai-uzlet-felhagy-az-orosz-termekek-arusitasaval" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/1_702.webp?h=e5ce87f5&amp;itok=Ar6S3rR3 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/1_702.jpg?h=e5ce87f5&amp;itok=Ar6S3rR3 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/1_702.jpg?h=e5ce87f5&amp;itok=Ar6S3rR3 1x" src="/sites/default/files/lead_image/1_702.jpg" alt="d" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/kozelet/egy-szlovakiai-uzlet-felhagy-az-orosz-termekek-arusitasaval" class="gallery-recommends__title">Egy szlovákiai üzlet felhagy az orosz termékek árusításával!</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/hogyan-vegzodhet-a-haboru" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/dsfdf_0.webp?h=fbb16a96&amp;itok=c2egQh4D 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/dsfdf_0.jpg?h=fbb16a96&amp;itok=c2egQh4D 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/dsfdf_0.jpg?h=fbb16a96&amp;itok=c2egQh4D 1x" src="/sites/default/files/lead_image/dsfdf_0.jpg" alt="df" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2022. február 28. <span>13:14</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/hogyan-vegzodhet-a-haboru" >Hogyan végződhet a háború? </a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-retro-eszkozok-amelyekrol-mar-lehet-megfeledkeztel-teszteld-le" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/132736706_3491518164279488_2467470829647230582_n.webp?h=66dd0f56&amp;itok=WWSM-LA9 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/132736706_3491518164279488_2467470829647230582_n.jpg?h=66dd0f56&amp;itok=WWSM-LA9 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/132736706_3491518164279488_2467470829647230582_n.jpg?h=66dd0f56&amp;itok=WWSM-LA9 1x" src="/sites/default/files/lead_image/132736706_3491518164279488_2467470829647230582_n.jpg" alt="ff" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. február 28. <span>15:31</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-retro-eszkozok-amelyekrol-mar-lehet-megfeledkeztel-teszteld-le" >KVÍZ: Retró eszközök, amelyekről már lehet megfeledkeztél! Teszteld le!</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/kulfold/mit-jelentenek-a-feliratok-az-orosz-tankokon" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/Ukraine_Invasion215914848719%20%281%29.webp?h=b2da3b50&amp;itok=xu3PpZsR 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/Ukraine_Invasion215914848719%20%281%29.jpg?h=b2da3b50&amp;itok=xu3PpZsR 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/Ukraine_Invasion215914848719%20%281%29.jpg?h=b2da3b50&amp;itok=xu3PpZsR 1x" src="/sites/default/files/lead_image/Ukraine_Invasion215914848719%20%281%29.jpg" alt="ukrán válság k" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                        <p class="date">2022. március 1. <span>18:37</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kulfold/mit-jelentenek-a-feliratok-az-orosz-tankokon" >Mit jelentenek a feliratok az orosz tankokon?</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/kulfold/elo-ejszaka-folytatodott-a-bombazas-egy-csernyihivi-lakohazat-talalat-ert-kijevben-reggel" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/Belarus_Russia_Ukraine_War218403.webp?h=34ab5541&amp;itok=hDQChtwK 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/Belarus_Russia_Ukraine_War218403.jpg?h=34ab5541&amp;itok=hDQChtwK 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/Belarus_Russia_Ukraine_War218403.jpg?h=34ab5541&amp;itok=hDQChtwK 1x" src="/sites/default/files/lead_image/Belarus_Russia_Ukraine_War218403.jpg" alt="orosz-ukrán konfliktus" title="" typeof="foaf:Image" />

  </picture>


    </a>
          <div class="molecule--main-article-block__image--refresh">Frissítve</div>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                        <p class="date">2022. február 28. <span>07:32</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kulfold/elo-ejszaka-folytatodott-a-bombazas-egy-csernyihivi-lakohazat-talalat-ert-kijevben-reggel" >ÉLŐ: Véget ért a béketárgyalás, Zelenszkij aláírta Ukrajna EU-s csatlakozási kérelmét</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/kulfold/video-ilyen-amikor-a-fejed-felett-becsapodik-egy-raketa" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/c_0.webp?h=f830d802&amp;itok=xnPayY7j 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/c_0.jpg?h=f830d802&amp;itok=xnPayY7j 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/c_0.jpg?h=f830d802&amp;itok=xnPayY7j 1x" src="/sites/default/files/lead_image/c_0.jpg" alt="d" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                        <p class="date">2022. március 2. <span>16:25</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kulfold/video-ilyen-amikor-a-fejed-felett-becsapodik-egy-raketa" >VIDEÓ: Ilyen az, amikor a fejed felett becsapódik egy rakéta </a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/bulvar/fotok-putyin-sapadt-es-puffadt-arcara-lettek-figyelmesek-az-internetezok" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/russia_putin311901_0.webp?h=5846537a&amp;itok=VU25ZfVf 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/russia_putin311901_0.jpg?h=5846537a&amp;itok=VU25ZfVf 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/russia_putin311901_0.jpg?h=5846537a&amp;itok=VU25ZfVf 1x" src="/sites/default/files/lead_image/russia_putin311901_0.jpg" alt="Az oroszok Putyint tartják a legerkölcsösebb közéleti személyiségnek" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                        <p class="date">2022. március 3. <span>10:52</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/bulvar/fotok-putyin-sapadt-es-puffadt-arcara-lettek-figyelmesek-az-internetezok" >FOTÓK: Putyin sápadt és puffadt arcára lettek figyelmesek az internetezők </a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>

      <div class="small-12 medium-4 columns article-sidebar">
                  
            
<div class="dfp-advert__holder dfp-advert__desktop mb-25">
      <div id="js-dfp-tag-ujszo_d_kozelet_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_kozelet_2_top2');
        });
    </script>
</div>

  </div>
   <div class="dfp-advert__holder dfp-advert__mobile mb-25">
          <div id="js-dfp-tag-ujszo_m_kozelet_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_kozelet_2_other1');
        });
    </script>
</div>

    </div>

              <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">6 482 860<span class="item-text">tesztelés</span>
        </span>
        +18 787 új
      </span>
      <span class="item">
        <span class="item-inner">1 503 308<span class="item-text">fertőzött</span>
        </span>
        +9 925 új
      </span>
      <span class="item">
        <span class="item-inner">747 958<span class="item-text">inaktív eset</span>
        </span>
        +0 új
      </span>
      <span class="item">
        <span class="item-inner">18 663<span class="item-text">halálozás</span>
        </span>
        +32 új
      </span>
    </span>
  </a>
                                                                              <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">6 perce</span>
              <a href="/gyor/volt-ra-penz-ismet-disznot-oltek-kisbajcson?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Volt rá pénz: ismét disznót öltek Kisbajcson</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">17 perce</span>
              <a href="/regio/szerencset-a-haz-nepenek?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Szerencsét a ház népének </a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">30 perce</span>
              <a href="/sport/az-iba-kitiltotta-az-oroszokat-a-boksztornakrol?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Az IBA kitiltotta az oroszokat a boksztornákról</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">57 perce</span>
              <a href="/panorama/retro-ha-a-20-szazadban-szulettel-akkor-ez-a-te-kvized?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">RETRÓ: Ha a 20. században születtél, akkor ez a te kvízed! </a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kulfold/az-oroszok-a-tuzszunet-ellenere-tovabb-lovik-mariupolt?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Az oroszok a tűzszünet ellenére tovább lövik Mariupolt</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kulfold/orban-a-legfontosabb-hogy-magyarorszag-kimaradjon-ebbol-a-haborubol?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Orbán: a legfontosabb, hogy Magyarország kimaradjon ebből a háborúból</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kozelet/a-haboru-kezdete-ota-tobb-mint-szazezer-szemely-erkezett-szlovakiaba-ukrajnabol?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A háború kezdete óta több mint százezer személy érkezett Szlovákiába Ukrajnából</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/gyor/ukrajnabol-menekult-indiai-hallgatokat-fogadott-be-a-szechenyi-egyetem?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Ukrajnából menekült indiai hallgatókat fogadott be a Széchenyi-egyetem </a>
          </li>
  </ul></div>            
            
<div class="dfp-advert__holder dfp-advert__desktop mb-25">
      <div id="js-dfp-tag-ujszo_d_kozelet_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_kozelet_2_mid1');
        });
    </script>
</div>

  </div>
<div class="dfp-advert__holder dfp-advert__mobile mb-25">
      <div id="js-dfp-tag-ujszo_m_kozelet_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_kozelet_2_other2');
        });
    </script>
</div>

  </div>

                                                            
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/kulfold/putyin-oroszorszag-szomszedainak-nem-szabad-fokozniuk-a-feszultseget">Putyin: Oroszország szomszédainak nem szabad fokozniuk a feszültséget</a></li>
              <li><a href="/gyor/kviz-ha-nem-tudod-a-valaszokat-ne-ulj-biciklire-magyarorszagon">KVÍZ: Ha nem tudod a válaszokat, ne ülj biciklire Magyarországon! </a></li>
              <li><a href="/regio/vallo-pozsony-minden-eshetosegre-felkeszul-ellenorizzuk-az-ovohelyek-allapotat">Vallo: Pozsony minden eshetőségre felkészül, ellenőrizzük az óvóhelyek állapotát</a></li>
              <li><a href="/kulfold/herszon-lakoit-terrorban-tartjak-az-orosz-katonak">Herszon lakóit terrorban tartják az orosz katonák </a></li>
              <li><a href="/kozelet/egy-szlovakiai-uzlet-felhagy-az-orosz-termekek-arusitasaval">Egy szlovákiai üzlet felhagy az orosz termékek árusításával!</a></li>
              <li><a href="/kulfold/putyin-akar-tovabb-is-nyomulhat">Putyin akár tovább is nyomulhat</a></li>
              <li><a href="/kozelet/orosz-tamadas-az-ukran-atomeromu-ellen-zaporizzsja-nem-csernobil-2">Orosz támadás az ukrán atomerőmű ellen: Zaporizzsja nem Csernobil 2</a></li>
              <li><a href="/panorama/kviz-ismered-zoran-dalait-nezzuk-mekkora-rajongo-vagy">KVÍZ: Ismered Zorán dalait? Nézzük, mekkora rajongó vagy!</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/kulfold/video-ilyen-amikor-a-fejed-felett-becsapodik-egy-raketa">VIDEÓ: Ilyen az, amikor a fejed felett becsapódik egy rakéta </a></li>
              <li><a href="/bulvar/fotok-putyin-sapadt-es-puffadt-arcara-lettek-figyelmesek-az-internetezok">FOTÓK: Putyin sápadt és puffadt arcára lettek figyelmesek az internetezők </a></li>
              <li><a href="/kulfold/1-millio-dollar-verdij-putyin-fejere">Egymillió dollár vérdíj Putyin fejére</a></li>
              <li><a href="/panorama/kviz-ujabb-10-szo-ezeknek-a-szlovakiai-magyar-kifejezeseknek-is-ismerjuk-a-magyar">KVÍZ: Újabb 10 szó. Ezeknek a szlovákiai magyar kifejezéseknek is ismerjük a magyar megfelelőit?</a></li>
              <li><a href="/kulfold/elo-robbanasok-kijevben-mar-egymillioan-menekultek-el-ukrajnabol">ÉLŐ: Hamarosan újabb tárgyalási forduló jöhet, Zelenszkij találkozóra hívta Putyint</a></li>
              <li><a href="/kulfold/macron-miutan-beszelt-putyinnal-a-legrosszabb-kovetkezik">Macron miután beszélt Putyinnal: „a legrosszabb következik”</a></li>
              <li><a href="/kulfold/elo-ejszaka-kigyulladt-zaporizzsjai-atomeromu-nem-hozott-attorest-a-tegnapi-beketargyalas">ÉLŐ: Oroszországban letiltották a Facebookot</a></li>
              <li><a href="/kulfold/az-orosz-kulugyminiszter-szerint-a-harmadik-vilaghaboru-egesz-biztosan-atomhaboru-lesz">Az orosz külügyminiszter szerint a harmadik világháború egész biztosan atomháború lesz</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/kozelet/hogyan-vegzodhet-a-haboru">Hogyan végződhet a háború? </a></li>
              <li><a href="/panorama/kviz-retro-eszkozok-amelyekrol-mar-lehet-megfeledkeztel-teszteld-le">KVÍZ: Retró eszközök, amelyekről már lehet megfeledkeztél! Teszteld le!</a></li>
              <li><a href="/kulfold/mit-jelentenek-a-feliratok-az-orosz-tankokon">Mit jelentenek a feliratok az orosz tankokon?</a></li>
              <li><a href="/kulfold/elo-ejszaka-folytatodott-a-bombazas-egy-csernyihivi-lakohazat-talalat-ert-kijevben-reggel">ÉLŐ: Véget ért a béketárgyalás, Zelenszkij aláírta Ukrajna EU-s csatlakozási kérelmét</a></li>
              <li><a href="/kulfold/video-ilyen-amikor-a-fejed-felett-becsapodik-egy-raketa">VIDEÓ: Ilyen az, amikor a fejed felett becsapódik egy rakéta </a></li>
              <li><a href="/bulvar/fotok-putyin-sapadt-es-puffadt-arcara-lettek-figyelmesek-az-internetezok">FOTÓK: Putyin sápadt és puffadt arcára lettek figyelmesek az internetezők </a></li>
              <li><a href="/kulfold/elo-elszigetelik-az-orosz-gazdasagot-orosz-bankokat-tiltanak-ki-a-swift-rendszerbol">ÉLŐ: Tárgyalásra készül Oroszország és Ukrajna, Putyin elrendelte a nukleáris erők készültségét</a></li>
              <li><a href="/kulfold/elo-tobb-mint-60-kilometer-hosszu-orosz-katonai-jarmuoszlop-tart-kijev-fele">ÉLŐ: Robbanás volt a kijevi tévétorony közelében, az oroszok az ukrán főváros elleni támadásokra figyelmeztetnek</a></li>
          </ul>
  </div>
</div></div>
                                    
                          <div class="propose">
                <div class="propose-btn propose--advertisement">
                  <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>                </div>
              </div>
            
            <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/mirol-ir-a-szombati-uj-szo-119" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/aa_77.webp?h=89e57852&amp;itok=oT1h-Yxh 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/aa_77.jpg?h=89e57852&amp;itok=oT1h-Yxh 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/aa_77.jpg?h=89e57852&amp;itok=oT1h-Yxh 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/aa_77.jpg?h=89e57852&amp;itok=oT1h-Yxh" alt="a" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/mirol-ir-a-szombati-uj-szo-119" >Miről ír a szombati Új Szó?</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-ismered-zoran-dalait-nezzuk-mekkora-rajongo-vagy" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/thumbnail_Sztevanovity_Zor%C3%A1n_portr%C3%A9.webp?h=2ac82e38&amp;itok=tqZ3dhE- 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/thumbnail_Sztevanovity_Zor%C3%A1n_portr%C3%A9.jpg?h=2ac82e38&amp;itok=tqZ3dhE- 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/thumbnail_Sztevanovity_Zor%C3%A1n_portr%C3%A9.jpg?h=2ac82e38&amp;itok=tqZ3dhE- 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/thumbnail_Sztevanovity_Zor%C3%A1n_portr%C3%A9.jpg?h=2ac82e38&amp;itok=tqZ3dhE-" alt="f" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-ismered-zoran-dalait-nezzuk-mekkora-rajongo-vagy" >KVÍZ: Ismered Zorán dalait? Nézzük, mekkora rajongó vagy!</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/zelenszkij-az-orosz-katonakrol-ezek-nem-egy-nagyhatalom-harcosai-hanem-osszezavarodott" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/1_703.webp?h=6054f914&amp;itok=QkH-h4Pb 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/1_703.jpg?h=6054f914&amp;itok=QkH-h4Pb 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/1_703.jpg?h=6054f914&amp;itok=QkH-h4Pb 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/1_703.jpg?h=6054f914&amp;itok=QkH-h4Pb" alt="d" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/zelenszkij-az-orosz-katonakrol-ezek-nem-egy-nagyhatalom-harcosai-hanem-osszezavarodott" >Zelenszkij az orosz katonákról: „Ezek nem egy nagyhatalom harcosai, hanem összezavarodott, ijedt gyerekek” </a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/oligarchak-lefoglalt-luxusjachtjai" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/jacht_1.webp?h=6d213e43&amp;itok=-Rz-ducc 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/jacht_1.jpg?h=6d213e43&amp;itok=-Rz-ducc 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/jacht_1.jpg?h=6d213e43&amp;itok=-Rz-ducc 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/jacht_1.jpg?h=6d213e43&amp;itok=-Rz-ducc" alt="f" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/oligarchak-lefoglalt-luxusjachtjai" >Oligarchák lefoglalt luxusjachtjai</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/az-ukranok-az-orosz-anyaknak-visszaadjak-a-hadifogoly-fiukat" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Ukraine_Tensions207263847673.webp?h=35c61562&amp;itok=ZSsst28M 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Ukraine_Tensions207263847673.jpg?h=35c61562&amp;itok=ZSsst28M 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/Ukraine_Tensions207263847673.jpg?h=35c61562&amp;itok=ZSsst28M 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/Ukraine_Tensions207263847673.jpg?h=35c61562&amp;itok=ZSsst28M" alt="g" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/az-ukranok-az-orosz-anyaknak-visszaadjak-a-hadifogoly-fiukat" >Az ukránok az orosz anyáknak visszaadják a hadifogoly fiukat</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>            <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/panorama/retro-ha-a-20-szazadban-szulettel-akkor-ez-a-te-kvized" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/143398706_3583238201774150_5694995840479284070_n.webp?h=784f5532&amp;itok=f-1ucJfF 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/143398706_3583238201774150_5694995840479284070_n.jpg?h=784f5532&amp;itok=f-1ucJfF 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/143398706_3583238201774150_5694995840479284070_n.jpg?h=784f5532&amp;itok=f-1ucJfF 1x" src="/sites/default/files/lead_image/143398706_3583238201774150_5694995840479284070_n.jpg" alt="f" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/panorama/retro-ha-a-20-szazadban-szulettel-akkor-ez-a-te-kvized" class="quiz-recommends--item__title">RETRÓ: Ha a 20. században születtél, akkor ez a te kvízed! </a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/gyor/kviz-ha-nem-tudod-a-valaszokat-ne-ulj-biciklire-magyarorszagon" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/bici_0.webp?h=110529ac&amp;itok=HNP4fOSE 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/bici_0.jpg?h=110529ac&amp;itok=HNP4fOSE 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/bici_0.jpg?h=110529ac&amp;itok=HNP4fOSE 1x" src="/sites/default/files/lead_image/bici_0.jpg" alt="bicikli" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/gyor/kviz-ha-nem-tudod-a-valaszokat-ne-ulj-biciklire-magyarorszagon" class="quiz-recommends--item__title">KVÍZ: Ha nem tudod a válaszokat, ne ülj biciklire Magyarországon! </a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/panorama/kviz-ismered-zoran-dalait-nezzuk-mekkora-rajongo-vagy" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/thumbnail_Sztevanovity_Zor%C3%A1n_portr%C3%A9.webp?h=2ac82e38&amp;itok=RGIygROi 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/thumbnail_Sztevanovity_Zor%C3%A1n_portr%C3%A9.jpg?h=2ac82e38&amp;itok=RGIygROi 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/thumbnail_Sztevanovity_Zor%C3%A1n_portr%C3%A9.jpg?h=2ac82e38&amp;itok=RGIygROi 1x" src="/sites/default/files/lead_image/thumbnail_Sztevanovity_Zor%C3%A1n_portr%C3%A9.jpg" alt="f" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/panorama/kviz-ismered-zoran-dalait-nezzuk-mekkora-rajongo-vagy" class="quiz-recommends--item__title">KVÍZ: Ismered Zorán dalait? Nézzük, mekkora rajongó vagy!</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/kviz-emlekszel-az-ikonikus-film-a-tanu-szalloigeire" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/Tanu.webp?h=2f4c6a1d&amp;itok=MS_HGmv5 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/Tanu.jpg?h=2f4c6a1d&amp;itok=MS_HGmv5 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/Tanu.jpg?h=2f4c6a1d&amp;itok=MS_HGmv5 1x" src="/sites/default/files/lead_image/Tanu.jpg" alt="d" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/kviz-emlekszel-az-ikonikus-film-a-tanu-szalloigeire" class="quiz-recommends--item__title">KVÍZ: Emlékszel az ikonikus film, „A tanú” szállóigéire?</a>
        </div>
    </div>
    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>
            
<div class="dfp-advert__holder dfp-advert__desktop mt-15 mb-25">
      <div id="js-dfp-tag-ujszo_d_kozelet_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_kozelet_2_other1');
        });
    </script>
</div>

  </div>
<div class="dfp-advert__holder dfp-advert__mobile mt-15 mb-25">
      <div id="js-dfp-tag-ujszo_m_kozelet_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_kozelet_2_other1');
        });
    </script>
</div>

  </div>

                        </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/kozelet/a-haboru-kezdete-ota-tobb-mint-szazezer-szemely-erkezett-szlovakiaba-ukrajnabol';
              this.page.identifier = 'node/659897';
              this.page.title = 'A háború kezdete óta több mint százezer személy érkezett Szlovákiába Ukrajnából';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>



      </div>
      
      
    </main>

            <div class="footerBtns-wrapper">
          <div class="footerBtns">
                  <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
              </div>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
              <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
    
  </div>
      <!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->
    <script type="text/javascript">

      <!--//--><![CDATA[//><!--

      var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

      // lines below shouldn't be edited

      function gemius_pending(i) {
        window[i] = window[i] || function () {
          var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
          x[x.length] = arguments;
        };
      };gemius_pending('gemius_hit');
      gemius_pending('gemius_event');
      gemius_pending('pp_gemius_hit');
      gemius_pending('pp_gemius_event');
      (function (d, t) {
        try {
          var gt = d.createElement(t), s = d.getElementsByTagName(t)[0],
            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
          gt.setAttribute('async', 'async');
          gt.setAttribute('defer', 'defer');
          gt.src = l + '://gask.hit.gemius.pl/xgemius.js';
          s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
      })(document, 'script');

      //--><!]]>
    </script>
  

    
    
  
  </div>

  
  <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_D83WW5z8FwAU4NiwD1GMfnVC0GCliadSsCCSu8I7ftw.js"></script>

</body>
</html>
