<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"\u00daj Sz\u00f3","entityType":"node","entityBundle":"article","entityId":"630966","entityTitle":"Mib\u0151l fedezz\u00fck az \u00fcnnepeket?","entityLangcode":"hu","entityVid":"767279","entityUid":"105","entityCreated":"1607758550","entityStatus":"1","entityField_publicity_time":"2020-12-12T18:00:02","entityField_author":"59","entityName":"Heged\u0171s Norbert","field_author":{"target_id":"59","target_name":"B. Szentg\u00e1li Anik\u00f3"},"field_publicity_time":"2020-12-12T18:00:02","entityTaxonomy":{"heads":{"37693":"Hasznos tan\u00e1cs"},"tags":{"391":"kar\u00e1csonyi \u00fcnnepek","4046":"bev\u00e1s\u00e1rl\u00e1s","2939":"k\u00f6lcs\u00f6n"}},"userUid":0}];</script>
<meta name="title" content="Miből fedezzük az ünnepeket? | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/hasznos-tanacs/mibol-fedezzuk-az-unnepeket" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Már csak mintegy két hét van hátra a karácsonyi ünnepekig, amelyek idén a „koronaválság“ miatt az előző évekhez képest sok családban jóval szerényebbek lesznek. Van, ahol egyáltalán nincs miből finanszírozni az ünnepeket. Ilyen helyzetben az utolsó pillanatban néhányan kölcsönt vesznek fel.
" />
<meta property="og:title" content="Miből fedezzük az ünnepeket?" />
<meta property="og:image" content="https://ujszo.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/a_80.jpg?h=1e2e0781" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/hasznos-tanacs/mibol-fedezzuk-az-unnepeket" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other2"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other2", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_other1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/other1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top2"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_top2")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top2'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_mid1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_mid1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_other_2_other1"] = googletag.defineSlot("/21737585252/ujszo_d_other_2/other1", [[728, 200], [728, 90]], "js-dfp-tag-ujszo_d_other_2_other1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other'])
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_m_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_m_hp_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_top'])
      .setTargeting('ad_unit', ['u_ujszo_top1'])
      ;
</script>
<script type="text/javascript">
        googletag.slots["ujszo_d_hp_2_top1"] = googletag.defineSlot("/21737585252/ujszo_d_hp_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_hp_2_top1")
      .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/hasznos-tanacs/mibol-fedezzuk-az-unnepeket" />
<link rel="revision" href="http://ujszo.com/hasznos-tanacs/mibol-fedezzuk-az-unnepeket" />
<script src="/sites/default/files/google_tag/google_tag.script.js?qk0heg"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>Miből fedezzük az ünnepeket? | Új Szó | A szlovákiai magyar napilap és hírportál</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_sAEGxcv_l_YAjEhVojFALjoFeZsojTlV-ZQCbf5llis.css" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/630966","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"addtoany\/addtoany,core\/drupal.ajax,core\/html5shiv,core\/jquery.form,datalayer\/behaviors,patternlab\/ad_blocker_popup,patternlab\/chartbeat_script,patternlab\/core,patternlab\/popular_articles,poll\/drupal.poll-links,system\/base,ujszo\/ujszo.fb_like","theme":"patternlab","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/hasznos-tanacs\/mibol-fedezzuk-az-unnepeket?utm_source=website\u0026utm_campaign=legfrissebb_cikkek\u0026ajax_form=1":true},"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"ajax":{"edit-calculate":{"callback":"::otpExchangeSubmitCallback","wrapper":"ecb_results","event":"mousedown","keypress":true,"prevent":"click","url":"\/hasznos-tanacs\/mibol-fedezzuk-az-unnepeket?utm_source=website\u0026utm_campaign=legfrissebb_cikkek\u0026ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Calculate"}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c8a7294525e06503514abd00698ca1f32935647a7bf7845738475d519ce11c60"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_peLsJvL6-jukFwGMWDyFMyUJWRLWayByJPZwClxTHro.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_tqcPgahf6ZKVDFYehh10xM4pIdauoNzy-2ukZIi1j64.js"></script>

  </head>
  <body>
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
    <a href="#main-content" class="visually-hidden focusable">
      Ugrás a tartalomra
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

  <header role="banner">
        <header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-12 medium-6 columns logo-holder">
                            
  <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2020. december 12. szombat</li>
          <li class="atom--list__user-list--item">Gabriella (HU) Otília (SK)</li>
      </ul>


                    </div>
        <div class="small-12 medium-6 columns search-holder">
                            
  
<ul class="atom--list__user-list--big">
        </ul>


                        <div class="mobile-icons-holder">
                <div class="facebook-button">
                    <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
                </div>
                <a href="/kereses"><div class="mobile-search-icon"></div></a>
            </div>
                            

<div class="search-bar--holder">
  <div class="search-bar--section">
      <div class="search-bar--section__field flex-child-auto">
          <span>
                          
<form class="otp-exchange-form" data-drupal-selector="otp-exchange-form" action="/hasznos-tanacs/mibol-fedezzuk-az-unnepeket" method="post" id="otp-exchange-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-value js-form-item-value form-no-label">
        <input data-drupal-selector="edit-value" type="text" id="edit-value" name="value" value="" size="15" maxlength="128" placeholder="Összeg" class="form-text" />

        </div>
<div class="js-form-item form-item js-form-type-select form-item-currency js-form-item-currency form-no-label">
        <select data-drupal-selector="edit-currency" id="edit-currency" name="currency" class="form-select"><option value="EUR_HUF">EUR - HUF</option><option value="HUF_EUR">HUF - EUR</option><option value="EUR_USD">EUR - USD</option><option value="USD_EUR">USD - EUR</option></select>
        </div>
<input data-drupal-selector="edit-rate-eur-huf" type="hidden" name="rate_EUR_HUF" value="342.683" />
<input data-drupal-selector="edit-rate-huf-eur" type="hidden" name="rate_HUF_EUR" value="374.227" />
<input data-drupal-selector="edit-rate-eur-usd" type="hidden" name="rate_EUR_USD" value="1.1618" />
<input data-drupal-selector="edit-rate-usd-eur" type="hidden" name="rate_USD_EUR" value="1.2687" />
<input data-drupal-selector="edit-calculate" type="submit" id="edit-calculate" name="op" value="Calculate" class="button js-form-submit form-submit" />
<div id="ecb_results"></div><input autocomplete="off" data-drupal-selector="form-2fnorar17gfyc9wkams4cwyk4ydchapjjwnjyvd5sj8" type="hidden" name="form_build_id" value="form-2FnoRAR17gfyC9WKamS4cWyK4ydCHaPjJwNJyVD5SJ8" />
<input data-drupal-selector="edit-otp-exchange-form" type="hidden" name="form_id" value="otp_exchange_form" />

</form>

                      </span>
      </div>
      <div class="exchange-close"></div>
  </div>
  <div class="search-bar--section__button exchange-btn">Valutaváltó      <img src="/themes/patternlab/images/logo/otp-logo.png" alt="otp-logo">
  </div>
  <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>
</div>


                    </div>
    </div>
</header>
<nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                                                  <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/koronavirus">Koronavírus</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://piac.ujszo.com/">PIAC</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://vasarnap.com/">Vasárnap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/valasztas-2020">Választás</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bulvar">Bulvár</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/uj-szo-akademia-0">Új Szó Akadémia</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bolhapiac-0">Bolhapiac</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

  </header>

  
  

  

  

  

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
      <div data-drupal-messages-fallback class="hidden"></div>

  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'B. Szentgáli Anikó',
    categories: 'Hasznos tanács',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Hasznos tanács';
  _sf_async_config.authors = 'B. Szentgáli Anikó';
  _sf_async_config.alias = 'http://ujszo.com/node/630966';
</script>


<main class="article-content ">   <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_d_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top1');
        });
    </script>
</div>

      </div>
  <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top1">
            <div id="js-dfp-tag-ujszo_m_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_top1');
        });
    </script>
</div>

      </div>

  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div class="article-content--top">
                      
          <a href="/hasznos-tanacs-0" class="category category--xl"  >Hasznos tanács</a>
                            <h1 class="article-content--top__title">Miből fedezzük az ünnepeket?</h1>
                        <div class="article-content--lead">
        <span class="article-content--lead__text">Már csak mintegy két hét van hátra a karácsonyi ünnepekig, amelyek idén a „koronaválság“ miatt az előző évekhez képest sok családban jóval szerényebbek lesznek. Van, ahol egyáltalán nincs miből finanszírozni az ünnepeket. Ilyen helyzetben az utolsó pillanatban néhányan kölcsönt vesznek fel.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/59">
            
      <img src="" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/59">B. Szentgáli Anikó</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2020. december 12. <span>19:00</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/hasznos-tanacs/mibol-fedezzuk-az-unnepeket" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/hasznos-tanacs/mibol-fedezzuk-az-unnepeket" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                    
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/a_80.jpg?h=1e2e0781" alt="karácsony kölcsön" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> <span> - Shutterstock-felvétel</span></div>
  </div>
</div>
        </div>

        
        <div class="article-content--content">
                <p>A karácsonyi ünnepek és az azt közvetlenül megelőző napok a családi költségvetések számára az év legigényesebb időszakát jelentik. Mindenki szeretné megajándékozni a szeretteit, igyekszünk elegendő mennyiségű ételt, italt, karácsonyi díszítést és sok egyéb apróságot biztosítani, ami rendkívül megterheli a családok pénztárcáját. Idén ráadásul a világjárvány miatt sokaknak csökkentek a bevételei, számos családnak nincs miből finanszírozni az ünnepeket, ami stresszt okozhat. Ilyen helyzetben többen közvetlenül karácsony előtt pánikba esnek, és meggondolatlan döntéseket hoznak. „Gyakran impulzív bevásárlásról van szó, ami elronthatja a további, sokkal fontosabb pénzügyi terveinket. Ezért semmiképpen sem tanácsos a karácsonyi ünnepek miatt eladósodni és hitelből beszerezni az ajándékokat - különösen ebben az évben, amely már többször nagyon próbára tette a szlovákiai családok költségvetését“ - mondta Eva Šablová, a FinGO.sk társaság hitelekkel foglalkozó igazgatója.<br />
<br />
<strong>Mire költünk</strong><br />
<br />
Lenka Buchláková gazdasági elemző szerint a háztartások átlagosan 500 eurót fordítanak a karácsonyi bevásárlásra. „A leggyakrabban kozmetikai termékeket, játékokat, könyveket, ruhát, háztartási és konyhai felszerelést, mobiltelefonokat, elektronikai cikkeket, háztartási gépeket vásárolnak. A Statisztikai Hivatal adatai szerint karácsony előtt ezek a tételek emelkednek a legnagyobb mértékben“ -részletezte a FinGO.sk szakértője. Az 500 eurós keretbe beleszámítódnak az élelmiszerekre fordított és a családlátogatással, utazással összefüggő kiadások is.</p>

        
      
    
    
    
    
    
          
      
    
          <div class="article-content--content__media-text">
                          <h3>Csak megbízható pénzintézettől vegyünk fel kölcsönt!</h3>
                          <p>A karácsonynak nem a drága ajándékokról kellene szólnia, ezért nem tanácsos adósságokba verni magunkat. Ha valaki mégis a kölcsön mellett dönt, válasszon minél olcsóbbat, és azt&nbsp;megbízható&nbsp;társaságnál intézze!<br />
<br />
A megfelelő termék kiválasztásakor 3 dolgot mérlegeljünk: a kamatlábat, milyen gyorsan juthatunk a pénzhez és mennyire bonyolult az ügyintézés! A karácsonyi bevásárlás céljából viszonylag alacsony összegre van szükség, ezért a jelzáloghitel semmiképpen sem ajánlott.<br />
<br />
<strong>Fogyasztási hitelek</strong><br />
<br />
Ideális megoldás lehet a kötetlen felhasználású fogyasztási hitel, amelyet bármelyik bankban gyakorlatilag megvárásra el lehet intézni. A futamidő 1-10 év között mozog, nem kell dokumentálni, mire akarjuk költeni, ingatlant sem kell zálogba helyezni. A kamatláb lehet kötött az egész futamidő alatt, de lehet változó is, csak pár éves lekötéssel. Ilyen esetben a banknak jogában áll a kamatlábat megváltoztatni a törlesztés alatt, miközben minden egyes változást előre be kell jelenteni.<br />
A fogyasztási kölcsönök klasszikus formája az áruvásárlási hitel, amelyet a vásárlás helyszínén lehet igényelni. Általában elég hozzá a személyi igazolványunk, még kezesre sincs szükség. Az ünnepek előtt az egyes társaságok azt is lehetővé teszik, hogy a vásárló a termék árát csak az ünnepek után kezdje el törleszteni. Mielőtt aláírjuk a szerződést, nem árt óvatosnak lenni, figyelmesen olvassuk el a feltételeket!<br />
<br />
<strong>Alternatív pénzintézetek</strong><br />
<br />
A fogyasztási hitelekhez hasonló kölcsönöket a nem banki jellegű, az úgynevezett alternatív pénzintézetek is kínálnak, amelyek készpénzzel, szabadon elkölthető hitellel kecsegtetnek, illetve kínálnak részletfizetési rendszereket közvetlenül az üzletekben, hitelkártyákat, ingatlannal biztosított kölcsönöket, sőt telefonon, interneten vagy SMS-eken keresztül intézett gyorshiteleket is. A legnagyobb előnyük az egyszerűségükben rejlik - a polgároktól kevés iratot kérnek, gyakran a jövedelmüket, anyagi helyzetüket sem kell igazolniuk. Ebből viszont problémák adódhatnak -ezért a társaságnak automatikusan számolnia kell azzal a kockázattal, hogy az ügyfél nem lesz képes törleszteni. Ezt a kockázatot a magasabb kamatokba építik, úgyhogy a polgár végső soron nem is jár olyan jól. Néhány társaság a szociális segélyekből vagy nyugdíjból élőknek is nyújt hitelt, akár készpénzben is. Az ilyesmit el lehet intézni személyes érintkezés nélkül - telefonon, rövid SMSüzenettel. Főleg az ilyen túlságosan egyszerű kölcsönök esetében nem árt óvatosnak lenni!<br />
<br />
<strong>Hitelkártya</strong><br />
<br />
Egy másik lehetőség, hogy hitelkártyával veszünk fel hitelt. Nem szabad azonban elfeledkezni arról, hogy az összköltségekbe bele kell számolni a kártya vezetéséért számlázott havi illetéket. Használatával mindig a bank pénzét (személyre szabott hitelkeretét) költjük, amit ráérünk később - akár 45-51 nap múlva - visszafizetni. A kamatmentes költési időszak hosszát a bankok önállóan határozzák meg. Aki a fizetési határidőig kiegyenlíti a teljes felhasznált összeget, annak nem kell kamatot fizetnie.<br />
A legdrágábban a folyószámlahitel révén juthatunk pénzhez, ami lényegében azt jelenti, hogy lemegyünk mínuszba a számlánkon. Könnyen elintézhető a bankban, sőt, a bank az ügyfél külön kérvénye nélkül is automatikusan nyújthat ilyen szolgáltatást a számlán megvalósított havi tranzakciók alapján. A hitelkártyával ellentétben itt nem létezik semmilyen kamatmentes időszak.</p>

              </div>
    
    
    
    
            <p><strong>Pénzforrások</strong><br />
<br />
Az összes kiadás&nbsp;fedezésére&nbsp;rövid távon megoldást jelenthet a hitelkártya vagy a folyószámlahitel, vagyis amikor a számlánkon lemegyünk mínuszba. Ugyanakkor mindkettőt felelősségteljesen kell használni, és észszerű limiteket kell beállítani. „A folyószámla túlmerítése vagy a hitelkártya megújuló hitelkerettel rendelkező termékek, ezért fognak állandóan szerepelni a hitelregiszterben. A magas limitek, még ha az emberek nem is használják ki, felesleges problémákat okozhatnak, és csökkenthetik az ügyfelek hitelplafonját például a jelzáloghitelek intézése során“ - figyelmeztetett Šablová.</p>

<p>Gazdasági elemzők szerint idén több háztartásban hiányzik a pénz a karácsonyi ünnepek standard biztosítására, ezért sokan az utolsó pillanatban kölcsönt vehetnek fel. A legtöbb embernek már van tapasztalata a kölcsönökkel, amelyek segítségével nagyobb befektetéseket biztosíthatunk, például ingatlant vagy autót vásárolhatunk, de az egyszerűbb élethelyzetekben kisebb használati tárgyak - számítógép, tévé, konyhai berendezések stb. - beszerzését is lehetővé teszik. Ugyanakkor mindig alaposan mérlegelni kell, mikor elviselhető az adósság, és mikor nem. Szakemberek azt tanácsolják, alaposan gondoljuk át az esetleges hitelt, és nem tanácsos meggondolatlanul luxuscikkek beszerzése céljából adósságokba verni magunkat. „Ha nincs elegendő saját forrásunk, mindenképpen át kell gondolni, mire akarunk kölcsönt kérni, és így hosszú időszakra elkötelezni magunkat. A hitel törlesztése ugyanis rendszerint hosszú távú dolog - az ünnepek után is fizetni kell, amiről nem szabad megfeledkezni“ - emlékeztet Miroslav Zborovský, a Home Credit társaság munkatársa. Tapasztalatai szerint az emberek ebben a koronavírusos időszakban is legalább apróságokkal meg akarják lepni magukat, népszerű például a mobil vagy fitnesz karkötő. E célból elég kisebb kölcsönt intézni. Mindenesetre minden esetben csak biztonságos kölcsönt szabad felvenni. „Ez azt jelenti, hogy át kell számolni, mikor engedhetjük meg magunknak, és mikor tanácsos más forrást keresni. Olyan dolgok esetében, amelyekre nincs sürgősen szükség, tanácsos inkább várni, amíg az anyagi helyzetünk javul“ - tette hozzá Zborovský.</p>

        
      
    
    
    
    
    
            <p><strong>Mire figyeljünk?</strong><br />
<br />
Ha mindenképpen kölcsönt akarunk felvenni, a megfelelő termék és pénzintézet kiválasztása előtt meg kell nézni, összesen mennyibe fog kerülni a kölcsön, vagyis előre érdeklődjük meg, a törlesztés egész ideje alatt, az illetékekkel együtt összesen mennyit kell visszafizetni. Kérdezzünk rá nemcsak a törlesztőrészletekre, hanem az idő előtti törlesztés lehetőségére, a késedelmi kamatokra, a törlesztőrészletek esetleges elhalasztására is. Nem az a legfontosabb szempont, hogy milyen gyorsan jutunk pénzhez, ugyanis a megbízható pénzintézetek ellenőrzik az ügyfeleiket, hogy képesek-e törleszteni. A szerződés aláírása előtt azt alaposan el kell olvasni, és ha valami nem világos, arra rá kell kérdezni, a tisztességes hitelezők mindent készségesen elmagyaráznak. Továbbá, alaposan meg kell vizsgálni a család költségvetését is. Egy papírra fel lehet jegyezni a bevételeket, a másik oldalra a kiadásokat, és így áttekintést kapunk a lehetőségekről. „Tartsuk be azt az egyszerű szabályt, hogy annak a dolognak az élettartama, amit a kölcsönből vásárolni akarunk, legyen hosszabb, mint a törlesztési időszak! Soha ne kérjünk kölcsönt másik hitelek törlesztésére! Akinek problémája van a már meglevő adósságai rendezésével, az forduljon szakemberhez, aki segíthet konszolidálni a pénzügyi helyzetet. Válasszunk megbízható pénzintézetet!“ - mondta Miroslav Zborovský.</p>

        
      
    
    
    
    
    
        <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa az ujszo.com-ot</span></div>
      <div class="donation-block--content">
        <p>Rengeteg hírrel bombáznak minket különböző portálok, s nem könnyű felismerni a valódi- és álhíreket. Ezért is fontos, hogy olyan weboldalakról tájékozódjunk, amelyek megbízható, korrekt információkat nyújtanak.</p>
        <p>Az ujszo.com szerkesztőségében minden nap azért dolgozunk, hogy Önök kizárólag ellenőrzött, valós híreket kapjanak weboldalunkon. Ennek biztosítása meglehetősen költséges. Mi viszont szeretnénk, hogy minden kedves olvasónk hozzájuthasson az ellenőrzött információkhoz, ez azonban az Önök anyagi segítsége nélkül hosszú távon nem lehetséges.</p>
        <p>Ezért kérjük olvasóinkat, hogy járuljanak hozzá az ujszo.com működéséhez. Számítunk Önökre. Önök is számíthatnak ránk.</p>
        <p><strong>Ha támogatna bennünket, kattintson az alábbi gombra. Köszönjük.</strong></p>
        <a href="/node/617149">Támogatom</a>
      </div>
    </div>
              <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/627537">Lengyelországban újból bevezetik az idősek vásárlási idősávját</a></li>
                            <li><a href="/node/623395">A VeresWalóság – Kölcsönkoldus</a></li>
                            <li><a href="/node/623067">Újraindult a bevásárlóturizmus: ismét megéri a szomszédban vásárolni</a></li>
                        </ul>
        </div>
    </div>
        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_mid1">
          <div id="js-dfp-tag-ujszo_d_other_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_other_2_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/karacsonyi-unnepek">karácsonyi ünnepek</a>
    </li>
      <li class="tag-list--item">
      <a href="/bevasarlas">bevásárlás</a>
    </li>
      <li class="tag-list--item">
      <a href="/kolcson">kölcsön</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/630966" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/a_80.jpg?h=1e2e0781" alt="karácsony kölcsön" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/hasznos-tanacs-0" class="category"  >Hasznos tanács</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/630966" >Miből fedezzük az ünnepeket?</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/630983" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Foto%20ZSSK_Vlaky%20na%20linke%20BA-KN%202.jpg?h=bbb04c89" alt="ZSSK" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/630983" >Holnap visszatér a ZSSK a Csallóközbe</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/630987" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/ruzomberok%20-%20dac_14.JPG?h=74289e2d" alt="dac" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/sport" class="category"  >Sport</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/630987" >GALÉRIA: Csak döntetlenre futotta Kalmáréknak a Ružomberok ellen</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/630979" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/3_12122020_protest_hodzovo_namestie746900.jpg?h=e0dc90d6" alt="koronavírus tüntetés pozsony" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/630979" >Kormányellenes tüntetés volt Pozsonyban</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/630981" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/bengal-tiger-1149535_1280.jpg?h=c673cd1c" alt="bengáli tigris" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/630981" >Először láttak bengáli tigrist 3165 méter magasan Nepálban</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/630982" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Abu%20Dhabi%20F1%20GP%20Auto%20Racing185799.jpg?h=fe549b90" alt="Max Verstappen" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/sport" class="category"  >Sport</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/630982" >Verstappené a pole Abu-Dzabiban</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/630987" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/ruzomberok%20-%20dac_14.JPG?h=74289e2d" alt="" >
                </a>
              <a href="/node/630987" class="gallery-recommends__title">GALÉRIA: Csak döntetlenre futotta Kalmáréknak a Ružomberok ellen</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/630979" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/3_12122020_protest_hodzovo_namestie746900.jpg?h=e0dc90d6" alt="" >
                </a>
              <a href="/node/630979" class="gallery-recommends__title">Kormányellenes tüntetés volt Pozsonyban</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/630923" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/advent_5.jpg?h=69f2b9d0" alt="" >
                </a>
              <a href="/node/630923" class="gallery-recommends__title">Az ünnep lenyomata. GALÉRIA</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/630844" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/KE_kigyulladtkassailakas_FOTO_nr-8.jpg?h=1dfc45c8" alt="" >
                </a>
              <a href="/node/630844" class="gallery-recommends__title">Nem gázrobbanás, hanem gyertyaláng okozhatta a tegnapi esti lakástüzet Kassán</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/630774" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/06042020_vlada_5694976.jpg?h=a571a8cc" alt="Roman Mikulec" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. december 8. <span>20:18</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/630774" >Mikulec: jön a lockdown</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/630830" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/20200912_tk_opatrenia_05746352.jpg?h=3625981c" alt="Ján Mikas" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. december 9. <span>17:58</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/630830" >December 21-én jön a lockdown – ismertették a karácsonyi ünnepek előtti szigorításokat</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/630618" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Kontroly_hranice_HU_Slov_Nove_Mesto_005713849.jpg?h=58c8a5e7" alt="koronavírus rendőrség határ" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. december 6. <span>10:22</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/630618" >Nem fogja véletlenszerűen ellenőrizni a rendőrség a határon, hogy az ingázóknak van-e koronavírustesztje</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/630948" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/20200912_tk_opatrenia_08746355.jpg?h=89ce1ccc" alt="Marek Krajčí" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. december 11. <span>18:09</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/630948" >A járványbizottság a kijárási tilalom bevezetését javasolja az ünnepekre</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/630834" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/20200912_tk_opatrenia_03746350.jpg?h=26de084b" alt="Igor Matovič" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. december 9. <span>19:30</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/630834" >Lockdownt kaptunk karáncsonyra</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/630644" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/201303kontroly_rajka_1689828%20%281%29.jpg?h=bc816b12" alt="határátkelőhely" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2020. december 7. <span>07:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/630644" >Ismét zűrzavar a határon</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>
      <div class="small-12 medium-4 columns article-sidebar">
                                <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">1 206 072<span class="item-text">tesztelés</span>
        </span>
        +17 956 új
      </span>
      <span class="item">
        <span class="item-inner">130 794<span class="item-text">fertőzött</span>
        </span>
        +3 707 új
      </span>
      <span class="item">
        <span class="item-inner">95 416<span class="item-text">gyógyult</span>
        </span>
        +1 883 új
      </span>
      <span class="item">
        <span class="item-inner">1 148<span class="item-text">halálozás</span>
        </span>
        +26 új
      </span>
    </span>
  </a>
                                                                <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/sport/rekordaron-kelt-el-egy-gretzky-jatekoskartya?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Rekordáron kelt el egy Gretzky-játékoskártya</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">3 órája</span>
              <a href="/panorama/eloszor-lattak-bengali-tigrist-3165-meter-magasan-nepalban?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Először láttak bengáli tigrist 3165 méter magasan Nepálban</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">3 órája</span>
              <a href="/hasznos-tanacs/mibol-fedezzuk-az-unnepeket?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Miből fedezzük az ünnepeket?</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">3 órája</span>
              <a href="/sport/noi-kezilabda-eb-a-nemetektol-is-kikapott-a-magyar-valogatott?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Női kézilabda Eb - A németektől is kikapott a magyar válogatott</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">4 órája</span>
              <a href="/panorama/tobb-mint-50-ev-utan-fejtettek-meg-a-zodiakus-gyilkos-egyik-rejtjeles-uzenetet?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Több mint 50 év után fejtették meg a zodiákus gyilkos egyik rejtjeles üzenetét</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">4 órája</span>
              <a href="/sport/galeria-dontetlennel-zarta-az-oszi-szezont-a-dac?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">GALÉRIA: Döntetlennel zárta az őszi szezont a DAC</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">4 órája</span>
              <a href="/sport/bundesliga-gulacsiek-nyertek-nagy-pofonba-szaladt-bele-a-dortmund?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Bundesliga - Gulácsiék nyertek, nagy pofonba szaladt bele a Dortmund</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">5 órája</span>
              <a href="/regio/holnap-visszater-a-zssk-a-csallokozbe?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Holnap visszatér a ZSSK a Csallóközbe</a>
          </li>
  </ul></div>                        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_d_hp_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top2');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

                          </div>
            <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_m_hp_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other1');
        });
    </script>
</div>

                          </div>
                          
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/kozelet/koronavirus-26-beteg-elhunyt-3707-uj-fertozottet-talaltak-penteken">Koronavírus: 26 beteg elhunyt, 3707 új fertőzöttet találtak pénteken</a></li>
              <li><a href="/kozelet/gyimesi-verjen-meg-az-isten-ha-seftelnek-a-magyar-ugyekkel">Gyimesi: verjen meg az Isten, ha seftelnék a magyar ügyekkel</a></li>
              <li><a href="/kozelet/kollar-visszautasitja-hogy-koze-lenne-a-korhazi-noverek-elbocsatasahoz">Kollár visszautasítja, hogy köze lenne a kórházi nővérek elbocsátásához</a></li>
              <li><a href="/kozelet/krajci-a-jol-beallitott-jarvanyellenes-harcba-beavatkozott-a-politika">Krajčí: a jól beállított járványellenes harcba beavatkozott a politika</a></li>
              <li><a href="/kozelet/kormanyellenes-tuntetes-volt-pozsonyban-0">Kormányellenes tüntetés volt Pozsonyban</a></li>
              <li><a href="/regio/holnap-visszater-a-zssk-a-csallokozbe">Holnap visszatér a ZSSK a Csallóközbe</a></li>
              <li><a href="/kozelet/ujra-lejton-a-gazdasag-folytatodnak-az-elbocsatasok">Újra lejtőn a gazdaság, folytatódnak az elbocsátások</a></li>
              <li><a href="/sport/ruzomberok-dac-focimeccs-a-teveben">Ružomberok–DAC focimeccs a tévében</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/kozelet/a-jarvanybizottsag-a-kijarasi-tilalom-bevezeteset-javasolja-az-unnepekre">A járványbizottság a kijárási tilalom bevezetését javasolja az ünnepekre</a></li>
              <li><a href="/kozelet/szlovakia-elfogadta-az-oltasi-strategiat">Szlovákia elfogadta az oltási stratégiát</a></li>
              <li><a href="/kozelet/korhazba-kerult-milan-lucansky-exrendorfonok">Kórházba került Milan Lučanský exrendőrfőnök </a></li>
              <li><a href="/kozelet/kerdesek-es-valaszok-minden-az-uj-jarvanyellenes-intezkedesekrol-egy-helyen">Kérdések és válaszok: Minden az új járványellenes intézkedésekről, egy helyen</a></li>
              <li><a href="/regio/tobb-polgarmestert-is-orizetbe-vett-a-naka">Több polgármestert is őrizetbe vett a NAKA</a></li>
              <li><a href="/kozelet/koronavirus-26-beteg-elhunyt-3707-uj-fertozottet-talaltak-penteken">Koronavírus: 26 beteg elhunyt, 3707 új fertőzöttet találtak pénteken</a></li>
              <li><a href="/kozelet/patthelyzet-alakult-ki-a-haromparti-targyalasokon">Patthelyzet alakult ki a hárompárti tárgyalásokon</a></li>
              <li><a href="/kozelet/gyimesi-verjen-meg-az-isten-ha-seftelnek-a-magyar-ugyekkel">Gyimesi: verjen meg az Isten, ha seftelnék a magyar ügyekkel</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/kozelet/mikulec-jon-a-lockdown">Mikulec: jön a lockdown</a></li>
              <li><a href="/kozelet/december-21-en-jon-a-lockdown-ismertettek-a-karacsonyi-unnepek-elotti-szigoritasokat">December 21-én jön a lockdown – ismertették a karácsonyi ünnepek előtti szigorításokat</a></li>
              <li><a href="/kozelet/nem-fogja-veletlenszeruen-ellenorizni-a-rendorseg-a-hataron-hogy-az-ingazoknak-van-e">Nem fogja véletlenszerűen ellenőrizni a rendőrség a határon, hogy az ingázóknak van-e koronavírustesztje</a></li>
              <li><a href="/kozelet/a-jarvanybizottsag-a-kijarasi-tilalom-bevezeteset-javasolja-az-unnepekre">A járványbizottság a kijárási tilalom bevezetését javasolja az ünnepekre</a></li>
              <li><a href="/kozelet/lockdownt-kaptunk-karancsonyra">Lockdownt kaptunk karáncsonyra</a></li>
              <li><a href="/kozelet/ismet-zurzavar-a-hataron">Ismét zűrzavar a határon</a></li>
              <li><a href="/kozelet/sulik-a-lockdownrol-a-tiszti-foorvos-dont">Sulík: A lockdownról a tiszti főorvos dönt</a></li>
              <li><a href="/kozelet/szlovakia-elfogadta-az-oltasi-strategiat">Szlovákia elfogadta az oltási stratégiát</a></li>
          </ul>
  </div>
</div></div>
                          <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/630941" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/012_29.jpg?h=dacdb3d7" alt="Balázs Ferenc" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kultura" class="category"  >Kultúra</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/630941" >Utolsó útjára kísérték Balázs Fecót</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/630935" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/candle-2181896_1920.jpg?h=e5aec6c8" alt="gyászhír" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kultura" class="category"  >Kultúra</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/630935" >Elhunyt Bartók Péter, Bartók Béla kisebbik fia</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/630933" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/2017_Billboard_Music_Awards_-_Press_Room927391430863.jpg?h=0b1b75e3" alt="BTS" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/630933" >A BTS dél-koreai fiúbanda az év előadója a Time magazin szerint</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/630907" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/adventi-12.jpg?h=39f8cbe2" alt="Adventi kalendárium" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/630907" >Adventi kalendárium: Minden lecsendesedik</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/630928" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/ferrari-295009_1920.jpg?h=2f83cd36" alt="Ferrari" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/630928" >Lemondott a Ferrari vezérigazgatója</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/630905" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/APTOPIX_Election_2020_Biden127268739776_0.jpg?h=089457a4" alt="Joe Biden Kamala Harris" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/630905" >A Time magazin Bident és Harrist választotta az év emberévé</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>              <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/629968" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/33_74.jpg?h=657d8e6a" alt="" >
  </a>
            <a href="/node/629968" class="quiz-recommends--item__title">KVÍZ: Tudod hol gyártják ezeket a közismert autókat?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/627702" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/3-%C5%A0koda%201000%20MB%20%281966%29.JPG?h=d300dd18" alt="" >
  </a>
            <a href="/node/627702" class="quiz-recommends--item__title">KVÍZ: Ismered a Škoda legendás veteránjait?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/627437" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/pexels-photo-2908929%20%281%29.jpeg?h=d22d6d8c" alt="" >
  </a>
            <a href="/node/627437" class="quiz-recommends--item__title">KVÍZ: Most kiderül, hogy mennyit tudsz Magyarországról!</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/619324" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2842%29.gif?h=ddb1ad0c" alt="" >
  </a>
            <a href="/node/619324" class="quiz-recommends--item__title">KVÍZ: Mennyire ismered Magyarországot?</a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>                          <div class="dfp-advert__desktop-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_d_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

                  </div>
        <div class="dfp-advert__mobile-holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_other2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_other2');
        });
    </script>
</div>

                  </div>
      </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/hasznos-tanacs/mibol-fedezzuk-az-unnepeket';
              this.page.identifier = 'node/630966';
              this.page.title = 'Miből fedezzük az ünnepeket?';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>



    </div>
    
    
  </main>

        <div class="footerBtns">
          <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
              <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
  
</div>
  <!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->
  <script type="text/javascript">

    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

    // lines below shouldn't be edited

    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e){}})(document,'script');

    //--><!]]>
  </script>





  </div>

    
    <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_dsE66GgNu_qVywZjXGbmCB8GnaX7i8iAtHg8Hlx5Ex8.js"></script>

  </body>
</html>
