<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"Drupal","entityType":"node","entityBundle":"article","entityId":"610624","entityTitle":"\u00daj t\u00e1rlattal k\u00e9sz\u00fcl a krasznahorkai v\u00e1r ","entityLangcode":"hu","entityVid":"685019","entityUid":"53","entityCreated":"1572975599","entityStatus":"1","entityField_publicity_time":"2019-11-06T16:43:04","entityField_author":"53","entityName":"Ibos Emese","field_author":{"target_id":"53","target_name":"Ibos Emese"},"field_publicity_time":"2019-11-06T16:43:04","entityTaxonomy":{"heads":{"7":"R\u00e9gi\u00f3"},"tags":{"6267":"Krasznahorka","6401":"betl\u00e9ri kast\u00e9ly"}},"userUid":0}];</script>
<script src="/sites/default/files/hotjar/hotjar.script.js?pzxign"></script>
<meta name="title" content="Új tárlattal készül a krasznahorkai vár  | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/regio/uj-tarlattal-keszul-a-krasznahorkai-var" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="A tudatlan szemlélőnek úgy tűnhet, a krasznahorkai várban ólomlábakon haladnak a vár felújítási munkálatai, valójában azonban lázas munka folyik a vár új tárlatának előkészítésén, ahogyan a betléri kastély is újabb és újabb, eddig nem látott kiállítási anyaggal várja a látogatókat.
" />
<meta property="og:title" content="Új tárlattal készül a krasznahorkai vár " />
<meta property="og:image" content="https://ujszo.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/uj-1106-016f-var.rw_.jpg.jpg?h=1351e596" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/regio/uj-tarlattal-keszul-a-krasznahorkai-var" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_regio_2_mid1"] = googletag.defineSlot("//21737585252/ujszo_d_regio_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_regio_2_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['u_ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_regio_2_top2"] = googletag.defineSlot("//21737585252/ujszo_d_regio_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_regio_2_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top2'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_regio_2_mid1"] = googletag.defineSlot("//21737585252/ujszo_m_regio_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_regio_2_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['u_ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_other_2_other1"] = googletag.defineSlot("//21737585252/ujszo_d_other_2/other1", [[728, 200], [728, 90]], "js-dfp-tag-ujszo_d_other_2_other1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other'])
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_regio_2_top1"] = googletag.defineSlot("//21737585252/ujszo_m_regio_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_regio_2_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_regio_2_top1"] = googletag.defineSlot("//21737585252/ujszo_d_regio_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_regio_2_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/regio/uj-tarlattal-keszul-a-krasznahorkai-var" />
<link rel="revision" href="http://ujszo.com/regio/uj-tarlattal-keszul-a-krasznahorkai-var" />
<script src="/sites/default/files/google_tag/google_tag.script.js?pzxign"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>Új tárlattal készül a krasznahorkai vár  | Új Szó | A szlovákiai magyar napilap és hírportál</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css?pzxign" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_zi_IEUJ7mUWVa_cNNfDV2WpzkeFV5G7Ppdv8owlxAmY.css?pzxign" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/610624","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"addtoany\/addtoany,core\/drupal.ajax,core\/html5shiv,core\/jquery.form,datalayer\/behaviors,patternlab\/ad_blocker_popup,patternlab\/chartbeat_script,patternlab\/core,patternlab\/popular_articles,patternlab\/video_plugin,poll\/drupal.poll-links,system\/base,ujszo\/ujszo.fb_like","theme":"patternlab","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/regio\/uj-tarlattal-keszul-a-krasznahorkai-var?utm_source=website\u0026utm_campaign=legfrissebb_cikkek\u0026ajax_form=1":true},"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"ajax":{"edit-calculate":{"callback":"::otpExchangeSubmitCallback","wrapper":"ecb_results","event":"mousedown","keypress":true,"prevent":"click","url":"\/regio\/uj-tarlattal-keszul-a-krasznahorkai-var?utm_source=website\u0026utm_campaign=legfrissebb_cikkek\u0026ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Calculate"}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"667006e0679a73702a8729b3ab7d193189d0788c828c5acee4130b090e0dcb21"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_pdB8JLytPfAOByEbTk0zHLthcQMqa7Zc6Qsk7yoTdTo.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_tqcPgahf6ZKVDFYehh10xM4pIdauoNzy-2ukZIi1j64.js"></script>

  </head>
  <body>
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
    <a href="#main-content" class="visually-hidden focusable">
      Ugrás a tartalomra
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F5B8NF" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

  <header role="banner">
        <header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-12 medium-6 columns logo-holder">
                            
  <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
              <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
          </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2019. november 6. szerda</li>
          <li class="atom--list__user-list--item">Lénárd (HU) Renáta (SK)</li>
      </ul>


                    </div>
        <div class="small-12 medium-6 columns search-holder">
                            
  
<ul class="atom--list__user-list--big">
        </ul>


                        <div class="mobile-icons-holder">
                <div class="facebook-button">
                    <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>                </div>
                <a href="/kereses"><div class="mobile-search-icon"></div></a>
            </div>
                            

<div class="search-bar--holder">
      <div class="search-bar--section">
        <div class="search-bar--section__field flex-child-auto">
            <span>
                              
<form class="otp-exchange-form" data-drupal-selector="otp-exchange-form" action="/regio/uj-tarlattal-keszul-a-krasznahorkai-var" method="post" id="otp-exchange-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-value js-form-item-value form-no-label">
        <input data-drupal-selector="edit-value" type="text" id="edit-value" name="value" value="" size="15" maxlength="128" placeholder="Összeg" class="form-text" />

        </div>
<div class="js-form-item form-item js-form-type-select form-item-currency js-form-item-currency form-no-label">
        <select data-drupal-selector="edit-currency" id="edit-currency" name="currency" class="form-select"><option value="EUR_HUF">EUR - HUF</option><option value="HUF_EUR">HUF - EUR</option><option value="EUR_USD">EUR - USD</option><option value="USD_EUR">USD - EUR</option></select>
        </div>
<input data-drupal-selector="edit-rate-eur-huf" type="hidden" name="rate_EUR_HUF" value="317.6214" />
<input data-drupal-selector="edit-rate-huf-eur" type="hidden" name="rate_HUF_EUR" value="346.8586" />
<input data-drupal-selector="edit-rate-eur-usd" type="hidden" name="rate_EUR_USD" value="1.0516" />
<input data-drupal-selector="edit-rate-usd-eur" type="hidden" name="rate_USD_EUR" value="1.1485" />
<input data-drupal-selector="edit-calculate" type="submit" id="edit-calculate" name="op" value="Calculate" class="button js-form-submit form-submit" />
<div id="ecb_results"></div><input autocomplete="off" data-drupal-selector="form-znch-q-4mbtfpbhofonzpkehyu4-o1kr3zln7suggtc" type="hidden" name="form_build_id" value="form-Znch_Q-4mBTFpbHOFONzPkehYu4-o1kr3zln7suggTc" />
<input data-drupal-selector="edit-otp-exchange-form" type="hidden" name="form_id" value="otp_exchange_form" />

</form>

                          </span>
        </div>
        <div class="exchange-close"></div>
    </div>

    <div class="search-bar--section__button exchange-btn">Valutaváltó        <img src="/themes/patternlab/images/logo/otp-logo.png" alt="otp-logo">
    </div>
        <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>

    </div>



                    </div>
    </div>
</header>
    <nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                                                  <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/vasarnap">Vasárnap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hoppa">Hoppá</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/gazdasag">Gazdaság</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bolhapiac-0">Bolhapiac</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>





  </header>

  
  

  

  

  

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
      <div data-drupal-messages-fallback class="hidden"></div>

  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'Ibos Emese',
    categories: 'Régió',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Régió';
  _sf_async_config.authors = 'Ibos Emese';
  _sf_async_config.alias = 'http://ujszo.com/node/610624';
</script>



<main class="article-content ">   <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top1">
           <div id="js-dfp-tag-ujszo_d_regio_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_regio_2_top1');
        });
    </script>
</div>

      </div>
  <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top1">
           <div id="js-dfp-tag-ujszo_m_regio_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_top1');
        });
    </script>
</div>

      </div>

  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div class="article-content--top">
                        
          <a href="/taxonomy/term/7" class="category category--xl"  >Régió</a>
                            <h1 class="article-content--top__title">Új tárlattal készül a krasznahorkai vár </h1>
                        <div class="article-content--lead">
      <span class="article-content--lead__location">Krasznahorka, Betlér</span>
    <span class="article-content--lead__pipe">|</span>
        <span class="article-content--lead__text">A tudatlan szemlélőnek úgy tűnhet, a krasznahorkai várban ólomlábakon haladnak a vár felújítási munkálatai, valójában azonban lázas munka folyik a vár új tárlatának előkészítésén, ahogyan a betléri kastély is újabb és újabb, eddig nem látott kiállítási anyaggal várja a látogatókat.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/53">
            
      <img src="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2019-02/EMESE_2019_12.JPG" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/53">Ibos Emese</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2019. november 6. <span>17:43</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/regio/uj-tarlattal-keszul-a-krasznahorkai-var" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/regio/uj-tarlattal-keszul-a-krasznahorkai-var" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                    
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/uj-1106-016f-var.rw_.jpg.jpg?h=1351e596" alt="krasznahorkai vár" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> <span> - Németi Róbert felvétele</span></div>
  </div>
</div>
        </div>
        
<div class="article-content--content">
                <p>Egyelőre tartanak a krasznahorkai vár felújítási munkálatait megelőző előkészítő munkálatok, az archeológiai vizsgálatok, a 2012-es tűzvészben megsérült várban a falak külső és belső rekonstrukcióját készítik elő.</p>

<h2><strong>20. századi állapot</strong></h2>

<p>Máté Tímea, a Betléri Andrássy Múzeum igazgatója elmondása szerin a várat nem a tűzeset előtti állapotában láthatja majd viszont a nyilvánosság. A munkálatok után ugyanis abban az állapotában nyitják meg, ahogyan a 20. század elején 1903–1905 között kinézett. „A vár körüli munkálatokat akkor Andrássy Dénes finanszírozta, abban az időszakban keletkezett a Franciska-múzeum is, de már a 19. század második felétől a vár magánmúzeumként működött. A múzeumba belépővel lehetett bejutni, ingyenesen a várat és az úgynevezett »Franciska szobát« Andrássy Dénes kívánsága szerint csak az intelligencia és az egyetemisták látogathattákˮ – magyarázza Máté Tímea azzal, hogy ebben az időszakban Czigler Győző építész tervei alapján végeztek munkálatokat a várban. A szlovák kulturális minisztérium állítása szerint 2023-ban megnyitandó várat tehát ebbe az állapotba szeretnék visszaállítani. Azért is, mert az 1964 és 1989 közötti várfelújítás alatt – ezt követően nyitották meg a várban azt a tárlatot, melyet a tűzvészig látogathatott a nyilvánosság – számos olyan anyagot használtak a munkálatok során, melyek nem tesznek jót a várnak.&nbsp;</p>

<h2><strong>Hordalék eltávolítása</strong></h2>

<p>Ezeket az aktuális munkálatok során a vár külső és belső részeiből is eltávolítják, mint például a vasbeton szerkezeteket. „Rövidesen megkezdjük az építkezési törmelék eltávolítását, melyet az utolsó felújításkor a vár két oldalán egyszerűen kidobáltak az ablakon. Ezek a várfal külső részén halmozódtak fel, s nedvessé vált tőle a várfal. Ezt a nagy mennyiségű hordalékot archeológus felügyeletével fogjuk eltávolítani, feltételezzük ugyanis, hogy az építkezési törmelék között találhatunk olyan tárgyakat, melyek akár 18. századbeliek és régebbiek is lehetnek” – részletezte az igazgató. A munkálatokat az időjárástól függően már novemberben, legkésőbb tavasszal elkezdik. Bár a hozzá nem értő szemlélő egyenletes terepviszonyokat láthat a várfal mellett, a főútról is jól látható részen, illetve az Árkádfolyosó alatt komoly beavatkozásra kerül sor, rengeteg hordalékot szállítanak majd el.</p>

<h2><strong>Új információk a várról</strong></h2>

<p>Máté Tímea hangsúlyozta azt is, hogy a tűzvészt követő munkálatoknak és kutatásoknak „köszönhetően” rengeteg új információ birtokába jutottak a várral kapcsolatban. „Soha nem tudtunk ennyit a krasznahorkai várról, történetéről, működéséről, mint most. Zajlott egy levéltári kutatás is, melynek köszönhetően több tárgy eredetére is fény derült” – magyarázza az igazgató. Elmondta azt is, hogy a múlt század 80-as éveiben például kialakítottak a várban egy ágyúteraszt, melynek nem volt valós alapja. Az újabb archeológiai kutatásoknak köszönhetően kiderült, hogy ott korábban egy több helyiségből álló reneszánsz palota állt, melyet az Andrássyak később már nem használtak, hagyták összedőlni. Az Andrássyak ágyúterasza a vár kapuja előtt állt, s ugyanoda kerül vissza. A vár megnyitásáig újra kialakítják.&nbsp;<img alt="krasznahorka" data-entity-type="file" data-entity-uuid="5f917d1a-5c8d-40ef-88d9-daf2de3e4cbc" src="/sites/default/files/inline-images/uj-1106-016f-var2.rw_.jpg.png" /></p>

<h2><strong>1000 műtárgy készen vár</strong></h2>

<p>Máté Tímea elmondta, hogy a 2012-ben leégett krasznahorkai vár műtárgyait 2012-től folyamatosan restaurálják. „Mára már mintegy ezer műtárgy van olyan állapotban, hogy ha most megnyitnánk az új tárlatot, ezek azonnal visszakerülhetnének a várba” – mondta. A restaurálás mellett konzerválják, és szakszerű tisztítást, karbantartást is végeznek a műtárgyakon. Időközben elkészült a vár kápolnájának a restaurálása is.</p>

<blockquote>
<p>„Az egyik fallal gondok vannak, nagyon nedves, tavaly óta igyekszünk kiszárítani, csak ezt követően fejeződik be teljesen a kápolna falfestményeinek a restaurálása”</p>
</blockquote>

<p>– magyarázza Máté Tímea.</p>

<p>A munka egy része helyben zajlik, ugyanakkor számos külső munkatársat is bevontak a munkába. Így például papír-, fa- és textilrestaurátorokat. Az óvárban kiállított fegyverek sérültek meg legnagyobb mértékben a tűzvészben, azokat a Brünni Műszaki Egyetem segítségével restaurálták és konzerválták.</p>

<blockquote>
<p>„Három hete kerültek vissza a felújított tárgyak utolsó darabjai. Hihetetlen munkát végeztek a kollégák. Néhány felújított tárgyat ugyan már láthatott a nagyközönség, 2015-ben a Brünni Műszaki Múzeumban, illetve 2016-ban a pozsonyi várban, 2017-ben a Kelet-szlovákiai Múzeumban. Valamennyi tárgy már Betlérben van, készen az új tárlat kialakításához”</p>
</blockquote>

<p>– mondta az igazgató.</p>

<p><img alt="krasznahorka, kapolna" data-entity-type="file" data-entity-uuid="186021e8-88f0-43a9-9b69-1b9ab06e53e5" src="/sites/default/files/inline-images/uj-1106-016f-kapolna.rw_.jpg.JPG" /></p>

<p><img alt="var, kapolna" data-entity-type="file" data-entity-uuid="e9ade367-be64-4fcb-b712-eaf406cec2dd" src="/sites/default/files/inline-images/uj-1106-016f-kapolna2.rw_.jpg.JPG" /></p>

<h2><strong>27 tárgy végleg elveszett</strong></h2>

<p>A tűzvész során 324 tárgy sérült meg súlyosan, ebből 27 tárgyat már nem lehet megmenteni. Jobbára olyan hideg fegyverekről van szó, melyek a tűzben gyakorlatilag elolvadtak. Megsérültek textíliák a Franciska-múzeumban is, a kárt itt csak később fedezték fel a múzeum munkatársai, mert a textíliák nem égtek el, hanem a hő hatására szétmállottak, szétestek. Elégtek a vár tornyának harangjai is. Sérültek tárgyak a tűzvész utáni napon is, amikor a középső várban beszakadt a tanácsterem mennyezete, és ott székek, asztalok, velencei tükrök voltak. Ezeket a tárgyakat a farestaurátorok decemberig állítják helyre.</p>

<h2><strong>Új tárlattal nyit a vár</strong></h2>

<p>A Franciska-múzeumba annak idején olyan tárgyak kerültek, melyeket Andrássy Dénes a felesége 1902. október 26-án bekövetkezett halálát követően Münchenből hozott magával. Felesége halála után kezdte foglalkoztatni az a gondolat, hogy múzeumot hoz létre neje emlékére, mely 1903-ban készült el. Csak olyan tárgyak kerültek ide, melyeket Franciska valóban használt. „Amikor a 20. században megváltozott a tárlat, számos műtárgy a szekrényekbe, raktárba került. Ezeket most szeretnénk ismét kiállítani. Ebben két könyvre támaszkodunk – a várban létesített Franciska ereklyemúzeum leíró lajstromára és a vár tárgyainak és felszereléseinek leltárára. Sajnos néhány tárgyat ma már nem tudunk beazonosítani. Eltűntek vagy elvesztek, de azt sem lehet kizárni, hogy valamelyiket épp Dénes vagy rokonai vitték el. Nagy részüket azonban láthatja majd a nyilvánosság, s ebben több korabeli fotó is a segítségünkre van.”</p>

<h2><strong>Több fejlesztést terveznek</strong></h2>

<p>A vár megnyitásáig felépül egy információs központ, itt a látogatók pontos tájékoztatást kapnak arról, hány látogató van a várban, de információt kapnak majd a környék egyéb látnivalóiról is. A központban mosdókat is kialakítanak. A tervek szerint a vár első és második udvara nyitva áll majd azon látogatók előtt is, akik nem váltanak belépőt a vár belső tereinek megtekintésére.</p>

<blockquote>
<p>„Ingyenesen láthatják majd a látogatók a vár párkányrészét is”</p>
</blockquote>

<p>– részletezte Máté Tímea.</p>

<p>A közelmúltban derült fény arra is, hogy a vár alatt a millennium alkalmából az Andrássyak különböző érdekes és értékes fák kiültetésével alakítottak ki egy kis erdőt. Ezt dendrológus bevonásával szeretnék felújítani, újra kialakítani, ezt és a várat gyalogos sétánnyal kötik össze. Az újra megnyitandó várban két, kis és nagy tárlatvezetést terveznek, utóbbi közel kétórás lesz.</p>

<h2><strong>A „legek“ tárlata</strong></h2>

<p>Az alsó és a középső várat is ugyanolyan állapotba állítják vissza, ahogyan az Andrássyak idejében a 20. század elején volt. A felső várban egy olyan tárlatot készítenek elő a látogatóknak, ahol a legjobbat, a legérdekesebbet, a legértékesebbet mutatják be. Ez azért is lesz rendkívül érdekes és izgalmas, mert a vár műtárgyainak gyűjteménye nagyon sokféle. A gyűjteményben vannak ékszerek, különleges könyvek és textíliák. A betléri kastélyban 2014 nyarán kiállított Andrássy-ékszerek is a várba kerülnek, azzal az ékszerkollekcióval együtt, mely a 70-es években elkerült a Kelet-szlovákiai Múzeumba.</p>

<blockquote>
<p>„Ezeket 2015-ben visszahoztuk, még a trezorban vannak, de rövidesen a felső várba kerülnek olyan más tárgyakkal, festményekkel, grafikákkal együtt, melyeket a nyilvánosság eddig nem láthatott”</p>
</blockquote>

<p>– magyarázza az igazgató.</p>

<p>A tervek szerint a felső várban állítanák ki azt a kelyhet is, melyet Andrássy Dénes készíttetett Andrássy Franciska ékszereiből, s melynek értéke hét számjegyű. Betlérből a várba kerülnek továbbá különböző bútorok, festmények, grafikák, melyek eddig a raktárakban voltak.&nbsp;</p>

<p><img alt="betler" data-entity-type="file" data-entity-uuid="4c497f4a-d30e-4d6d-8f2a-7d3297d6f563" src="/sites/default/files/inline-images/uj-1106-015f-5xregiofotokelet2.rw_.jpg.jpg" /></p>

<h2><strong>Betlér sem alszik</strong></h2>

<p>A tűzvészt követő időszakot különböző újításokkal igyekeznek átvészelni Betlérben. Barczi Gyula korábbi igazgató 2014-ben kidolgozott stratégiájához tartják magukat, kibővítették a tárlatot, úgy mutatják be a kastélyt, ahogyan azt az Andrássyak utolsó három generációja lakta.</p>

<blockquote>
<p>„2015-ben kialakítottunk a kastély földszinti tereiben egy olyan részt, melyet időszaki kiállítások bemutatására használunk, utóbbiak nagyon népszerűek. Vannak nyári és téli időszaki kiállításaink is, amire korábban nem volt példa”</p>
</blockquote>

<p>– mondta az igazgató azzal, hogy ezt a modellt a vár megnyitásáig mindenképpen folytatni szeretnék.</p>

<p>Bevezették a „Közelről” névre keresztelt előadás-sorozatot. „Ennek keretében a kurátorok kiválasztanak a múzeum raktárából egy-egy tárgyat, melyek nagyon értékesek, és amelyeket nem láthatnak a látogatók különböző okok miatt. Ezek köré speciális előadást építenek fel. 2015-től hagyománnyá vált például a parkban szervezett történelmi piknik. Évente átlag ötven különböző programot szervezünk, a nyári hónapokban szinte minden hétvégén külön programokkal várjuk a látogatókat, a gyerekeket is” – mondta az igazgató.</p>

<h2><strong>Új kincseket találtak</strong></h2>

<p>A betléri kastély és a krasznahorkai vár is egyedinek számít Szlovákiában azért, mert gyakorlatilag eredeti állapotukban maradtak fenn. Nem fosztották ki, nem rongálták meg őket. Összességében 30 ezer műtárgy van bennük. Ezek nyilvántartása óriási munka, azért is, mert olyan tárgyakkal is számolni kell, melyek a múlt század 50-es éveiben – ekkortól működnek múzeumként az épületek – még nem számítottak műtárgynak. Akkoriban a fényképekre, textíliákra más szemmel tekintettek. A tárlat átrendezésekor és a raktárak átfésülésével bukkantak különleges ritkaságokra.</p>

<blockquote>
<p>„2016-ban, amikor átrendeztük a tárlatot, egy barokk komód fiókjában bukkantunk rá a középkori hóráskönyvre, mely a 15. századból, az 1460–1480-as évekből származik, kézzel írták. Egész Szlovákia területén két ilyenről tudunk, de egyik sem olyan díszes és olyan luxuskivitelezésben készült, mint ez. A benne található dedikálásnak köszönhetően tudjuk, hogy Andrássy Ilona kapta nagymamájától, Kaunitz Eleonórától 1936-ban. Ez óriási értéket jelent”</p>
</blockquote>

<p>– mondta Máté Tímea.</p>

<p>Különleges ritkaságra bukkantak a közelmúltban a kastély történelmi könyvtárának felülvizsgálata során is. „A múlt hónapban egy újabb ősnyomtatványt találtunk, mely már a nyolcadik ősnyomtatvány a kastélyban. Ez Guttenberg nyomdájában készült, s az első nyomtatott könyvek egyike” – részletezte az igazgató.</p>

<p><img alt="barokk komod" data-entity-type="file" data-entity-uuid="6ed92fae-627e-41e0-b7c5-e47c92b43f6e" src="/sites/default/files/inline-images/uj-1106-016f-betler2.rw_.jpg.jpg" /></p>

<h2><strong>„Nyeregből automobilba”</strong></h2>

<p>Bár a betléri kastélyban a közelmúltban zárult az idei turistaszezon, már most tudni lehet, mivel várják a látogatókat jövőre.&nbsp;</p>

<p>Ritkán esik szó arról, hogy az Andrássyak mennyire szerették az autókat. „Kaunitz Eleonóráé, Andrássy Géza feleségéé volt az első automobil a mai Szlovákia területén. Elsőként hajtott végig például Kassán. Férje tagja volt a Magyar Autóklubnak, automobil-versenyzők is voltak, sőt, lánya, Marica is hódolt ennek a szenvedélynek. Rengeteg, szebbnél szebb automobiljuk volt. Sajnos egy sem maradt meg, viszont rengeteg korabeli fénykép maradt fenn ebből az időszakból. Autónaplót vezettek, így pontosan tudjuk, merre autóztak, hol tankoltak, hol és mikor kaptak defektet. Ennek köszönhetően nagyon érdekes tárlatra számíthatnak a látogatók, melyet június 4-én nyitunk meg” – zárta a Betléri Andrássy Múzeum igazgatója.&nbsp;</p>

<p><img alt="betler" data-entity-type="file" data-entity-uuid="20bcc5cb-4962-479f-8e6c-3db296ccaf3c" src="/sites/default/files/inline-images/uj-1106-016f-betler1.rw_.jpg.jpg" /></p>

<h2><strong>A kastély parkja</strong></h2>

<p>Mindeközben zajlik a kastély angolparkjának történelmi kutatása, melyet az Európa Nostra díjas kertkutató, Alföldi Gábor vezet. Ő fogja kidolgozni a park revitalizációjának tervét.&nbsp;</p>

    
    
      
    
    
    
    
    
      
    
                <div class="article-content--content__gallery">
              <div class="article-content--content__gallery--title">
                  
          <span class="category category--xl">Galéria</span>
                      </div>
              <div class="article-content--content__gallery--images">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <div class="article-content--content__gallery--images__image">
                          <a href="/image-gallery/145932/0?nid=610624">
                            <img src="/sites/default/files/styles/gallery_for_article/public/image_gallery_images/1_31.jpg" alt="gallery-image-1">
                          </a>
                      </div>
                                        <div class="article-content--content__gallery--images__image">
                          <a href="/image-gallery/145932/1?nid=610624">
                            <img src="/sites/default/files/styles/gallery_for_article/public/image_gallery_images/2_32.jpg" alt="gallery-image-2">
                          </a>
                      </div>
                                        <div class="article-content--content__gallery--images__image">
                          <a href="/image-gallery/145932/2?nid=610624">
                            <img src="/sites/default/files/styles/gallery_for_article/public/image_gallery_images/3_32.jpg" alt="gallery-image-3">
                          </a>
                      </div>
                                        <div class="article-content--content__gallery--images__image">
                          <a href="/image-gallery/145932/3?nid=610624">
                            <img src="/sites/default/files/styles/gallery_for_article/public/image_gallery_images/4_30.jpg" alt="gallery-image-4">
                          </a>
                      </div>
                                                          <div class="article-content--content__gallery--images__image--last">
                          <a href="/image-gallery/145932/3?nid=610624">
                              <div class="category category--xl">+8</div>
                          </a>
                      </div>
                                </div>
          </div>
      
    
    
    
    
    
  
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/610369">Vasárnap látogatható lesz a Krasznahorka váránál álló Andrássy-mauzóleum</a></li>
                            <li><a href="/node/604516">35 millió euróba kerül Krasznahorka várának komplett felújítása</a></li>
                            <li><a href="/node/602950">Kiállították Andrássy Ilona hóráskönyvét a betléri múzeumban </a></li>
                        </ul>
        </div>
    </div>
        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_mid1">
          <div id="js-dfp-tag-ujszo_d_other_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_other_2_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_mid1">
                       <div id="js-dfp-tag-ujszo_m_regio_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_regio_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/taxonomy/term/6267">Krasznahorka</a>
    </li>
      <li class="tag-list--item">
      <a href="/taxonomy/term/6401">betléri kastély</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/610624" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/uj-1106-016f-var.rw_.jpg.jpg?h=1351e596" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/610624" >Új tárlattal készül a krasznahorkai vár </a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/610668" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/JR_SVK_kocner_tlacovka_016_H.JPG" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/610668" >Váltóper elnapolva</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/610652" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/6fe01eef-297c-40f5-b44c-88a44bd92bb7_phpgdm3ce.jpg?h=b382441b" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/610652" >GALÉRIA: Marián Kočner az idei grimaszverseny legújabb versenyzője</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/610670" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/kultminor.jpg?h=e24025e1" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/610670" >Már lehet pályázni a KKA-nál</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/610616" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/jrnprc290318nr4511291.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/610616" >A határban rohad az idei termés</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/610650" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/DAC_FA_8.JPG?h=8a1cbed5" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/610650" >GALÉRIA: Fát ültettek a DAC játékosai</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/610652" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/6fe01eef-297c-40f5-b44c-88a44bd92bb7_phpgdm3ce.jpg?h=53c96994" alt="" >
                </a>
              <a href="/node/610652" class="gallery-recommends__title">GALÉRIA: Marián Kočner az idei grimaszverseny legújabb versenyzője</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/610624" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/uj-1106-016f-var.rw_.jpg.jpg?h=1351e596" alt="" >
                </a>
              <a href="/node/610624" class="gallery-recommends__title">Új tárlattal készül a krasznahorkai vár </a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/610655" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/08_19.jpg?h=e160b5a7" alt="" >
                </a>
              <a href="/node/610655" class="gallery-recommends__title">Tragikus autóbaleset Pozsony megyében</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/610650" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/DAC_FA_8.JPG?h=8a1cbed5" alt="" >
                </a>
              <a href="/node/610650" class="gallery-recommends__title">GALÉRIA: Fát ültettek a DAC játékosai</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/610645" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/01_77.jpg?h=fbd5f910" alt="" >
      </a>              <div class="molecule--main-article-block__image--refresh">Frissítve</div>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                        <p class="date">2019. november 6. <span>13:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/610645" >Jóváhagyták az azonosító számok bevezetését</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/610618" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/ekasa.png" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                        <p class="date">2019. november 6. <span>07:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/610618" >Kijátszható az eKasa</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/610631" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/04_21.jpg?h=3cd06fc8" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                        <p class="date">2019. november 6. <span>10:04</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/610631" >Korrupt orvosra csapott le a NAKA az Érsekújvári járásban</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/610626" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/02_46.jpg?h=420ef3dc" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                        <p class="date">2019. november 6. <span>08:30</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/610626" >Elfogták a 22 éves késelőt, aki nyakon szúrt egy lányt</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/610646" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/ajax%20piros.jpg?h=8506da31" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/12" class="category"  >Sport</a>
                        <p class="date">2019. november 6. <span>13:29</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/610646" >Ilyen meccs nem sokszor lesz idén</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/610643" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/EIjx6TwXsAgH6e8.jpg?h=8416f378" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                        <p class="date">2019. november 6. <span>12:18</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/610643" >Egy cipőfűző segítségével mentette meg felesége és kisfia életét a hős apa</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>
      <div class="small-12 medium-4 columns article-sidebar">
                                                    <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">34 másodperce</span>
              <a href="/node/610636?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Sürgetik a forgalmi helyzet megoldását Érsekújvárban</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">22 perce</span>
              <a href="/node/610622?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Az olimpia lebeg a cseh korcsolyázó szeme előtt</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">30 perce</span>
              <a href="/node/610652?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">GALÉRIA: Marián Kočner az idei grimaszverseny legújabb versenyzője</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">36 perce</span>
              <a href="/node/610670?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Már lehet pályázni a KKA-nál</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">40 perce</span>
              <a href="/node/610668?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Váltóper elnapolva</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/node/610610?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Még egyszer a májról</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/node/610666?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Elhunyt Karinthy Márton színigazgató, színházrendező, író</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/node/610659?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A Szegedi Gabonakutató tavaszi növényeinek bemutatója</a>
          </li>
  </ul></div>                        <div class="dfp-advert__holder dfp-advert__ujszo_hp_2_top2">
                               <div id="js-dfp-tag-ujszo_d_regio_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_regio_2_top2');
        });
    </script>
</div>

                          </div>
                          
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/node/610631">Korrupt orvosra csapott le a NAKA az Érsekújvári járásban</a></li>
              <li><a href="/node/610645">Jóváhagyták az azonosító számok bevezetését</a></li>
              <li><a href="/node/610627">Az ablakon hajította ki újszülött gyermekét egy 20 éves nő</a></li>
              <li><a href="/node/610618">Kijátszható az eKasa</a></li>
              <li><a href="/node/610643">Egy cipőfűző segítségével mentette meg felesége és kisfia életét a hős apa</a></li>
              <li><a href="/node/610609">Nehéz évek jönnek? </a></li>
              <li><a href="/node/610635">Lemond polgármesteri tisztségéről Borkai Zsolt</a></li>
              <li><a href="/node/610621">Csehország távolodik Szlovákiától</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/node/610523">VIDEÓ: DNS tesztre küldenék ezt a férfit, mert egyesek szerint ő Michael Jackson</a></li>
              <li><a href="/node/610515">VIDEÓ: ByeAlex sem bírta ki könnyek nélkül az X-Faktorban</a></li>
              <li><a href="/node/610514">Rimaszombati, balogújfalusi és vásárúti versenyző is bejutott az X-Faktor mentorházába</a></li>
              <li><a href="/node/610555">Videón, ahogy egy aranyosmaróti oktató kirángat és kidob egy diákot a hittanóráról</a></li>
              <li><a href="/node/610512">Beültünk a Škoda első elektromos SUV modelljébe, a Vision iV-be</a></li>
              <li><a href="/node/610495">Tömeges rosszullét szakította meg a párcserélő szexbulit</a></li>
              <li><a href="/node/610559">TRAGÉDIA: Töltőkábel rázta halálra a tinilányt</a></li>
              <li><a href="/node/610548">Tehervonat és személygépkocsi ütközött, mentőhelikoptert kellett riasztani</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/node/610523">VIDEÓ: DNS tesztre küldenék ezt a férfit, mert egyesek szerint ő Michael Jackson</a></li>
              <li><a href="/node/610515">VIDEÓ: ByeAlex sem bírta ki könnyek nélkül az X-Faktorban</a></li>
              <li><a href="/node/610441">Elkészült Andy Vajna síremléke</a></li>
              <li><a href="/node/610364">Tragikus baleset történt Galánta mellett</a></li>
              <li><a href="/node/610470">VIDEÓ: 180 km/órás sebességnél esett hatalmasat motorjával a vlogger lány</a></li>
              <li><a href="/node/610514">Rimaszombati, balogújfalusi és vásárúti versenyző is bejutott az X-Faktor mentorházába</a></li>
              <li><a href="/node/610555">Videón, ahogy egy aranyosmaróti oktató kirángat és kidob egy diákot a hittanóráról</a></li>
              <li><a href="/node/610406">Kočner pár órával Ján Kuciak és Martina Kušnírová meggyilkolása előtt leállította az újságírók megfigyelését</a></li>
          </ul>
  </div>
</div></div>
                          <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">Trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/610654" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/07_16.jpg?h=7a6e80fd" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/16" class="category"  >Hoppá</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/610654" >Cáfolták Darwin egyik elméletét</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/610643" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/EIjx6TwXsAgH6e8.jpg?h=8416f378" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/610643" >Egy cipőfűző segítségével mentette meg felesége és kisfia életét a hős apa</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/610666" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/01_83.jpg?h=3e16b80a" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/11" class="category"  >Kultúra</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/610666" >Elhunyt Karinthy Márton színigazgató, színházrendező, író</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/610627" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/baby-feet-2612403_960_720.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/6" class="category"  >Fekete krónika</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/610627" >Az ablakon hajította ki újszülött gyermekét egy 20 éves nő</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/610652" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/6fe01eef-297c-40f5-b44c-88a44bd92bb7_phpgdm3ce.jpg?h=b382441b" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/610652" >GALÉRIA: Marián Kočner az idei grimaszverseny legújabb versenyzője</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/610606" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/fall-1072821_1920.jpg?h=e5aec6c8" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/610606" >Világszerte a legmelegebb október volt az idei</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>
              <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/610602" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2821%29_0.gif?h=87626650" alt="" >
  </a>
            <a href="/node/610602" class="quiz-recommends--item__title">Novemberi KVÍZ: Mennyire ismered a hónapot?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/610325" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2820%29_1.gif?h=252f27fa" alt="" >
  </a>
            <a href="/node/610325" class="quiz-recommends--item__title">Mennyire ismered a magyar rockot? KVÍZ!</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/610314" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2819%29_1.gif?h=cc040169" alt="" >
  </a>
            <a href="/node/610314" class="quiz-recommends--item__title">Mennyire ismeri a német autókat? KVÍZ!</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/610204" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2818%29_1.gif?h=835559af" alt="" >
  </a>
            <a href="/node/610204" class="quiz-recommends--item__title">Sokat vagy a konyhában? Akkor ez a te kvízed!</a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>                          <div class="dfp-advert__holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                       <div id="js-dfp-tag-ujszo_d_regio_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_regio_2_mid1');
        });
    </script>
</div>

                  </div>
      </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/regio/uj-tarlattal-keszul-a-krasznahorkai-var';
              this.page.identifier = 'node/610624';
              this.page.title = 'Új tárlattal készül a krasznahorkai vár ';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close" onclick="jQuery('.adblock-wrapper-top').hide(); jQuery('body').removeClass('no-overflow')">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>

  </div>
</div>




    </div>
    
    
  </main>

        <span class="newestArticlesBtn">
  <a href="#newestArticles"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb Cikkek</a>
</span>
<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
      <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
      <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>

    </div>
    <div class="small-12 columns left-logos">
            <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
      <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
        Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
  
</div>
<!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->

<script type="text/javascript">

<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

// lines below shouldn't be edited

function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e){}})(document,'script');

//--><!]]>
</script>




  </div>

    
    <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_1NqjzWWDzM7eMJM3HL5dVq8NFP-3TMr1eotvMlZDeqs.js"></script>

  </body>
</html>
