<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"Drupal","entityType":"node","entityBundle":"article","entityId":"595431","entityTitle":"Holttestet tal\u00e1ltak egy parkol\u00f3 aut\u00f3ban F\u00fcleken","entityLangcode":"hu","entityVid":"632908","entityUid":"105","entityCreated":"1547889409","entityStatus":"1","entityField_publicity_time":"2019-01-19T09:16:49","entityField_author":"51","entityName":"Heged\u0171s Norbert","field_author":{"target_id":"51","target_name":"\u00daJ SZ\u00d3 ONLINE"},"field_publicity_time":"2019-01-19T09:16:49","entityTaxonomy":{"heads":{"7":"R\u00e9gi\u00f3"},"subheads":{"6":"Fekete kr\u00f3nika"},"tags":{"1950":"holttest","136":"rend\u0151rs\u00e9g"}},"userUid":0}];</script>
<meta name="title" content="Holttestet találtak egy parkoló autóban Füleken | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/regio/fekete-kronika/holttestet-talaltak-egy-parkolo-autoban-fuleken" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Egy nő holttestét találták meg péntek délután egy parkoló autóban Füleken, a Losonci járásban.

&amp;nbsp;
" />
<meta property="og:title" content="Holttestet találtak egy parkoló autóban Füleken" />
<meta property="og:image" content="http://ujszo.com/sites/default/files/lead_image/39047162_2114858438544367_6216893413531320320_n.jpg" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://ujszo.com/regio/fekete-kronika/holttestet-talaltak-egy-parkolo-autoban-fuleken" />
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/regio/fekete-kronika/holttestet-talaltak-egy-parkolo-autoban-fuleken" />
<link rel="revision" href="/regio/fekete-kronika/holttestet-talaltak-egy-parkolo-autoban-fuleken" />
<script src="/sites/default/files/google_tag/google_tag.script.js?plhuoy"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>Holttestet találtak egy parkoló autóban Füleken | Új Szó | A szlovákiai magyar napilap és hírportál</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_R51bGT1BOkE_hYugfhyEnZkrX4gUp7-OPTy73wnVxrs.css?plhuoy" media="all" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_lzL4AugVq4xP-bWsIXRS9EZnWmMk3Vbij4MniNsLy34.css?plhuoy" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <script async src='https://cdn.onthe.io/io.js/Dz7Dlglp0sFh'></script>

    <!-- Google auto advert script start -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-7525731876056661",
            enable_page_level_ads: true
        });
    </script>
    <!-- Google auto advert script end -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5F5B8NF');</script>
    <!-- End Google Tag Manager -->

      <script type="text/javascript">

          ;!function(){

              window.NewzmateConfig = {

                  id: 859

              }

              var e=document.createElement("script");e.setAttribute("id","tqlucidsdksel"),e.type="text/javascript",e.src="//api.traq.li/public/sdk/v04/sdk.js",e.async=!0,document.getElementsByTagName("script")[0].parentNode.appendChild(e);

          }();

      </script>

      </head>
  <body>

  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F5B8NF"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

        <a href="#main-content" class="visually-hidden focusable">
      Ugrás a tartalomra
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F5B8NF" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

  <header role="banner">
        <header class="site__header ">
    <div class="row">
        <div class="small-12 medium-6 columns logo-holder">
                            
  <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
              <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
          </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2019. január 19. szombat</li>
          <li class="atom--list__user-list--item">Sára (HU) Drahomíra (SK)</li>
      </ul>


                    </div>
        <div class="small-12 medium-6 columns search-holder">
                            
  
<ul class="atom--list__user-list--big">
        </ul>


                        <div class="mobile-icons-holder">
                <div class="facebook-button">
                    <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>                </div>
                                <div class="mobile-search-icon"></div>
                <div class="mobile-menu-icon-holder">
                    <div class="mobile-menu-icon"></div>
                </div>
            </div>
                            

<div class="search-bar--holder">
      <div class="search-bar--section">
        <div class="search-bar--section__field flex-child-auto">
            <span>
                              
<form class="otp-exchange-form" data-drupal-selector="otp-exchange-form" action="/regio/fekete-kronika/holttestet-talaltak-egy-parkolo-autoban-fuleken" method="post" id="otp-exchange-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-value js-form-item-value form-no-label">
        <input data-drupal-selector="edit-value" type="text" id="edit-value" name="value" value="" size="15" maxlength="128" placeholder="Összeg" class="form-text" />

        </div>
<div class="js-form-item form-item js-form-type-select form-item-currency js-form-item-currency form-no-label">
        <select data-drupal-selector="edit-currency" id="edit-currency" name="currency" class="form-select"><option value="EUR_HUF">EUR - HUF</option><option value="HUF_EUR">HUF - EUR</option><option value="EUR_USD">EUR - USD</option><option value="USD_EUR">USD - EUR</option></select>
        </div>
<input data-drupal-selector="edit-rate-eur-czk" type="hidden" name="rate_EUR_CZK" value="24.4416" />
<input data-drupal-selector="edit-rate-czk-eur" type="hidden" name="rate_CZK_EUR" value="26.6914" />
<input data-drupal-selector="edit-rate-eur-gbp" type="hidden" name="rate_EUR_GBP" value="0.8509" />
<input data-drupal-selector="edit-rate-gbp-eur" type="hidden" name="rate_GBP_EUR" value="0.9292" />
<input data-drupal-selector="edit-rate-eur-huf" type="hidden" name="rate_EUR_HUF" value="308.6637" />
<input data-drupal-selector="edit-rate-huf-eur" type="hidden" name="rate_HUF_EUR" value="337.0763" />
<input data-drupal-selector="edit-rate-eur-usd" type="hidden" name="rate_EUR_USD" value="1.0934" />
<input data-drupal-selector="edit-rate-usd-eur" type="hidden" name="rate_USD_EUR" value="1.1941" />
<input data-drupal-selector="edit-calculate" type="submit" id="edit-calculate" name="op" value="Calculate" class="button js-form-submit form-submit" />
<div id="ecb_results"></div><input autocomplete="off" data-drupal-selector="form-pvvgylkidurj4qihlfxuajqdltckzhefrzh98owdeji" type="hidden" name="form_build_id" value="form-pVvGYLKiDURJ4qihlfxUaJQdLtCkzhEfrzH98OwdeJI" />
<input data-drupal-selector="edit-otp-exchange-form" type="hidden" name="form_id" value="otp_exchange_form" />

</form>

                          </span>
        </div>
        <div class="exchange-close"></div>
    </div>

    <div class="search-bar--section__button exchange-btn">Valutaváltó        <img src="/themes/patternlab/images/logo/otp-logo.png" alt="otp-logo">
    </div>
        <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>

    </div>



                    </div>
    </div>
</header>
    <nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                                                  <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/gazdasag">Gazdaság</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hoppa">Hoppá</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/vasarnap">Vasárnap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/ujszo70">ujszo70</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>





  </header>

  
  

  

  

  

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
      

  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'ÚJ SZÓ ONLINE',
    categories: 'Régió',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Régió';
  _sf_async_config.authors = 'ÚJ SZÓ ONLINE';
  _sf_async_config.alias = 'http://ujszo.com/node/595431';

</script>
<main class="article-content ">   <div class="sas-position sas-leaderboard" data-size="1225x250,1225x100,leaderboard" data-area="floating" data-position="1" id="sas-zone-1"></div>
  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div class="article-content--top">
                        
          <a href="/taxonomy/term/7" class="category category--xl"  >Régió</a>
                            <h1 class="article-content--top__title">Holttestet találtak egy parkoló autóban Füleken</h1>
                        <div class="article-content--lead">
      <span class="article-content--lead__location">Fülek</span>
    <span class="article-content--lead__pipe">|</span>
        <span class="article-content--lead__text">Egy nő holttestét találták meg péntek délután egy parkoló autóban Füleken, a Losonci járásban.

 
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
            
      <img src="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2017-11/ujlogo.jpg" alt="" >
      </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name">ÚJ SZÓ ONLINE</div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2019. január 19. <span>10:16</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_google_plusone"></a>
</div>
<div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/regio/fekete-kronika/holttestet-talaltak-egy-parkolo-autoban-fuleken" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/regio/fekete-kronika/holttestet-talaltak-egy-parkolo-autoban-fuleken" data-layout="button_count"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/39047162_2114858438544367_6216893413531320320_n.jpg" alt="" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> <span> - A rendőrség illusztrációs felvétele</span></div>
  </div>
</div>


        </div>

        <div class="sas-position sas-970" data-size="970x250,970x90" data-area="floating" id="sas-zone-3"></div>
        
<div class="article-content--content">
                <p>A helyszínre érkező mentők már nem tudtak segíteni a nőn.</p>

<p>A rendőrség vizsgálatot indított az ügyben, egyelőre nem tudni, mi okzhatta a nő halálát.</p>

<p>(<a href="https://www.cas.sk/clanok/792321/hroza-na-strednom-slovensku-na-parkovisku-nasli-mrtvu-zenu/">čas.sk</a>)</p>

    
    
      
    
    
    
      
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/595367">Kiska államfő részt vett a rendőrök éves találkozóján</a></li>
                            <li><a href="/node/595133">100 eurós bírság a telefonáló sofőröknek</a></li>
                            <li><a href="/node/595126">5,5 ezreléket fújt és balesetezett egy sofőr Nagyszombatban</a></li>
                        </ul>
        </div>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block; text-align:center;"
         data-ad-layout="in-article"
         data-ad-format="fluid"
         data-ad-client="ca-pub-7525731876056661"
         data-ad-slot="3242039659"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/taxonomy/term/1950">holttest</a>
    </li>
      <li class="tag-list--item">
      <a href="/taxonomy/term/136">rendőrség</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                    
                <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/595420" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/BALATNA%20NA%20OSTROVE_18.JPG" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/595420" >A sárosfai gáz nyomában</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/595434" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/ujszo_15240357975873_18.jpeg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/595434" >A D4-es és az R7-es építése miatt további forgalomkorlátozással kell számolni</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/595431" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/39047162_2114858438544367_6216893413531320320_n.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/595431" >Holttestet találtak egy parkoló autóban Füleken</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/595430" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/North_Korea_US_Analysis_31829-26b07b2d53a1450699b5cdeb998c2a1b.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/10" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/595430" >Február végén találkozik Donald Trump Kim Dzsong Unnal</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/595423" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/APTOPIX%20Mexico%20Pipeline%20Fire917424.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/10" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/595423" >Többen meghaltak és megégtek egy mexikói üzemanyag-vezeték robbanásában</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/595421" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/a_24.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/595421" >Közel 200 Fidesz-ellenes tiltakozás lesz</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/595359" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/BALATNA%20NA%20OSTROVE_18_0.JPG" alt="" >
                </a>
              <a href="/node/595359" class="gallery-recommends__title">Mégsem volt szivárgás Sárosfa mellett az R7-es építkezésén?</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/595339" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/BALATNA%20NA%20OSTROVE_18.JPG" alt="" >
                </a>
              <a href="/node/595339" class="gallery-recommends__title">Veszélyes anyag szivárog Sárosfánál az R7-es építési területén</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/595338" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Britain%20Royals225260.jpg" alt="" >
                </a>
              <a href="/node/595338" class="gallery-recommends__title">VIDEÓ: Lekövérezték Meghan hercegnét</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/595333" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/50599211_1586254921489719_1197989726020173824_o.jpg" alt="" >
                </a>
              <a href="/node/595333" class="gallery-recommends__title">Képek és videó az északi hóhelyzetről - a belügyminiszter is a helyszínen</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                    
<div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/595385" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/PET.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                        <p class="date">2019. január 18. <span>14:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/595385" >2022-től fizetünk a PET-palackért</a></h2>
    </div>
              </div>
</div>



      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/595399" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/kunc_vub_4.JPG" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                        <p class="date">2019. január 18. <span>17:30</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/595399" >A VÚB is megemelte a hitelkamatokat</a></h2>
    </div>
              </div>
</div>



      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/595388" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/2.JPG" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                        <p class="date">2019. január 18. <span>15:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/595388" >TRAGÉDIA: Halálra gázoltak egy autójából kiszálló sofőrt Nagysurány és Tótmegyer között</a></h2>
    </div>
              </div>
</div>



      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/595431" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/39047162_2114858438544367_6216893413531320320_n.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                        <p class="date">2019. január 19. <span>10:16</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/595431" >Holttestet találtak egy parkoló autóban Füleken</a></h2>
    </div>
              </div>
</div>



      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/595402" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/foto__4_1.JPG" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/12" class="category"  >Sport</a>
                        <p class="date">2019. január 18. <span>20:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/595402" >Győzelemmel kezdett a DAC, Čmelík két gólt lőtt</a></h2>
    </div>
              </div>
</div>



      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/595391" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Britain_Prince_Philip914516586345.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                        <p class="date">2019. január 18. <span>16:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/595391" >Egy kisbaba is utazott a Fülöp herceg kocsijával ütköző autóban, két sérült van</a></h2>
    </div>
              </div>
</div>



      </div>
          </div>
</div>
        </div>
      </div>
      <div class="small-12 medium-4 columns article-sidebar">
        <div class="google-ads" style="margin-bottom: 25px;">
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
          <!-- UJSZO-Desktop -RIGHT1 -->
          <ins class="adsbygoogle"
               style="display:inline-block;width:300px;height:600px"
               data-ad-client="ca-pub-7525731876056661"
               data-ad-slot="6586594153"></ins>
          <script>
              (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
        </div>
        <div class="sas-position sas-square" data-size="square,doublesquare" data-area="floating" id="sas-zone-2"></div>
                                            <div class="sidebar--newest-article-list">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">6 perce</span>
              <a href="/node/595433" class="newest-article__title">Mistrík, Čaputová és Mikloško Šefčovič és a Smer összefonódására figyelmeztetnek</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">36 perce</span>
              <a href="/node/595420" class="newest-article__title">A sárosfai gáz nyomában</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">45 perce</span>
              <a href="/node/595436" class="newest-article__title">Lajčák: A moldovai választási folyamat az uniós kapcsolatokra is kihatással lesz</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/node/595434" class="newest-article__title">A D4-es és az R7-es építése miatt további forgalomkorlátozással kell számolni</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/node/595395" class="newest-article__title">15 perc hírnév a magyar politikában</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/node/595432" class="newest-article__title">Australian Open - Babos és Fucsovics a vegyes páros második fordulójába</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/node/595421" class="newest-article__title">Közel 200 Fidesz-ellenes tiltakozás lesz</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/node/595430" class="newest-article__title">Február végén találkozik Donald Trump Kim Dzsong Unnal</a>
          </li>
  </ul></div>                                        <div class="sas-position sas-self-ujszo" data-size="self_ujszo_square,self_ujszo_doublesquare" data-area="floating" id="sas-zone-4"></div>
      <div class="sas-position sas-300" data-size="super300x60" data-area="floating" id="sas-zone-5"></div>
  <div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/node/595414">Sajnálatos</a></li>
              <li><a href="/node/595385">2022-től fizetünk a PET-palackért</a></li>
              <li><a href="/node/595399">A VÚB is megemelte a hitelkamatokat</a></li>
              <li><a href="/node/595386">Harabin: A többi jelöt a legkisebb szlovákiai falu polgármesteréhez illő tulajdonságokkal sem rendelkezik</a></li>
              <li><a href="/node/595402">Győzelemmel kezdett a DAC, Čmelík két gólt lőtt</a></li>
              <li><a href="/node/595388">TRAGÉDIA: Halálra gázoltak egy autójából kiszálló sofőrt Nagysurány és Tótmegyer között</a></li>
              <li><a href="/node/595391">Egy kisbaba is utazott a Fülöp herceg kocsijával ütköző autóban, két sérült van</a></li>
              <li><a href="/node/595401">Felgyújtotta magát egy férfi Prága központjában</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/node/595314">Kettészakadt a Kassáról Pozsonyba tartó gyorsvonat</a></li>
              <li><a href="/node/595339">Veszélyes anyag szivárog Sárosfánál az R7-es építési területén</a></li>
              <li><a href="/node/595327">Horror: arra ébredtek, hogy egy több méteres piton tekeredett a fiukra</a></li>
              <li><a href="/node/595379">Három  sárosfai fiatalt kórházban kezelnek, összefügghet a sárosfai szennyezéssel</a></li>
              <li><a href="/node/595330">Újabb gyilkosság kapcsán bukkant fel Alena Zs. neve</a></li>
              <li><a href="/node/595315">Lemondott a képviselőtestület Fekésházán. Ďoďo maradt!</a></li>
              <li><a href="/node/595414">Sajnálatos</a></li>
              <li><a href="/node/595359">Mégsem volt szivárgás Sárosfa mellett az R7-es építkezésén?</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/node/595250">Búcsú Lovas Enikőtől</a></li>
              <li><a href="/node/595314">Kettészakadt a Kassáról Pozsonyba tartó gyorsvonat</a></li>
              <li><a href="/node/595339">Veszélyes anyag szivárog Sárosfánál az R7-es építési területén</a></li>
              <li><a href="/node/595221">A nagyszarvai árulás</a></li>
              <li><a href="/node/595108">VIDEÓ: Horror a szlovákiai utakon XXII.</a></li>
              <li><a href="/node/595082">A DAC új szerzeménye: „Amikor idejöttem, nem is hittem, hogy ez a felnőttcsapat”</a></li>
              <li><a href="/node/595097">TRAGÉDIA Érsekújvárban: az út közepén ült a férfi, a sofőrnek esélye sem volt kikerülni</a></li>
              <li><a href="/node/595327">Horror: arra ébredtek, hogy egy több méteres piton tekeredett a fiukra</a></li>
          </ul>
  </div>
</div></div>
                          <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">Trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/595394" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/asteroids-1017666_1280.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/595394" >Fellőtték a &quot;kozmikus tűzijátékot&quot; előidéző japán műholdat</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/595381" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/7G3u7YldnVBv1B1hCs.jpeg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/10" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/595381" >Összeütközött a levegőben két orosz vadászbombázó</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/595388" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/2.JPG" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/595388" >TRAGÉDIA: Halálra gázoltak egy autójából kiszálló sofőrt Nagysurány és Tótmegyer között</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/595378" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/DSCN1775.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/595378" >Fiatal sofőr gázolt halálra egy nőt Nagyszombatban</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/595391" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Britain_Prince_Philip914516586345.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/595391" >Egy kisbaba is utazott a Fülöp herceg kocsijával ütköző autóban, két sérült van</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/595352" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/dogs-2145979_960_720_0.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/595352" >A kutya már több mint 11 ezer éve segíthetett vadászni az embernek </a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>
              <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/595125" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/smart-kid.jpeg" alt="" >
  </a>
            <a href="/node/595125" class="quiz-recommends--item__title">Okosabb vagy, mint egy ötödikes?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/594878" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/szlengkviz.png" alt="" >
  </a>
            <a href="/node/594878" class="quiz-recommends--item__title">Magyar szlengek KVÍZ</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/594730" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/igazvagyhamisborito-1_0.png" alt="" >
  </a>
            <a href="/node/594730" class="quiz-recommends--item__title">IGAZ vagy HAMIS? 3. rész</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/594607" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/887.jpg" alt="" >
  </a>
            <a href="/node/594607" class="quiz-recommends--item__title">Bud Spencer és Terence Hill KVÍZ</a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>                                    </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/regio/fekete-kronika/holttestet-talaltak-egy-parkolo-autoban-fuleken';
              this.page.identifier = 'node/595431';
              this.page.title = 'Holttestet találtak egy parkoló autóban Füleken';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = 'https://uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>





    </div>
    
    
  </main>

      <footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
      <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
      <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>

    </div>
    <div class="small-12 columns left-logos">
            <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
      <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
        Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
  
</div>
<!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->

<script type="text/javascript">

<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

// lines below shouldn't be edited

function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e){}})(document,'script');

//--><!]]>
</script>




  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/595431","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"addtoany\/addtoany,core\/drupal.ajax,core\/html5shiv,core\/jquery.form,datalayer\/behaviors,patternlab\/core,poll\/drupal.poll-links,system\/base,ujszo\/ujszo.chartbeat,ujszo\/ujszo.fb_like","theme":"patternlab","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/regio\/fekete-kronika\/holttestet-talaltak-egy-parkolo-autoban-fuleken?ajax_form=1":true},"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"ajax":{"edit-calculate":{"callback":"::otpExchangeSubmitCallback","wrapper":"ecb_results","event":"mousedown","keypress":true,"prevent":"click","url":"\/regio\/fekete-kronika\/holttestet-talaltak-egy-parkolo-autoban-fuleken?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Calculate"}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.ce4d94ed8153492896b742da02c5136f","user":{"uid":0,"permissionsHash":"667006e0679a73702a8729b3ab7d193189d0788c828c5acee4130b090e0dcb21"}}</script>
<script src="/sites/default/files/js/js_RyarW5t5zyVzZpytLoja726IsoHxBP__LjKxhUQtX_I.js"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_lbNQC5sYnXgU7V0ipNNlNsCZqO-9fli39_v5mstWDJw.js"></script>
<script src="//static.mediacentrum.sk/ooyala/v0.4/nmh.video.js"></script>
<script src="/sites/default/files/js/js_cGDRr6jkZWpVasvErAsSj49tvFszE6FqEsm3_J1JjzQ.js"></script>

    

    <script>
      var aimRnd = Math.round(Math.random() * 100000000),
        adserver = "https://ads.nmhservices.sk/pluska/bserver",
        allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd,
        allsasparams = "",
        allPosEl = document.getElementsByClassName("sas-position");
      for (var i = 0; i < allPosEl.length; i++) {
        var lastChar = allPosEl[i].id.substr(allPosEl[i].id.length - 1);
        allsasparams += "/b" + lastChar + "/site=ujszo/area=" + allPosEl[i].getAttribute("data-area") + "/size=" + allPosEl[i].getAttribute("data-size");
      }
      document.write('<scr' + 'ipt src="' + adserver + allAdTags + allsasparams + '?">');
      document.write('</scr' + 'ipt>');
    </script>
    <script>
      for (var i = 0; i < allPosEl.length; i++) {
        var lastChar = allPosEl[i].id.substr(allPosEl[i].id.length - 1);
        document.writeln('<div id="' + allPosEl[i].id + '-c" style="display:none;">');
        try {
          /* <![CDATA[ */document.writeln(eval("b" + lastChar));/* ]]> */
        } catch (e) {
          console.log(e.message);
        }
        document.writeln("</div>");
      }
    </script>
    <script>
      for (var i = 0; i < allPosEl.length; i++) {
        document.getElementById('sas-zone-' + (i + 1)).appendChild(document.getElementById('sas-zone-' + (i + 1) + '-c'));
        document.getElementById('sas-zone-' + (i + 1) + '-c').style.display = "block";
      }
    </script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>

  </body>
</html>
