
<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">

<head>
  <meta charset="utf-8" />
<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({"drupalLanguage":"hu","drupalCountry":"SK","siteName":"\u00daj Sz\u00f3","entityCreated":"1661871044","entityLangcode":"hu","entityStatus":"1","entityUid":"89439","entityUuid":"01d4348c-51b4-4ae1-9a20-0e0b1c5b5696","entityVid":"925672","entityField_publicity_time":"2022-08-30T14:50:44","entityField_author":"89","entityName":"Kulcs\u00e1r P\u00e9ter","entityType":"node","entityBundle":"article","entityId":"672887","entityTitle":"BALESET: \u00d6ssze\u00fctk\u00f6z\u00f6tt k\u00e9t aut\u00f3 V\u00e1gfarkasdn\u00e1l, h\u00e1rman s\u00falyosan megs\u00e9r\u00fcltek","field_author":{"id":"89","label":"TASR","bundle":"user"},"field_publicity_time":"2022-08-30T14:50:44","entityTaxonomy":{"heads":{"7":"R\u00e9gi\u00f3"},"tags":{"283":"baleset","284":"k\u00f6zleked\u00e9si baleset","19201":"V\u00e1gfarkasd"}},"userUid":0});</script>
<link rel="canonical" href="http://ujszo.com/regio/baleset-osszeutkozott-ket-auto-vagfarkasdnal-harman-sulyosan-megserultek" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Súlyos közlekedési baleset történt az II/573-as úton Vágsellye és Vágfarkasd között.
" />
<meta property="og:title" content="BALESET: Összeütközött két autó Vágfarkasdnál, hárman súlyosan megsérültek" />
<meta property="og:image" content="/sites/default/files/styles/pl_article_full_lead/public/lead_image/karambol_small_1.jpg?h=2bd1c363" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/regio/baleset-osszeutkozott-ket-auto-vagfarkasdnal-harman-sulyosan-megserultek" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_other4"] = googletag.defineSlot("/21737585252/d01/ujszo/article/other4", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-d01_ujszo_article_other4")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_other1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/other1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_other1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_mid1"] = googletag.defineSlot("/21737585252/m01/ujszo/article/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_mid1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_top2"] = googletag.defineSlot("/21737585252/m01/ujszo/article/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_top2"] = googletag.defineSlot("/21737585252/d01/ujszo/article/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_top1"] = googletag.defineSlot("/21737585252/m01/ujszo/article/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_top1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-d01_ujszo_article_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/regio/baleset-osszeutkozott-ket-auto-vagfarkasdnal-harman-sulyosan-megserultek" />
<script src="/sites/default/files/gtm/google_tag/ujszo_gtm/google_tag.script.js?rgwvge" defer></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>BALESET: Összeütközött két autó Vágfarkasdnál, hárman súlyosan megsérültek | Új Szó | A szlovákiai magyar napilap és hírportál</title>
  <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_2Z6xPQ0FTIk8r6XcrMDzQ6k62p_-ilYeBrCg0qFvpQk.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/solid.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/brands.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/fontawesome.css" />

  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/672887","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu","is_blog":false},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c9ae648ad5fa2b739f5903998d47f8c7b29f81250cfcf6b90ad794d3c2b0661e"}}</script>
<script src="/sites/default/files/js/js_HmM-dRlqEh9UI032Gg-dYexElidM6Hnn4W3k2-czKcs.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_amre5BkoKA1I8R6bNsdlovIE3QpeekXLvMIbI1AhkZI.js"></script>

</head>
<body class="published">
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous"
          src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
  <a href="#main-content" class="visually-hidden focusable">
    Ugrás a tartalomra
  </a>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
  <div class="layout-container">

    <header role="banner">
            


<header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-6 medium-6 columns logo-holder">
                              <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                    </div>
        <div class="small-6 medium-6 columns new-logo-holder">
                      <a class="new-logo ujszonalunk-logo" href="https://nalunk.ujszo.com/" target="_blank"><img src="/themes/patternlab/images/logo/ujszonalunk.svg" alt="Új Szó Nálunk"></a>
            <a class="new-logo ujblog-logo" href="https://blog.ujszo.com" target="_blank"><img src="/themes/patternlab/images/logo/ujblog_logo_feher_edited.svg" alt="Új Szó Blog"></a>
                              </div>
    </div>
  <div class="row">
    <div class="small-10 medium-6 columns">
      
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2022. augusztus 30. kedd</li>
          <li class="atom--list__user-list--item">Rózsa (HU) Ružena (SK)</li>
      </ul>


    </div>
    <div class="small-2 medium-6 columns search-holder">
      <div class="mobile-icons-holder">
        <ul class="atom--list__user-list--big"></ul>
        <a href="/kereses"><span class="mobile-search-icon"></span></a>
      </div>
      

<div class="search-bar--holder">
  <div class="facebook-button">
      <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
  </div>
  <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>
</div>


    </div>
  </div>
</header>
<nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/">Címlap</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/koronavirus">Koronavírus</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/gyor">Győr</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/valasztas-2020">Választás</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bulvar">Bulvár</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/uj-szo-akademia-0">Új Szó Akadémia</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://piac.ujszo.com/">PIAC</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/szalon-0">Szalon</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://vasarnap.com/">Vasárnap</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

    </header>

    
    

    

    
    <div data-drupal-messages-fallback class="hidden"></div>


    

    <main role="main">
      <a id="main-content" tabindex="-1"></a>
      <div class="layout-content">
        
  
  
  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'TASR',
    categories: 'Régió',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Régió';
  _sf_async_config.authors = 'TASR';
  _sf_async_config.alias = 'http://ujszo.com/node/672887';
</script>

<main class="article-content "> 
      <div class="dfp-advert__holder dfp-advert__desktop dfp-advert__vertical" data-dfp-id="d01_ujszo_article_top1" data-dfp-position="page-top">
      <div id="js-dfp-tag-d01_ujszo_article_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_top1');
        });
    </script>
</div>

    </div>
    <div class="dfp-advert__holder dfp-advert__mobile dfp-advert__vertical" data-dfp-id="m01_ujszo_article_top1" data-dfp-position="page-top">
      <div id="js-dfp-tag-m01_ujszo_article_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_top1');
        });
    </script>
</div>

    </div>
  


  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div  class="article-content--top ">
                      
          <a href="/regio" class="category category--xl"  >Régió</a>
                            <h1 class="article-content--top__title">BALESET: Összeütközött két autó Vágfarkasdnál, hárman súlyosan megsérültek</h1>
                        <div class="article-content--lead">
      <span class="article-content--lead__location">Vágfarkasd</span>
    <span class="article-content--lead__pipe">|</span>
        <span class="article-content--lead__text">Súlyos közlekedési baleset történt az II/573-as úton Vágsellye és Vágfarkasd között.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/89" style="display: block; height: 60px;">
                    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2022-02/tasr-clanokW.webp?h=de94f7e9&amp;itok=Ds3erE_5 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2022-02/tasr-clanokW.jpg?h=de94f7e9&amp;itok=Ds3erE_5 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2022-02/tasr-clanokW.jpg?h=de94f7e9&amp;itok=Ds3erE_5 1x" src="/sites/default/files/pictures/2022-02/tasr-clanokW.jpg" alt="author" title="" typeof="foaf:Image" />

  </picture>

              </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/89">TASR</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2022. augusztus 30. <span>16:50</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/regio/baleset-osszeutkozott-ket-auto-vagfarkasdnal-harman-sulyosan-megserultek" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/regio/baleset-osszeutkozott-ket-auto-vagfarkasdnal-harman-sulyosan-megserultek" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
              
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_article_full_lead/public/lead_image/karambol_small_1.webp?h=2bd1c363&amp;itok=iLOldbo5 1x" media="all and (min-width: 851px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/large/public/lead_image/karambol_small_1.webp?itok=j4CQEvOG 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/max_325x325/public/lead_image/karambol_small_1.webp?itok=kGgOXeqi 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_article_full_lead/public/lead_image/karambol_small_1.jpg?h=2bd1c363&amp;itok=iLOldbo5 1x" media="all and (min-width: 851px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/large/public/lead_image/karambol_small_1.jpg?itok=j4CQEvOG 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_325x325/public/lead_image/karambol_small_1.jpg?itok=kGgOXeqi 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/karambol_small_1.jpg?h=2bd1c363&amp;itok=iLOldbo5" alt="Nem adott előnyt a rendőrautónak, súlyosan megsérült" title="" typeof="foaf:Image" />

  </picture>

  <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> <span> - Képarchívum, illusztráció</span></div>
  </div>
</div>

          
                  </div>

        
          <div class="article-content--content">
                <p>A tűzoltóság tájékoztatása szerint két személygépkocsi ütközött egymással.</p>

<p>Az incidens következtében hárman súlyos sérüléseket szenvedtek. Két személyt a tűzoltóknak hidraulikus eszközökkel kellett kimenteniük az összetört járművekből.</p>

<p>A helyszínen három mentőegység és egy légi mentőszolgálat is beavatkozik.</p>

        
      
    
    
    
    
    
  

    <div class="dfp-advert__holder dfp-advert__mobile dfp-advert__vertical" data-dfp-id="m01_ujszo_article_top1" data-dfp-position="page-top">
      <div id="js-dfp-tag-m01_ujszo_article_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_top1');
        });
    </script>
</div>

    </div>

      <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa az ujszo.com -ot</span></div>
      <div class="donation-block--content">
        <p>Úgy vagyunk az újságírással, mint a hivatásos zenészek: fellépünk naponta a „kőszínházban", elegáns ruhában a hűséges, bérletes közönségünk előtt, vagyis eljuttatjuk a postaládákba, árushelyekre nyomtatott napilapként a fizetős Új Szót. És mondhatjuk azt, hogy kiállunk a mélyen tisztelt publikum elé a korzón is, kicsit könnyedebben szórakoztatjuk, elgondolkodtatjuk a közönséget, érzelmeket kiváltva az erre járó tömegből. Ez az előadás pontosan olyan szenvedélyes, mint a kőszínházi fellépés, ugyanúgy sok munkával jár, mégis ingyenes. Ha tetszett, hálásan fogadjuk adományát, amit a jelképes hegedűtokba helyezhet. Eddigi felajánlásait is szívből köszönjük az új hangszerekhez, a zenekar bővítéséhez, a repertoár kiszélesítéséhez: az ujszo.com naprakész működtetéséhez.</p>
        <p><strong>Ha támogatna bennünket, kattintson az alábbi gombra. Köszönjük.</strong></p>
        <a href="/node/617149">Támogatom</a>
      </div>
    </div>
  
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/kulfold/tragedia-kisbusz-utkozott-egy-vontatoval-legalabb-16-an-meghaltak">TRAGÉDIA: Kisbusz ütközött egy vontatóval, legalább 16-an meghaltak</a></li>
                            <li><a href="/regio/tragedia-vonat-ele-ugrott-egy-ferfi-azonnal-szornyethalt">TRAGÉDIA: Vonat elé ugrott egy férfi, azonnal szörnyethalt</a></li>
                            <li><a href="/regio/36-illegalis-bevandorlot-fogtak-el-egy-furgonban-feleden-fotok">36 illegális bevándorlót fogtak el egy furgonban Feleden (FOTÓK)</a></li>
                        </ul>
        </div>
    </div>

        <div class="dfp-advert__holder dfp-advert__desktop mb-25 mt-25" data-dfp-id="d01_ujszo_article_other1" data-dfp-position="after-content">
          <div id="js-dfp-tag-d01_ujszo_article_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__holder dfp-advert__mobile mb-25 mt-25" data-dfp-id="m01_ujszo_article_mid1" data-dfp-position="after-content">
          <div id="js-dfp-tag-m01_ujszo_article_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_mid1');
        });
    </script>
</div>

        </div>

        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/baleset">baleset</a>
    </li>
      <li class="tag-list--item">
      <a href="/kozlekedesi-baleset">közlekedési baleset</a>
    </li>
      <li class="tag-list--item">
      <a href="/vagfarkasd">Vágfarkasd</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/nad-450-millio-euroert-pancelozott-harcjarmuveket-vasarol-szlovakia" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/20220830_obrana7896460.jpg.webp?h=58c8a5e7&amp;itok=SACNLPwi 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/20220830_obrana7896460.jpg?h=58c8a5e7&amp;itok=SACNLPwi 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/20220830_obrana7896460.jpg?h=58c8a5e7&amp;itok=SACNLPwi 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/20220830_obrana7896460.jpg?h=58c8a5e7&amp;itok=SACNLPwi" alt="naď finnország" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/nad-450-millio-euroert-pancelozott-harcjarmuveket-vasarol-szlovakia" >Naď: 450 millió euróért páncélozott harcjárműveket vásárol Szlovákia</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/meglepetest-tartogat-matovic-az-orszagnak" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/12_401.jpg.webp?h=0c51ac90&amp;itok=HPwaSzQ_ 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/12_401.jpg?h=0c51ac90&amp;itok=HPwaSzQ_ 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/12_401.jpg?h=0c51ac90&amp;itok=HPwaSzQ_ 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/12_401.jpg?h=0c51ac90&amp;itok=HPwaSzQ_" alt="tasr" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/meglepetest-tartogat-matovic-az-orszagnak" >Meglepetést tartogat Matovič az országnak? </a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/ennek-az-elelmiszernek-par-nap-mulva-egekbe-szokhet-az-ara" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/2_510.jpg.webp?h=e6edd824&amp;itok=YXWH1eMa 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/2_510.jpg?h=e6edd824&amp;itok=YXWH1eMa 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/2_510.jpg?h=e6edd824&amp;itok=YXWH1eMa 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/2_510.jpg?h=e6edd824&amp;itok=YXWH1eMa" alt="ds" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/ennek-az-elelmiszernek-par-nap-mulva-egekbe-szokhet-az-ara" >Ennek az élelmiszernek pár nap múlva egekbe szökhet az ára!</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kulfold/putyin-panikol-keptelen-kiheverni-ukrajnaban-elkovetett-hibait" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/kyrgyzstan_cis_summit525016_0.webp?h=49d45b5c&amp;itok=I8ICnNge 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/kyrgyzstan_cis_summit525016_0.jpg?h=49d45b5c&amp;itok=I8ICnNge 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/kyrgyzstan_cis_summit525016_0.jpg?h=49d45b5c&amp;itok=I8ICnNge 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/kyrgyzstan_cis_summit525016_0.jpg?h=49d45b5c&amp;itok=I8ICnNge" alt="Putyin kész tárgyalni Kijevvel" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kulfold/putyin-panikol-keptelen-kiheverni-ukrajnaban-elkovetett-hibait" >Putyin pánikol – képtelen kiheverni Ukrajnában elkövetett hibáit</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/regio/baleset-osszeutkozott-ket-auto-vagfarkasdnal-harman-sulyosan-megserultek" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/karambol_small_1.webp?h=2bd1c363&amp;itok=ynFGacw9 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/karambol_small_1.jpg?h=2bd1c363&amp;itok=ynFGacw9 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/karambol_small_1.jpg?h=2bd1c363&amp;itok=ynFGacw9 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/karambol_small_1.jpg?h=2bd1c363&amp;itok=ynFGacw9" alt="Nem adott előnyt a rendőrautónak, súlyosan megsérült" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/regio/baleset-osszeutkozott-ket-auto-vagfarkasdnal-harman-sulyosan-megserultek" >BALESET: Összeütközött két autó Vágfarkasdnál, hárman súlyosan megsérültek</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kulfold/tragedia-kisbusz-utkozott-egy-vontatoval-legalabb-16-an-meghaltak" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/10829189_359747_f437dd355fc1040ced8573afd111ff6c_wm_2.webp?h=dfba89c9&amp;itok=DuX4LrJL 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/10829189_359747_f437dd355fc1040ced8573afd111ff6c_wm_2.jpg?h=dfba89c9&amp;itok=DuX4LrJL 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/10829189_359747_f437dd355fc1040ced8573afd111ff6c_wm_2.jpg?h=dfba89c9&amp;itok=DuX4LrJL 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/10829189_359747_f437dd355fc1040ced8573afd111ff6c_wm_2.jpg?h=dfba89c9&amp;itok=DuX4LrJL" alt="Eszméletlen menekülteket találtak a kisbuszban" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kulfold/tragedia-kisbusz-utkozott-egy-vontatoval-legalabb-16-an-meghaltak" >TRAGÉDIA: Kisbusz ütközött egy vontatóval, legalább 16-an meghaltak</a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="propose hide-on-desktop" style="margin-top: 50px;">
          <div class="propose-btn propose--advertisement">
            <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>          </div>
        </div>

        <div class="dfp-advert__holder dfp-advert__desktop mt-25" data-dfp-id="d01_gyor_article_other2" data-dfp-position="above-gallery">
          
        </div>

        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/regio/36-illegalis-bevandorlot-fogtak-el-egy-furgonban-feleden-fotok" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/302154571_5882154531814720_5629531577479489070_n.jpg.webp?h=08b866d1&amp;itok=O_HaIzQ6 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/302154571_5882154531814720_5629531577479489070_n.jpg?h=08b866d1&amp;itok=O_HaIzQ6 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/302154571_5882154531814720_5629531577479489070_n.jpg?h=08b866d1&amp;itok=O_HaIzQ6 1x" src="/sites/default/files/lead_image/302154571_5882154531814720_5629531577479489070_n.jpg" alt="illegális bevándorlók" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/regio/36-illegalis-bevandorlot-fogtak-el-egy-furgonban-feleden-fotok" class="gallery-recommends__title">36 illegális bevándorlót fogtak el egy furgonban Feleden (FOTÓK)</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/kultura/az-uprising-tartja-a-szintet" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/uprising.jpg.webp?h=19f14c2c&amp;itok=xqTVzUJu 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/uprising.jpg?h=19f14c2c&amp;itok=xqTVzUJu 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/uprising.jpg?h=19f14c2c&amp;itok=xqTVzUJu 1x" src="/sites/default/files/lead_image/uprising.jpg" alt="rrr" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/kultura/az-uprising-tartja-a-szintet" class="gallery-recommends__title">Az Uprising tartja a szintet</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/regio/olvasoink-szeretettel-gondozott-viragos-es-konyhakertjei-0" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_442164886.jpg.webp?h=0d27ee61&amp;itok=AYHt5tfM 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_442164886.jpg?h=0d27ee61&amp;itok=AYHt5tfM 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_442164886.jpg?h=0d27ee61&amp;itok=AYHt5tfM 1x" src="/sites/default/files/lead_image/shutterstock_442164886.jpg" alt="az én kertem" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/regio/olvasoink-szeretettel-gondozott-viragos-es-konyhakertjei-0" class="gallery-recommends__title">Olvasóink szeretettel gondozott virágos- és konyhakertjei</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/kozelet/ennek-az-elelmiszernek-par-nap-mulva-egekbe-szokhet-az-ara" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/2_510.jpg.webp?h=e6edd824&amp;itok=Mdn2rTdx 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/2_510.jpg?h=e6edd824&amp;itok=Mdn2rTdx 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/2_510.jpg?h=e6edd824&amp;itok=Mdn2rTdx 1x" src="/sites/default/files/lead_image/2_510.jpg" alt="ds" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/kozelet/ennek-az-elelmiszernek-par-nap-mulva-egekbe-szokhet-az-ara" class="gallery-recommends__title">Ennek az élelmiszernek pár nap múlva egekbe szökhet az ára!</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-kitalalod-3-szobol-melyik-magyar-retro-slagerre-gondoltunk" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/audio-g32aea9ff1_1920.jpg.webp?h=e5aec6c8&amp;itok=YUs5uSDM 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/audio-g32aea9ff1_1920.jpg?h=e5aec6c8&amp;itok=YUs5uSDM 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/audio-g32aea9ff1_1920.jpg?h=e5aec6c8&amp;itok=YUs5uSDM 1x" src="/sites/default/files/lead_image/audio-g32aea9ff1_1920.jpg" alt="f" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. augusztus 25. <span>19:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-kitalalod-3-szobol-melyik-magyar-retro-slagerre-gondoltunk" >KVÍZ: Kitalálod 3 szóból, melyik magyar retró slágerre gondoltunk?</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-le-a-kalappal-te-tudod-is-mit-jelentenek-a-kovetkezo-szolasok-kozmondasok" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1033373140.jpg.webp?h=82f92a78&amp;itok=Sx1RJtji 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1033373140.jpg?h=82f92a78&amp;itok=Sx1RJtji 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1033373140.jpg?h=82f92a78&amp;itok=Sx1RJtji 1x" src="/sites/default/files/lead_image/shutterstock_1033373140.jpg" alt="le a kalappal" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. augusztus 23. <span>19:15</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-le-a-kalappal-te-tudod-is-mit-jelentenek-a-kovetkezo-szolasok-kozmondasok" >KVÍZ: Le a kalappal... Te tudod is, mit jelentenek a következő szólások, közmondások?</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/az-ev-vegeig-14-millio-nyugdijas-kaphat-anyagi-segitseget-az-allamtol" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/20220825_finpomoc2895251.jpg.webp?h=58c8a5e7&amp;itok=1gi6hEKj 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/20220825_finpomoc2895251.jpg?h=58c8a5e7&amp;itok=1gi6hEKj 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/20220825_finpomoc2895251.jpg?h=58c8a5e7&amp;itok=1gi6hEKj 1x" src="/sites/default/files/lead_image/20220825_finpomoc2895251.jpg" alt="Boris Kollár Milan Krajniak" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          <div class="molecule--main-article-block__image--refresh">Frissítve</div>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2022. augusztus 25. <span>13:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/az-ev-vegeig-14-millio-nyugdijas-kaphat-anyagi-segitseget-az-allamtol" >Az év végéig 1,4 millió nyugdíjas kaphat anyagi segítséget az államtól</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/regio/kulonosen-veszelyes-ferfit-keres-a-rendorseg-fegyvere-is-lehet" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/301308924_2075385356005487_2763308140415777500_n.jpg.webp?h=bdcae482&amp;itok=ny3XWiA6 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/301308924_2075385356005487_2763308140415777500_n.jpg?h=bdcae482&amp;itok=ny3XWiA6 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/301308924_2075385356005487_2763308140415777500_n.jpg?h=bdcae482&amp;itok=ny3XWiA6 1x" src="/sites/default/files/lead_image/301308924_2075385356005487_2763308140415777500_n.jpg" alt="ferfi fegyver" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2022. augusztus 26. <span>13:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/regio/kulonosen-veszelyes-ferfit-keres-a-rendorseg-fegyvere-is-lehet" >FIGYELEM! Különösen veszélyes férfit keres a rendőrség, fegyvere is lehet!</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/regio/riadot-fujtak-a-pozsonyi-repuloteren" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/MD_SVK_20170327_LIETANIE_LETISKO_294_H.webp?itok=EBalVBrI 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/MD_SVK_20170327_LIETANIE_LETISKO_294_H.jpg?itok=EBalVBrI 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/MD_SVK_20170327_LIETANIE_LETISKO_294_H.jpg?itok=EBalVBrI 1x" src="/sites/default/files/lead_image/MD_SVK_20170327_LIETANIE_LETISKO_294_H.jpg" alt="pozsonyi repülőtér" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/regio" class="category"  >Régió</a>
                        <p class="date">2022. augusztus 26. <span>10:31</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/regio/riadot-fujtak-a-pozsonyi-repuloteren" >Riadót fújtak a pozsonyi repülőtéren!</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-rejtveny-kviz-2-melyik-szora-gondoltunk" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/51140095745_5d2f1b7885_b.jpg.webp?h=199d8c1f&amp;itok=X-Vyuft1 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/51140095745_5d2f1b7885_b.jpg?h=199d8c1f&amp;itok=X-Vyuft1 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/51140095745_5d2f1b7885_b.jpg?h=199d8c1f&amp;itok=X-Vyuft1 1x" src="/sites/default/files/lead_image/51140095745_5d2f1b7885_b.jpg" alt="jcwodiovwevwecd" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. augusztus 27. <span>12:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-rejtveny-kviz-2-melyik-szora-gondoltunk" >KVÍZ: Rejtvény kvíz 2. – Melyik szóra gondoltunk?</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>

      <div class="small-12 medium-4 columns article-sidebar">
                  
            <div class="dfp-advert__holder dfp-advert__desktop mb-25" data-dfp-advert="d01_ujszo_article_top2" data-dfp-position="sidebar-top">
              <div id="js-dfp-tag-d01_ujszo_article_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_top2');
        });
    </script>
</div>

            </div>
            <div class="dfp-advert__holder dfp-advert__mobile mb-25" data-dfp-id="m01_ujszo_article_top2" data-dfp-position="sidebar-top">
              <div id="js-dfp-tag-m01_ujszo_article_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_top2');
        });
    </script>
</div>

            </div>

              <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">7 266 881<span class="item-text">tesztelés</span>
        </span>
        +488 új
      </span>
      <span class="item">
        <span class="item-inner">1 833 873<span class="item-text">fertőzött</span>
        </span>
        +125 új
      </span>
      <span class="item">
        <span class="item-inner">747 958<span class="item-text">inaktív eset</span>
        </span>
        +0 új
      </span>
      <span class="item">
        <span class="item-inner">20 349<span class="item-text">halálozás</span>
        </span>
        +0 új
      </span>
    </span>
  </a>
                                                                              <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">14 másodperce</span>
              <a href="/velemeny/a-mindenhato?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A mindenható</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">15 perce</span>
              <a href="/kozelet/nad-450-millio-euroert-pancelozott-harcjarmuveket-vasarol-szlovakia?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Naď: 450 millió euróért páncélozott harcjárműveket vásárol Szlovákia</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">30 perce</span>
              <a href="/kozelet/mikulec-tervet-dolgoz-ki-az-ukran-menekultek-integralasara-a-kozponti-valsagstab?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Mikulec: Tervet dolgoz ki az ukrán menekültek integrálására a központi válságstáb</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">34 perce</span>
              <a href="/kultura/chris-rock-jovore-nem-vezet-oscar-galat?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Chris Rock jövőre nem vezet Oscar-gálát</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">38 perce</span>
              <a href="/regio/36-illegalis-bevandorlot-fogtak-el-egy-furgonban-feleden-fotok?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">36 illegális bevándorlót fogtak el egy furgonban Feleden (FOTÓK)</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">45 perce</span>
              <a href="/panorama/ujabb-ufot-kaptak-lencsevegre-ezuttal-egy-rejtelyes-fekete-targy-repkedett-video?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Újabb ufót kaptak lencsevégre, ezúttal egy rejtélyes fekete tárgy repkedett (VIDEÓ)</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">54 perce</span>
              <a href="/regio/baleset-osszeutkozott-ket-auto-vagfarkasdnal-harman-sulyosan-megserultek?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">BALESET: Összeütközött két autó Vágfarkasdnál, hárman súlyosan megsérültek</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kultura/az-uprising-tartja-a-szintet?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Az Uprising tartja a szintet</a>
          </li>
  </ul></div>            

            <div class="dfp-advert__holder dfp-advert__desktop mb-25" data-dfp-id="d01_ujszo_article_mid1" data-dfp-position="sidebar-middle">
              <div id="js-dfp-tag-d01_ujszo_article_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_mid1');
        });
    </script>
</div>

            </div>
            <div class="dfp-advert__holder dfp-advert__mobile mb-25" data-dfp-id="m01_ujszo_article_mid1" data-dfp-position="sidebar-middle">
              <div id="js-dfp-tag-m01_ujszo_article_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_mid1');
        });
    </script>
</div>

            </div>

                                                            <div class="propose">
    </div>


<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/panorama/kviz-pionir-szikra-elvtars-mit-jelentettek-ezek-a-szocializmus-alatt">KVÍZ: Pionír, szikra, elvtárs… Mit jelentettek ezek a szocializmus alatt? </a></li>
              <li><a href="/kozelet/heger-nem-akarunk-elni-abban-a-vilagban-amit-az-orosz-elnok-szeretne-elerni">Heger: Nem akarunk élni abban a világban, amelyre az orosz elnök törekszik</a></li>
              <li><a href="/kozelet/folytatodik-a-hatalmi-harc-a-szovetsegben">Folytatódik a hatalmi harc a Szövetségben</a></li>
              <li><a href="/kozelet/korcok-a-smer-az-agresszor-oldalan-all-es-tamogatja-az-ukrajna-ellen-inditott-haborujat">Korčok: A Smer az agresszor oldalán áll, és támogatja az Ukrajna ellen indított háborúját</a></li>
              <li><a href="/panorama/repules-kozben-verekedtek-ossze-a-pilotak">Repülés közben verekedtek össze a pilóták </a></li>
              <li><a href="/kozelet/caputova-a-tekintelyelvu-rezsimek-ma-is-fenyegetest-jelentenek">Čaputová: A tekintélyelvű rezsimek ma is fenyegetést jelentenek</a></li>
              <li><a href="/kozelet/mar-hosszadalmas-es-draga-folyamat-a-jogositvany-visszaszerzese">Már hosszadalmas és DRÁGA folyamat a jogosítvány visszaszerzése…</a></li>
              <li><a href="/kulfold/muholdfelvetelek-az-orosz-sz-300-as-legvedelmi-raketarendszerek-kivonasat-mutatjak">Műholdfelvételek az orosz Sz-300-as légvédelmi rakétarendszerek kivonását mutatják Szíriából</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/kulfold/tragedia-kamion-hajtott-emberek-koze-egy-faluban-tobben-meghaltak">TRAGÉDIA: Kamion hajtott emberek közé egy faluban, többen meghaltak</a></li>
              <li><a href="/panorama/kviz-melyik-a-kakukktojas">KVÍZ: Melyik a kakukktojás?</a></li>
              <li><a href="/kozelet/ket-even-belul-szlovakia-lehet-europa-vezeto-atomenergia-termelo-orszaga">Két éven belül Szlovákia lehet Európa vezető atomenergia-termelő országa</a></li>
              <li><a href="/kulfold/titokzatos-repulo-bukkant-fel-a-google-terkepen">Titokzatos repülő bukkant fel a Google Térképen</a></li>
              <li><a href="/kozelet/rohamosan-kozeleg-az-energiavalsag-tenyleg-megfizethetetlenek-lesznek-a-szamlak">Rohamosan közeleg az energiaválság, tényleg megfizethetetlenek lesznek a számlák?</a></li>
              <li><a href="/kulfold/ujabb-reszletek-szivarogtak-ki-putyin-mesterterverol">Újabb részletek szivárogtak ki Putyin mestertervéről</a></li>
              <li><a href="/kulfold/zelenszkij-mar-tudja-mikor-gyozhet-ukrajna-a-haboruban">Zelenszkij már tudja, mikor győzhet Ukrajna a háborúban</a></li>
              <li><a href="/panorama/kviz-eleg-tajekozott-vagy-felismered-melyik-nyelvekhez-tartoznak-a-betuka-kovetkezo">KVÍZ: Elég tájékozott vagy? Felismered, melyik nyelvhez tartoznak a betűk?</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/panorama/kviz-kitalalod-3-szobol-melyik-magyar-retro-slagerre-gondoltunk">KVÍZ: Kitalálod 3 szóból, melyik magyar retró slágerre gondoltunk?</a></li>
              <li><a href="/panorama/kviz-le-a-kalappal-te-tudod-is-mit-jelentenek-a-kovetkezo-szolasok-kozmondasok">KVÍZ: Le a kalappal... Te tudod is, mit jelentenek a következő szólások, közmondások?</a></li>
              <li><a href="/kozelet/az-ev-vegeig-14-millio-nyugdijas-kaphat-anyagi-segitseget-az-allamtol">Az év végéig 1,4 millió nyugdíjas kaphat anyagi segítséget az államtól</a></li>
              <li><a href="/regio/kulonosen-veszelyes-ferfit-keres-a-rendorseg-fegyvere-is-lehet">FIGYELEM! Különösen veszélyes férfit keres a rendőrség, fegyvere is lehet!</a></li>
              <li><a href="/regio/riadot-fujtak-a-pozsonyi-repuloteren">Riadót fújtak a pozsonyi repülőtéren!</a></li>
              <li><a href="/panorama/kviz-rejtveny-kviz-2-melyik-szora-gondoltunk">KVÍZ: Rejtvény kvíz 2. – Melyik szóra gondoltunk?</a></li>
              <li><a href="/kozelet/jon-a-vasarnapi-boltzar-szlovakiaban">Jön a vasárnapi boltzár Szlovákiában?</a></li>
              <li><a href="/kulfold/tragedia-kamion-hajtott-emberek-koze-egy-faluban-tobben-meghaltak">TRAGÉDIA: Kamion hajtott emberek közé egy faluban, többen meghaltak</a></li>
          </ul>
  </div>
</div></div>

                                    
                          <div class="propose">
                <div class="propose-btn propose--advertisement">
                  <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>                </div>
              </div>
            
            
            <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/bulvar/orban-viktor-hatalmas-szakallat-novesztett-igy-fest-a-magyar-kormanyfo-fotok" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/orb%C3%A1n%2C%20szak%C3%A1ll.jpg.webp?h=c74750f6&amp;itok=1Z1BtCcb 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/orb%C3%A1n%2C%20szak%C3%A1ll.jpg?h=c74750f6&amp;itok=1Z1BtCcb 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/orb%C3%A1n%2C%20szak%C3%A1ll.jpg?h=c74750f6&amp;itok=1Z1BtCcb 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/orb%C3%A1n%2C%20szak%C3%A1ll.jpg?h=c74750f6&amp;itok=1Z1BtCcb" alt="orbi" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/bulvar/orban-viktor-hatalmas-szakallat-novesztett-igy-fest-a-magyar-kormanyfo-fotok" >Orbán Viktor hatalmas szakállat növesztett – így fest a magyar kormányfő! (FOTÓK)</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/bulvar/fotok-igy-meg-nem-latta-az-allamfot" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/14_333.jpg.webp?h=222b92f9&amp;itok=c0yIr5q0 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/14_333.jpg?h=222b92f9&amp;itok=c0yIr5q0 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/14_333.jpg?h=222b92f9&amp;itok=c0yIr5q0 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/14_333.jpg?h=222b92f9&amp;itok=c0yIr5q0" alt="dd" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/bulvar/fotok-igy-meg-nem-latta-az-allamfot" >FOTÓK: Így még nem látta az államfőt</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/leallas-a-csob-nal-nem-mukodik-sem-az-internetbanking-sem-a-mobil-alkalmazas" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/ujszo_13783216442145_11.webp?h=58024556&amp;itok=Gw2hXTL9 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/ujszo_13783216442145_11.jpg?h=58024556&amp;itok=Gw2hXTL9 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/ujszo_13783216442145_11.jpg?h=58024556&amp;itok=Gw2hXTL9 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/ujszo_13783216442145_11.jpg?h=58024556&amp;itok=Gw2hXTL9" alt="Már mobiltelefonnal is fizethetünk" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/leallas-a-csob-nal-nem-mukodik-sem-az-internetbanking-sem-a-mobil-alkalmazas" >Leállás a ČSOB-nál: nem működik sem az internetbanking, sem a mobil alkalmazás</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kepzeljuk-el-hogy-putyin-holnap-meghal-mi-lenne-oroszorszaggal" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Russia_Victory_Day_Parade379239868053_0.jpg.webp?h=a299e821&amp;itok=EOqj_dQm 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Russia_Victory_Day_Parade379239868053_0.jpg?h=a299e821&amp;itok=EOqj_dQm 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/Russia_Victory_Day_Parade379239868053_0.jpg?h=a299e821&amp;itok=EOqj_dQm 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/Russia_Victory_Day_Parade379239868053_0.jpg?h=a299e821&amp;itok=EOqj_dQm" alt="tasr" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kepzeljuk-el-hogy-putyin-holnap-meghal-mi-lenne-oroszorszaggal" >Képzeljük el, hogy Putyin holnap meghal. Mi lenne Oroszországgal? </a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/repules-kozben-verekedtek-ossze-a-pilotak" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1828862729.jpg.webp?h=82f92a78&amp;itok=A4C4uyfr 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1828862729.jpg?h=82f92a78&amp;itok=A4C4uyfr 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1828862729.jpg?h=82f92a78&amp;itok=A4C4uyfr 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1828862729.jpg?h=82f92a78&amp;itok=A4C4uyfr" alt="pilóta" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/repules-kozben-verekedtek-ossze-a-pilotak" >Repülés közben verekedtek össze a pilóták </a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/mirol-ir-a-keddi-uj-szo-130" >
    
                                          
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0830_001_0.jpg.webp?h=11ef050e&amp;itok=KWlqdToz 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0830_001_0.jpg?h=11ef050e&amp;itok=KWlqdToz 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0830_001_0.jpg?h=11ef050e&amp;itok=KWlqdToz 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/UJO0_0830_001_0.jpg?h=11ef050e&amp;itok=KWlqdToz" alt="Új Szó" title="" typeof="foaf:Image" />

  </picture>

      
    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/mirol-ir-a-keddi-uj-szo-130" >Miről ír a keddi Új Szó?</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>            <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/filmek/kviz-felismered-a-nepszeru-magyar-sorozatok-szereploit" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/maxresdefault_92.jpg.webp?h=c673cd1c&amp;itok=2NOZCzKb 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/maxresdefault_92.jpg?h=c673cd1c&amp;itok=2NOZCzKb 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/maxresdefault_92.jpg?h=c673cd1c&amp;itok=2NOZCzKb 1x" src="/sites/default/files/lead_image/maxresdefault_92.jpg" alt="d" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/filmek/kviz-felismered-a-nepszeru-magyar-sorozatok-szereploit" class="quiz-recommends--item__title">KVÍZ: Felismered a népszerű magyar sorozatok szereplőit?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/panorama/kviz-pionir-szikra-elvtars-mit-jelentettek-ezek-a-szocializmus-alatt" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/583226-22199597.jpg.webp?h=822266cc&amp;itok=Ye-ZqPFZ 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/583226-22199597.jpg?h=822266cc&amp;itok=Ye-ZqPFZ 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/583226-22199597.jpg?h=822266cc&amp;itok=Ye-ZqPFZ 1x" src="/sites/default/files/lead_image/583226-22199597.jpg" alt="c" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/panorama/kviz-pionir-szikra-elvtars-mit-jelentettek-ezek-a-szocializmus-alatt" class="quiz-recommends--item__title">KVÍZ: Pionír, szikra, elvtárs… Mit jelentettek ezek a szocializmus alatt? </a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/panorama/kviz-eleg-tajekozott-vagy-felismered-melyik-nyelvekhez-tartoznak-a-betuka-kovetkezo" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/220px-Our_Father_in_Old_Hungarian_Script%2C_1598.jpg.webp?h=0b8b2768&amp;itok=uOMZ9dOk 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/220px-Our_Father_in_Old_Hungarian_Script%2C_1598.jpg?h=0b8b2768&amp;itok=uOMZ9dOk 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/220px-Our_Father_in_Old_Hungarian_Script%2C_1598.jpg?h=0b8b2768&amp;itok=uOMZ9dOk 1x" src="/sites/default/files/lead_image/220px-Our_Father_in_Old_Hungarian_Script%2C_1598.jpg" alt="dd" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/panorama/kviz-eleg-tajekozott-vagy-felismered-melyik-nyelvekhez-tartoznak-a-betuka-kovetkezo" class="quiz-recommends--item__title">KVÍZ: Elég tájékozott vagy? Felismered, melyik nyelvhez tartoznak a betűk?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/panorama/kviz-melyik-a-kakukktojas" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1121086322.jpg.webp?h=82f92a78&amp;itok=lzpqq9Q2 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1121086322.jpg?h=82f92a78&amp;itok=lzpqq9Q2 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1121086322.jpg?h=82f92a78&amp;itok=lzpqq9Q2 1x" src="/sites/default/files/lead_image/shutterstock_1121086322.jpg" alt="nmik8ve98rvo" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/panorama/kviz-melyik-a-kakukktojas" class="quiz-recommends--item__title">KVÍZ: Melyik a kakukktojás?</a>
        </div>
    </div>
    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>
            <div class="dfp-advert__holder dfp-advert__desktop mt-15 mb-25" data-dfp-id="d01_ujszo_article_other1" data-dfp-position="sidebar-bottom">
              <div id="js-dfp-tag-d01_ujszo_article_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other1');
        });
    </script>
</div>

            </div>
            
                        </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/regio/baleset-osszeutkozott-ket-auto-vagfarkasdnal-harman-sulyosan-megserultek';
              this.page.identifier = 'node/672887';
              this.page.title = 'BALESET: Összeütközött két autó Vágfarkasdnál, hárman súlyosan megsérültek';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>

<div class="dfp-advert__holder dfp-advert__desktop mb-25 mt-25" data-dfp-id="d01_ujszo_article_other4" data-dfp-position="page-bottom">
  <div id="js-dfp-tag-d01_ujszo_article_other4">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other4');
        });
    </script>
</div>

</div>




      </div>
      
      
    </main>

            <div class="footerBtns-wrapper">
          <div class="footerBtns">
                  <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
              </div>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
              <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
    
  </div>
      <!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->
    <script type="text/javascript">

      <!--//--><![CDATA[//><!--

      var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

      // lines below shouldn't be edited

      function gemius_pending(i) {
        window[i] = window[i] || function () {
          var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
          x[x.length] = arguments;
        };
      };gemius_pending('gemius_hit');
      gemius_pending('gemius_event');
      gemius_pending('pp_gemius_hit');
      gemius_pending('pp_gemius_event');
      (function (d, t) {
        try {
          var gt = d.createElement(t), s = d.getElementsByTagName(t)[0],
            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
          gt.setAttribute('async', 'async');
          gt.setAttribute('defer', 'defer');
          gt.src = l + '://gask.hit.gemius.pl/xgemius.js';
          s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
      })(document, 'script');

      //--><!]]>
    </script>
  

    
    
  
  </div>

  
  <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_D83WW5z8FwAU4NiwD1GMfnVC0GCliadSsCCSu8I7ftw.js"></script>

</body>
</html>
