<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>var dataLayer = [{"drupalLanguage":"hu","drupalCountry":"SK","siteName":"Drupal","entityType":"node","entityBundle":"article","entityId":"604985","entityTitle":"Ha az MKP \u00e9s a H\u00edd megegyezik, az MKDSZ csatlakozik hozz\u00e1juk ","entityLangcode":"hu","entityVid":"663632","entityUid":"122","entityCreated":"1562948831","entityStatus":"1","entityField_publicity_time":"2019-07-12T17:00:06","entityField_author":"89","entityName":"Lovas Em\u0151ke","field_author":{"target_id":"89","target_name":"TASR"},"field_publicity_time":"2019-07-12T17:00:06","entityTaxonomy":{"heads":{"5":"K\u00f6z\u00e9let"},"tags":{"148":"MKP","147":"H\u00edd","41133":"MKDSZ"}},"userUid":0}];</script>
<meta name="title" content="Ha az MKP és a Híd megegyezik, az MKDSZ csatlakozik hozzájuk  | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/kozelet/ha-az-mkp-es-a-hid-megegyezik-az-mkdsz-csatlakozik-hozzajuk" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Ha a szlovákiai magyarokat képviselő két nagyobb pártnak, a Most-Hídnak és az MKP-nak sikerül megegyeznie, csatlakozik hozzájuk az MKDSZ – erről született megállapodás a parlamenten kívüli MKP és a magyar kereszténydemokrata tömörülés pénteki egyeztetésén – tájékoztatta a TASR-t az MKP szóvivője, Fiala Ilona.
" />
<meta property="og:title" content="Ha az MKP és a Híd megegyezik, az MKDSZ csatlakozik hozzájuk " />
<meta property="og:image" content="https://ujszo.com/sites/default/files/lead_image/a-hid-tovabbra-is-kesz-targyalni-az-mkp-val_126059_0.jpg" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/kozelet/ha-az-mkp-es-a-hid-megegyezik-az-mkdsz-csatlakozik-hozzajuk" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_hp_2_mid1"] = googletag.defineSlot("//21737585252/ujszo_d_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_hp_2_top2"] = googletag.defineSlot("//21737585252/ujszo_d_hp_2/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_d_hp_2_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top2'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_hp_2_mid1"] = googletag.defineSlot("//21737585252/ujszo_m_hp_2/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_mid'])
      .setTargeting('ad_unit', ['ujszo_mid1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_other_2_other1"] = googletag.defineSlot("//21737585252/ujszo_d_other_2/other1", [[728, 200], [728, 90]], "js-dfp-tag-ujszo_d_other_2_other1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_other'])
      .setTargeting('ad_unit', ['ujszo_other1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_m_hp_2_top1"] = googletag.defineSlot("//21737585252/ujszo_m_hp_2/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-ujszo_m_hp_2_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['u_ujszo_top'])
      .setTargeting('ad_unit', ['u_ujszo_top1'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["ujszo_d_hp_2_top1"] = googletag.defineSlot("//21737585252/ujszo_d_hp_2/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-ujszo_d_hp_2_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      .setTargeting('ad_unit', ['ujszo_top'])
      .setTargeting('ad_unit', ['ujszo_top1'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/kozelet/ha-az-mkp-es-a-hid-megegyezik-az-mkdsz-csatlakozik-hozzajuk" />
<link rel="revision" href="http://ujszo.com/kozelet/ha-az-mkp-es-a-hid-megegyezik-az-mkdsz-csatlakozik-hozzajuk" />
<script src="/sites/default/files/google_tag/google_tag.script.js?pucdpe"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>Ha az MKP és a Híd megegyezik, az MKDSZ csatlakozik hozzájuk  | Új Szó | A szlovákiai magyar napilap és hírportál</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css?pucdpe" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_MAXgv9FVhOu4BaV176aB8FNTeRkrXzl9NPoXEjlA1ZE.css?pucdpe" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/604985","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"addtoany\/addtoany,core\/drupal.ajax,core\/html5shiv,core\/jquery.form,datalayer\/behaviors,patternlab\/chartbeat_script,patternlab\/core,patternlab\/popular_articles,patternlab\/video_plugin,poll\/drupal.poll-links,system\/base,ujszo\/ujszo.fb_like","theme":"patternlab","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/kozelet\/ha-az-mkp-es-a-hid-megegyezik-az-mkdsz-csatlakozik-hozzajuk?ajax_form=1":true},"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"ajax":{"edit-calculate":{"callback":"::otpExchangeSubmitCallback","wrapper":"ecb_results","event":"mousedown","keypress":true,"prevent":"click","url":"\/kozelet\/ha-az-mkp-es-a-hid-megegyezik-az-mkdsz-csatlakozik-hozzajuk?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Calculate"}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.ce4d94ed8153492896b742da02c5136f","user":{"uid":0,"permissionsHash":"667006e0679a73702a8729b3ab7d193189d0788c828c5acee4130b090e0dcb21"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_UKKYH0gkMEIC0PMULnDks9Wh9Qry0nPaYotgu8qBXCs.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_tqcPgahf6ZKVDFYehh10xM4pIdauoNzy-2ukZIi1j64.js"></script>

  </head>
  <body>
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
    <a href="#main-content" class="visually-hidden focusable">
      Ugrás a tartalomra
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F5B8NF" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

  <header role="banner">
        <header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-12 medium-6 columns logo-holder">
                            
  <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
              <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
          </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2019. július 12. péntek</li>
          <li class="atom--list__user-list--item">Izabella (HU) Nina (SK)</li>
      </ul>


                    </div>
        <div class="small-12 medium-6 columns search-holder">
                            
  
<ul class="atom--list__user-list--big">
        </ul>


                        <div class="mobile-icons-holder">
                <div class="facebook-button">
                    <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>                </div>
                <a href="/kereses"><div class="mobile-search-icon"></div></a>
            </div>
                            

<div class="search-bar--holder">
      <div class="search-bar--section">
        <div class="search-bar--section__field flex-child-auto">
            <span>
                              
<form class="otp-exchange-form" data-drupal-selector="otp-exchange-form" action="/kozelet/ha-az-mkp-es-a-hid-megegyezik-az-mkdsz-csatlakozik-hozzajuk" method="post" id="otp-exchange-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-value js-form-item-value form-no-label">
        <input data-drupal-selector="edit-value" type="text" id="edit-value" name="value" value="" size="15" maxlength="128" placeholder="Összeg" class="form-text" />

        </div>
<div class="js-form-item form-item js-form-type-select form-item-currency js-form-item-currency form-no-label">
        <select data-drupal-selector="edit-currency" id="edit-currency" name="currency" class="form-select"><option value="EUR_HUF">EUR - HUF</option><option value="HUF_EUR">HUF - EUR</option><option value="EUR_USD">EUR - USD</option><option value="USD_EUR">USD - EUR</option></select>
        </div>
<input data-drupal-selector="edit-rate-eur-czk" type="hidden" name="rate_EUR_CZK" value="24.4865" />
<input data-drupal-selector="edit-rate-czk-eur" type="hidden" name="rate_CZK_EUR" value="26.7405" />
<input data-drupal-selector="edit-rate-eur-gbp" type="hidden" name="rate_EUR_GBP" value="0.8493" />
<input data-drupal-selector="edit-rate-gbp-eur" type="hidden" name="rate_GBP_EUR" value="0.9274" />
<input data-drupal-selector="edit-rate-eur-huf" type="hidden" name="rate_EUR_HUF" value="307.4592" />
<input data-drupal-selector="edit-rate-huf-eur" type="hidden" name="rate_HUF_EUR" value="335.7608" />
<input data-drupal-selector="edit-rate-eur-usd" type="hidden" name="rate_EUR_USD" value="1.0817" />
<input data-drupal-selector="edit-rate-usd-eur" type="hidden" name="rate_USD_EUR" value="1.1813" />
<input data-drupal-selector="edit-calculate" type="submit" id="edit-calculate" name="op" value="Calculate" class="button js-form-submit form-submit" />
<div id="ecb_results"></div><input autocomplete="off" data-drupal-selector="form-kcb7vmajidt5snzz-ryt2ik15rld9vpaxsdfzeey17k" type="hidden" name="form_build_id" value="form-kCb7vmAJIdt5SNZz-ryT2iK15RlD9VpAXsDFzeEy17k" />
<input data-drupal-selector="edit-otp-exchange-form" type="hidden" name="form_id" value="otp_exchange_form" />

</form>

                          </span>
        </div>
        <div class="exchange-close"></div>
    </div>

    <div class="search-bar--section__button exchange-btn">Valutaváltó        <img src="/themes/patternlab/images/logo/otp-logo.png" alt="otp-logo">
    </div>
        <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>

    </div>



                    </div>
    </div>
</header>
    <nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                                                  <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/vasarnap">Vasárnap</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hoppa">Hoppá</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/gazdasag">Gazdaság</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bolhapiac-0">Bolhapiac</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>





  </header>

  
  

  

  

  

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
      <div data-drupal-messages-fallback class="hidden"></div>

  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'TASR',
    categories: 'Közélet',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Közélet';
  _sf_async_config.authors = 'TASR';
  _sf_async_config.alias = 'http://ujszo.com/node/604985';
</script>
<main class="article-content ">       <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_top1">
                    <div id="js-dfp-tag-ujszo_d_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top1');
        });
    </script>
</div>

              </div>
      <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_top1">
                    <div id="js-dfp-tag-ujszo_m_hp_2_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_top1');
        });
    </script>
</div>

              </div>

  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div class="article-content--top">
                        
          <a href="/taxonomy/term/5" class="category category--xl"  >Közélet</a>
                            <h1 class="article-content--top__title">Ha az MKP és a Híd megegyezik, az MKDSZ csatlakozik hozzájuk </h1>
                        <div class="article-content--lead">
      <span class="article-content--lead__location">Pozsony</span>
    <span class="article-content--lead__pipe">|</span>
        <span class="article-content--lead__text">Ha a szlovákiai magyarokat képviselő két nagyobb pártnak, a Most-Hídnak és az MKP-nak sikerül megegyeznie, csatlakozik hozzájuk az MKDSZ – erről született megállapodás a parlamenten kívüli MKP és a magyar kereszténydemokrata tömörülés pénteki egyeztetésén – tájékoztatta a TASR-t az MKP szóvivője, Fiala Ilona.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/89">
            
      <img src="" alt="" >
        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/89">TASR</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2019. július 12. <span>19:00</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/kozelet/ha-az-mkp-es-a-hid-megegyezik-az-mkdsz-csatlakozik-hozzajuk" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/kozelet/ha-az-mkp-es-a-hid-megegyezik-az-mkdsz-csatlakozik-hozzajuk" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
                
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/a-hid-tovabbra-is-kesz-targyalni-az-mkp-val_126059_0.jpg" alt="" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> </div>
  </div>
</div>        </div>
        
<div class="article-content--content">
                <p>„MKDSZ&nbsp;tudomásul vette az&nbsp;MKP&nbsp;és&nbsp;a Híd&nbsp;koalíciókötési szándékát. Leszögezi, hogy a magyar egység megteremtése elsősorban e két párt felelőssége. Mindemellett fontosnak tartja a megszületendő koalíció széles politikai mozgásterének megteremtését – hangsúlyozva a szélsőséges politikai erők kizárását” - olvasható a két párt állásfoglalásában.</p>

<p>A Híd&nbsp;és&nbsp;az&nbsp;MKP&nbsp;csütörtöki (július 11.), első tárgyalási fordulóján arról született döntés, hogy a két párt nem hoz létre közös választási pártot, és&nbsp;az MKP képviselő-jelöltjei&nbsp;nem indulnak el&nbsp;a Híd választási listáján. A fennmaradó lehetőség a választási koalíció létrehozása, vagy külön-külön indul a két párt, ez a további tárgyalásokon dől el. A kormánykoalíciós Híd előzőleg&nbsp;felajánlotta, hogy megnyitja választási listáját a többi, parlamenten kívüli magyar párt és tömörülés előtt.</p>

<p>Ravasz Ábel, a Híd alelnöke korábban elmondta, már tárgyaltak az&nbsp;MKDSZ-szel,&nbsp;a Szlovákiai Roma Kezdeményezéssel (RIS), a&nbsp;Magyar&nbsp;Fórummal,&nbsp;a Szlovák Konzervatív Párttal (SKS)&nbsp;és az Esély (Šanca) párttal. A párt a nyár végéig akarja felmérni, mit szeretnének a pártstruktúrák, és ősszel ez alapján folytatni a tárgyalásokat.</p>

<p>A Magyar Fórum elnöke,&nbsp;Simon Zsolt&nbsp;a Híd&nbsp;vezetésével való találkozó után azt mondta, megszakítja a tárgyalásokat mindaddig, amíg meg nem változik a Most-Híd álláspontja. A&nbsp;Magyar&nbsp;Fórum múlt héten tárgyalt az MKP-val is, és&nbsp;kizárták az együttműködést az SNS-szel, a&nbsp;Smerrel és&nbsp;az&nbsp;ĽSNS-szel.</p>

    
    
      
    
    
    
    
    
  
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/node/604907">Híd-MKP: vagy koalícióban, vagy külön-külön </a></li>
                            <li><a href="/node/604892">Sólymos: a kisebbségi pártok képviselőinek együtt kell működniük</a></li>
                            <li><a href="/node/604978">Háromszáz rendőr volt készenlétben a tegnapi DAC-meccsen </a></li>
                        </ul>
        </div>
    </div>        <div class="dfp-advert__desktop-holder dfp-advert__ujszo_hp_2_mid1">
          <div id="js-dfp-tag-ujszo_d_other_2_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_other_2_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__mobile-holder dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_m_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_m_hp_2_mid1');
        });
    </script>
</div>

                  </div>
        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/taxonomy/term/148">MKP</a>
    </li>
      <li class="tag-list--item">
      <a href="/taxonomy/term/147">Híd</a>
    </li>
      <li class="tag-list--item">
      <a href="/taxonomy/term/41133">MKDSZ</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/604975" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/IMG_7624.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/604975" >Nem egyszerű kártérítést kapni a vasúttársaságtól</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/604970" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/20190712_POH08_STO1208632060.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/604970" >Čaputová: A társadalmi színvonal fokmérője a civil társadalom érzékenysége</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/604987" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/66445568_1835535116561697_745806665630089216_n.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/6" class="category"  >Fekete krónika</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/604987" >Három halálos áldozata van egy frontális ütközésnek Torna mellett</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/604974" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Itafilm.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/11" class="category"  >Kultúra</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/604974" >Pókember kaotikus vakációja</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/604957" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/rugo%20lab%20kapus_1.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/12" class="category"  >Sport</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/604957" >Csapat-újjászületés  és focitorna Nagysallón</a></h2>
    </div>
              </div>
</div>




    
            <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/604978" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/foto__26_0.JPG" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/604978" >Háromszáz rendőr volt készenlétben a tegnapi DAC-meccsen </a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/node/604978" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/foto__26_0.JPG" alt="" >
                </a>
              <a href="/node/604978" class="gallery-recommends__title">Háromszáz rendőr volt készenlétben a tegnapi DAC-meccsen </a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/604973" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/f1-silverstone-friday-34.jpg" alt="" >
                </a>
              <a href="/node/604973" class="gallery-recommends__title">GALÉRIA: Brit Nagydíj - Gasly és Bottas volt a leggyorsabb az első napon</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/604965" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/66311021_696123790810154_3979490119768866816_n.jpg" alt="" >
                </a>
              <a href="/node/604965" class="gallery-recommends__title">A belügy szerint nem lehetett előre tudni, hogy összecsapnak a futballszurkolók </a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/node/604934" class="gallery-recommends__image">
                        
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/foto__21_0.JPG" alt="" >
                </a>
              <a href="/node/604934" class="gallery-recommends__title">GALÉRIA: Remizett a DAC az EL-ben, nem tudta begyötörni a győztes gólt</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/604927" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/ce0r9653a_2.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                        <p class="date">2019. július 12. <span>07:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/604927" >A minimálbér emelésére a dolgozók fizethetnek rá</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/604938" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/20191506_caputova_inauguracia_15625431.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/5" class="category"  >Közélet</a>
                        <p class="date">2019. július 12. <span>08:16</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/604938" >Čaputová megköszönte a magyarországi szlovákoknak a hagyományok megőrzését </a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/604936" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/vide%C3%B3_79.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                        <p class="date">2019. július 12. <span>08:30</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/604936" >VIDEÓ: Horror a szlovákiai utakon 30.</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/604956" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/kandallo_tuz_fa_0.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                        <p class="date">2019. július 12. <span>13:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/604956" >Leégett egy parkettaüzem Gútán </a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/604926" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/teve-foci-e1471428491475-1024x577.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/12" class="category"  >Sport</a>
                        <p class="date">2019. július 12. <span>07:30</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/604926" >Nadal–Federer teniszklasszikus a tévében</a></h2>
    </div>
              </div>
</div>



                </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
              <a href="/node/604966" >
      
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker_3.gif" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                        <p class="date">2019. július 12. <span>15:16</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/604966" >KVÍZ: Melyik magyar filmben hangzott el?</a></h2>
    </div>
              </div>
</div>



                </div>
          </div>
</div>
        </div>
      </div>
      <div class="small-12 medium-4 columns article-sidebar">
                                                    <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/node/604975?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Nem egyszerű kártérítést kapni a vasúttársaságtól</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/node/604930?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A félelem optikái</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/node/604957?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Csapat-újjászületés  és focitorna Nagysallón</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/node/604987?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Három halálos áldozata van egy frontális ütközésnek Torna mellett</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/node/604921?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">A deáki Old Boys diadala Királyréven</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/node/604981?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Zeman leváltja Antonín Staněk kulturális minisztert</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">2 órája</span>
              <a href="/node/604979?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Wimbledon - Az elődöntőben búcsúzott a Babos-Mladenovic páros</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">3 órája</span>
              <a href="/node/604978?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Háromszáz rendőr volt készenlétben a tegnapi DAC-meccsen </a>
          </li>
  </ul></div>                        <div class="dfp-advert__holder dfp-advert__ujszo_hp_2_top2">
                                <div id="js-dfp-tag-ujszo_d_hp_2_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_top2');
        });
    </script>
</div>

                          </div>
                          
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/node/604927">A minimálbér emelésére a dolgozók fizethetnek rá</a></li>
              <li><a href="/node/604936">VIDEÓ: Horror a szlovákiai utakon 30.</a></li>
              <li><a href="/node/604821">Előnyös állami hitel ifjú házasoknak</a></li>
              <li><a href="/node/604956">Leégett egy parkettaüzem Gútán </a></li>
              <li><a href="/node/604960">Hajókonvojjal búcsúztatták el a Hableány legénységét</a></li>
              <li><a href="/node/604948">Megnyitnák a csernobili &quot;zöldfolyosót&quot; a turisták előtt</a></li>
              <li><a href="/node/604929">A liberális veszély</a></li>
              <li><a href="/node/604946">Ingyenes adatcsomagot adnak a szlovákiai mobilszolgáltatók</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/node/604913">Čaputová odaszúrt Orbánnak a magyarországi látogatásán</a></li>
              <li><a href="/node/604832">Software hiba miatt kaptak jutalmat a Volkswagen alkalmazottai, a cég visszakéri a pénzt</a></li>
              <li><a href="/node/604886">VIDEÓ: Tömegverekedés volt Pozsony belvárosában</a></li>
              <li><a href="/node/604824">Szexuális zaklatás az elsősök avatásán</a></li>
              <li><a href="/node/604853">VIDEÓ: Ismét egész testében remegett Angela Merkel</a></li>
              <li><a href="/node/604806">Ellopják a születési számunkat</a></li>
              <li><a href="/node/604901">VIDEÓ: Egyben nyelte le a piton a krokodilt</a></li>
              <li><a href="/node/604887">94 embert vettek őrizetbe a tegnapi pozsonyi tömegverekedés után (GALÉRIA+VIDEÓ)</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/node/604637">TRAGÉDIA: Teljes sebességgel hajtott bele a sofőr a betonoszlopba</a></li>
              <li><a href="/node/604797">Napokig fognak késni a vonatok</a></li>
              <li><a href="/node/604701">3 jel, ami pajzsmirigyrákra utal</a></li>
              <li><a href="/node/604716">Megszólalt az Irigy Hónaljmirigy egyik tagja Ambrus Zoltán halálával kapcsolatban</a></li>
              <li><a href="/node/604683">20 évesen elhunyt a Disney sztárja</a></li>
              <li><a href="/node/604913">Čaputová odaszúrt Orbánnak a magyarországi látogatásán</a></li>
              <li><a href="/node/604832">Software hiba miatt kaptak jutalmat a Volkswagen alkalmazottai, a cég visszakéri a pénzt</a></li>
              <li><a href="/node/604886">VIDEÓ: Tömegverekedés volt Pozsony belvárosában</a></li>
          </ul>
  </div>
</div></div>
                          <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">Trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/604971" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Metallica_In_Concert_-_Baltimore909310428253.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/11" class="category"  >Kultúra</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/604971" >Gyerekkönyvet ad ki a Metallica</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/604962" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/ea1d1174-5746-4d25-9dae-7c6379f24042.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/7" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/604962" >Szökött lovat kergettek a nagybiccsei rendőrök</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/604987" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/66445568_1835535116561697_745806665630089216_n.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/6" class="category"  >Fekete krónika</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/604987" >Három halálos áldozata van egy frontális ütközésnek Torna mellett</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/604915" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/France%20Euthanasia223636.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/10" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/604915" >Elhunyt a 11 éve vegetatív állapotban lévő francia férfi</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/604947" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/5g.jpg" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/604947" >Szlovákiába is megérkezett az 5G</a></h2>
    </div>
              </div>
</div>



                        <div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
              <a href="/node/604966" >
      
                                                  
      <img src="/sites/default/files/styles/article_recommend/public/lead_image/Webp.net-gifmaker_3.gif" alt="" >
      </a>              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/604966" >KVÍZ: Melyik magyar filmben hangzott el?</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>
              <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/node/604966" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker_3.gif" alt="" >
  </a>
            <a href="/node/604966" class="quiz-recommends--item__title">KVÍZ: Melyik magyar filmben hangzott el?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/604775" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2818%29_0.gif" alt="" >
  </a>
            <a href="/node/604775" class="quiz-recommends--item__title">Történelmi KVÍZ</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/604389" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Webp.net-gifmaker%20%2817%29_0.gif" alt="" >
  </a>
            <a href="/node/604389" class="quiz-recommends--item__title">Keresztapa KVÍZ</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/node/604259" class="quiz-recommends--item__image">
                      
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/reformatus_templom.jpg" alt="" >
  </a>
            <a href="/node/604259" class="quiz-recommends--item__title">KVÍZ: Magyarlakta települések: hol élnek többen?</a>
        </div>
    </div>    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>                          <div class="dfp-advert__holder dfp-advert__sticky dfp-advert__ujszo_hp_2_mid1">
                        <div id="js-dfp-tag-ujszo_d_hp_2_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-ujszo_d_hp_2_mid1');
        });
    </script>
</div>

                  </div>
      </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/kozelet/ha-az-mkp-es-a-hid-megegyezik-az-mkdsz-csatlakozik-hozzajuk';
              this.page.identifier = 'node/604985';
              this.page.title = 'Ha az MKP és a Híd megegyezik, az MKDSZ csatlakozik hozzájuk ';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>





    </div>
    
    
  </main>

        <span class="newestArticlesBtn">
  <a href="#newestArticles"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb Cikkek</a>
</span>
<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
      <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
      <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>

    </div>
    <div class="small-12 columns left-logos">
            <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
      <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
        Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
  
</div>
<!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->

<script type="text/javascript">

<!--//--><![CDATA[//><!--

var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

// lines below shouldn't be edited

function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e){}})(document,'script');

//--><!]]>
</script>




  </div>

    
    <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//static.mediacentrum.sk/ooyala/v0.4/nmh.video.js"></script>
<script src="/sites/default/files/js/js_gn_PGlBfgDL3PClE8cGHX4g6LuvvSXo6RNSB__SuMPE.js"></script>

  </body>
</html>
