
<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">

<head>
  <meta charset="utf-8" />
<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({"drupalLanguage":"hu","drupalCountry":"SK","siteName":"\u00daj Sz\u00f3","entityCreated":"1652346428","entityLangcode":"hu","entityStatus":"1","entityUid":"584","entityUuid":"574ee826-c737-4d10-917a-d28c6d9e1eaf","entityVid":"893712","entityField_publicity_time":"2022-05-12T10:00:01","entityField_author":"584","entityName":"Tornyai Bianka","entityType":"node","entityBundle":"article","entityId":"664719","entityTitle":"Rendszeres t\u00e1rlatvezet\u00e9s a kast\u00e9lyban","field_author":{"id":"584","label":"Tornyai Bianka","bundle":"user"},"field_publicity_time":"2022-05-12T10:00:01","entityTaxonomy":{"heads":{"7":"R\u00e9gi\u00f3"},"tags":{"436":"Esterh\u00e1zy-kast\u00e9ly","44195":"gal\u00e1ntai kast\u00e9ly","77400":"t\u00e1rlatvezet\u00e9s"}},"userUid":0});</script>
<link rel="canonical" href="http://ujszo.com/regio/rendszeres-tarlatvezetes-a-kastely" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Először tartottak tárlatvezetést a hétvégén az Esterházy-kastély déli tornyában. Aki lemaradt, a múzeumok és galériák éjszakáján megnézheti az állandó kiállítást.
" />
<meta property="og:title" content="Rendszeres tárlatvezetés a kastélyban" />
<meta property="og:image" content="/sites/default/files/styles/pl_article_full_lead/public/lead_image/kast%C3%A9ly%20ki%C3%A1ll%C3%ADt%C3%A1s%201.jpg?h=173e7b15" />
<meta property="fb:app_id" content="392263820839480" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ujszo.com/regio/rendszeres-tarlatvezetes-a-kastely" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_other4"] = googletag.defineSlot("/21737585252/d01/ujszo/article/other4", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-d01_ujszo_article_other4")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_other1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/other1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_other1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_mid1"] = googletag.defineSlot("/21737585252/m01/ujszo/article/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_mid1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/mid1", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_mid1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_top2"] = googletag.defineSlot("/21737585252/m01/ujszo/article/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_top2"] = googletag.defineSlot("/21737585252/d01/ujszo/article/top2", [[300, 600], [300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-d01_ujszo_article_top2")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["m01_ujszo_article_top1"] = googletag.defineSlot("/21737585252/m01/ujszo/article/top1", [[300, 300], [300, 250], [300, 150], [300, 100], [250, 250]], "js-dfp-tag-m01_ujszo_article_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["d01_ujszo_article_top1"] = googletag.defineSlot("/21737585252/d01/ujszo/article/top1", [[1225, 250], [1200, 250], [1200, 200], [990, 300], [990, 200]], "js-dfp-tag-d01_ujszo_article_top1")

    .addService(googletag.pubads())

      .set('adsense_ad_types', 'text_image')
  
  
  
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/regio/rendszeres-tarlatvezetes-a-kastely" />
<script src="/sites/default/files/gtm/google_tag/ujszo_gtm/google_tag.script.js?rbm59r" defer></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

  <title>Rendszeres tárlatvezetés a kastélyban | Új Szó | A szlovákiai magyar napilap és hírportál</title>
  <link rel="stylesheet" media="all" href="/sites/default/files/css/css_JRZdniTB-bgn01SUwf_b44PAy1SbcYfjcJEgiBYSNjI.css" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_ZZGFTorADA1rwmYiFE0I1fLNa9qF2eyaU80fkXJTM1E.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/solid.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/brands.css" />
<link rel="stylesheet" media="all" href="//use.fontawesome.com/releases/v5.8.1/css/fontawesome.css" />

  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/664719","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu","is_blog":false},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"dataLayer":{"defaultLang":"hu","languages":{"hu":{"id":"hu","name":"Hungarian","direction":"ltr","weight":1}}},"userid":"3929666443","access_token_string":"3929666443.8dcbd12.1d3744c8df0e499ebc8e55a178fd00ad","user":{"uid":0,"permissionsHash":"c9ae648ad5fa2b739f5903998d47f8c7b29f81250cfcf6b90ad794d3c2b0661e"}}</script>
<script src="/sites/default/files/js/js_xlncGj0XKqQEp2oi7Wlwk7ojYxNVudJ1aylV6isnFGg.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="//cdn.onthe.io/io.js/Dz7Dlglp0sFh"></script>
<script src="/sites/default/files/js/js_amre5BkoKA1I8R6bNsdlovIE3QpeekXLvMIbI1AhkZI.js"></script>

</head>
<body class="published">
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous"
          src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=392263820839480&autoLogAppEvents=1"></script>
  <a href="#main-content" class="visually-hidden focusable">
    Ugrás a tartalomra
  </a>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4BFGV5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
  <div class="layout-container">

    <header role="banner">
            


<header class="site__header ">
    <div id="mobileHelper"></div>
    <div class="row">
        <div class="small-9 medium-6 columns logo-holder">
                              <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
      <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
    </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2022. május 12. csütörtök</li>
          <li class="atom--list__user-list--item">Pongrác (HU) Pankrác (SK)</li>
      </ul>


                    </div>
        <div class="small-3 medium-6 columns search-holder">
                      <a class="ujblog-logo" href="https://blog.ujszo.com"><img src="/themes/patternlab/images/logo/ujblog_logo_feher_edited.svg" alt="Új Szó Blog"></a>
                      <div class="mobile-icons-holder">
             <ul class="atom--list__user-list--big"></ul>
              <a href="/kereses"><span class="mobile-search-icon"></span></a>
            </div>
                            

<div class="search-bar--holder">
  <div class="facebook-button">
      <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>
  </div>
  <a class="search-bar--section__button search-btn" href="/kereses">Új Szó kereső</a>
</div>


                    </div>
    </div>
</header>
<nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/">Címlap</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/koronavirus">Koronavírus</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/gyor">Győr</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/valasztas-2020">Választás</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/bulvar">Bulvár</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://ujszo.com/uj-szo-akademia-0">Új Szó Akadémia</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/fizetett-tartalom">PR CIKKEK</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/zold-uj-szo">Zöld Új Szó</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/utazz">Utazz</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/agro">Agro</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://piac.ujszo.com/">PIAC</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/hasznos-tanacs-0">Hasznos tanács</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/iskola-utca-0">Iskola utca</a></li>
                                                                                  <li class="atom--main-menu__item "><a href="/szalon-0">Szalon</a></li>
                                                  <li class="atom--main-menu__item "><a href="https://vasarnap.com/">Vasárnap</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>

    </header>

    
    

    

    
    <div data-drupal-messages-fallback class="hidden"></div>


    

    <main role="main">
      <a id="main-content" tabindex="-1"></a>
      <div class="layout-content">
        
  
  
  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'Tornyai Bianka',
    categories: 'Régió',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Régió';
  _sf_async_config.authors = 'Tornyai Bianka';
  _sf_async_config.alias = 'http://ujszo.com/node/664719';
</script>

<main class="article-content "> 
      <div class="dfp-advert__holder dfp-advert__desktop dfp-advert__vertical" data-dfp-id="d01_ujszo_article_top1" data-dfp-position="page-top">
      <div id="js-dfp-tag-d01_ujszo_article_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_top1');
        });
    </script>
</div>

    </div>
    <div class="dfp-advert__holder dfp-advert__mobile dfp-advert__vertical" data-dfp-id="m01_ujszo_article_top1" data-dfp-position="page-top">
      <div id="js-dfp-tag-m01_ujszo_article_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_top1');
        });
    </script>
</div>

    </div>
  


  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 columns">
        <div  class="article-content--top ">
                      
          <a href="/regio" class="category category--xl"  >Régió</a>
                            <h1 class="article-content--top__title">Rendszeres tárlatvezetés a kastélyban</h1>
                        <div class="article-content--lead">
      <span class="article-content--lead__location">Galánta</span>
    <span class="article-content--lead__pipe">|</span>
        <span class="article-content--lead__text">Először tartottak tárlatvezetést a hétvégén az Esterházy-kastély déli tornyában. Aki lemaradt, a múzeumok és galériák éjszakáján megnézheti az állandó kiállítást.
</span>
  </div>                    <div class="article-content--top-info-line">
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
      <a href="/cikkek/584">
      
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2019-10/b.webp?itok=L87z31QS 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2019-10/b.png?itok=L87z31QS 1x" type="image/png"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_user_image_article_full/public/pictures/2019-10/b.png?itok=L87z31QS 1x" src="/sites/default/files/pictures/2019-10/b.png" alt="author" title="" typeof="foaf:Image" />

  </picture>

        </a>
    </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name"><a href="/cikkek/584">Tornyai Bianka</a></div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2022. május 12. <span>12:00</span></p>
</div>
                    <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/regio/rendszeres-tarlatvezetes-a-kastely" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                    <div class="fb-share-button" data-href="http://ujszo.com/regio/rendszeres-tarlatvezetes-a-kastely" data-layout="button_count" data-size="small"></div>
        </div>
          </div>
  </div>
</div>
          <div class="article-content--top-image">
              
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_article_full_lead/public/lead_image/kast%C3%A9ly%20ki%C3%A1ll%C3%ADt%C3%A1s%201.jpg.webp?h=173e7b15&amp;itok=krp0HOf0 1x" media="all and (min-width: 851px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/large/public/lead_image/kast%C3%A9ly%20ki%C3%A1ll%C3%ADt%C3%A1s%201.jpg.webp?itok=hX-CyWJa 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/max_325x325/public/lead_image/kast%C3%A9ly%20ki%C3%A1ll%C3%ADt%C3%A1s%201.jpg.webp?itok=FLO7m3e0 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_article_full_lead/public/lead_image/kast%C3%A9ly%20ki%C3%A1ll%C3%ADt%C3%A1s%201.jpg?h=173e7b15&amp;itok=krp0HOf0 1x" media="all and (min-width: 851px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/large/public/lead_image/kast%C3%A9ly%20ki%C3%A1ll%C3%ADt%C3%A1s%201.jpg?itok=hX-CyWJa 1x" media="all and (min-width: 560px) and (max-width: 850px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/max_325x325/public/lead_image/kast%C3%A9ly%20ki%C3%A1ll%C3%ADt%C3%A1s%201.jpg?itok=FLO7m3e0 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/kast%C3%A9ly%20ki%C3%A1ll%C3%ADt%C3%A1s%201.jpg?h=173e7b15&amp;itok=krp0HOf0" alt="kastély-tárlatvezetés" title="" typeof="foaf:Image" />

  </picture>

  <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text">A képeslapokból is sok érdekes dolgot megtudhatunk a kastélyról (A szerző felvételei)
 </div>
  </div>
</div>

          
                  </div>

        
          <div class="article-content--content">
                <p><span><span><span><span><span><span><span>Első alkalommal nyitották meg a galántai Esterházy-kastély déli tornyát a látogatók előtt múlt szombaton. Daniela Amrichová és Slávik Andrea, a városi hivatal idegenforgalmi osztályának referensei félóránként indítottak csoportokat. „Összesen 152 látogató volt, 121 felnőtt és 31 gyerek, 15 tárlatvezetést tartottunk. Mivel szombaton volt a Galántai Futás, ezért sokan jöttek azok közül is, akik a versenyre érkeztek” – mondta el lapunknak Slávik Andrea, aki a Mátyusföld Területi Idegenforgalmi Szövetség ügyvezető igazgatója is. Az Esterházy-kastély déli tornyában az Évszázadok spirálján címmel rendeztek be állandó kiállítást. Az első emeleten olyan szobát rendeztek be, amelyben az 1850-es évektől az 1900-as évek elejéig divatos bútorokat, tárgyakat láthatnak az érdeklődők, az úgynevezett biedermeier stílust idézi a berendezés. Egyik érdekessége a sarokszekrény, amelynek állítható polcaiból arra lehet következtetni, hogy könyveket, dokumentumokat tartottak benne, a polcokat a szekrényben tárolt tárgyak nagyságához igazították. A második emeleten a helyi ásatásokkor, feltárásokkor talált építészeti elemek, tárgyak kiállítása látható, valamint a kastély átépítését ábrázoló rajzok, dokumentumok. A harmadik emeleten Pekarovič György, a Pro Renovatione nonprofit szervezet elnöke, helytörténész magángyűjteményéből származó képeslapokat tekintheti meg a közönség, amelyek a kastélyról készültek a 19. második végétől a 20. század elejéig. Az egyiket Esterházy Béla, a kastély utolsó tulajdonosainak egyike írta Richter Béla erdésznek, aki a birtokot igazgatta. Az üzenetben a gróf afelől érdeklődik, mi a helyzet az állatállománnyal, az erdővel. „Pár sorban hirt szeretnék hallani Ónyról. Hogy áll a vadállomány őzben, fáczán, nyul, fogoly és tengeri nyulban - továbbá a Vág folyó rendes állásu e? Az erdőn nem észlelhető e rovar kár, a füztelepek jól diszlenek e?” – olvasható Esterházy Béla kézírása az egyik képeslapon.&nbsp;</span></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><span>A tervek alapján hamarosan állandó jelleggel látogatható lesz a toronyban berendezett kiállítás. Legközelebb szombaton, május 14-én, a Múzeumok és Galériák Éjszakáján 18 és 21 óra között várják a látogatókat.&nbsp;A szervezők negyedórás ismeretterjesztő filmmel is készülnek az Esterházy családról, amelyet magyar és szlovák nyelven egyaránt megnézhetnek az érdeklődők. </span></span></span></span></span></span></span></p>

        
      
    
    
    
    
    
          
                <div class="article-content--content__gallery">
              <div class="article-content--content__gallery--title">
                  
          <span class="category category--xl">Galéria</span>
                      </div>
              <div class="article-content--content__gallery--images">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="article-content--content__gallery--images__image">
                          <a href="/image-gallery/193156/0?nid=664719">
                                                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/gallery_for_article/public/styles/gallery_for_article/public/image_gallery_images/kast%C3%A9ly%20fut%C3%A1s%202.jpg.webp?itok=m_NJ73xf 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/gallery_for_article/public/styles/gallery_for_article/public/image_gallery_images/kast%C3%A9ly%20fut%C3%A1s%202.jpg?itok=m_NJ73xf 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/gallery_for_article/public/styles/gallery_for_article/public/image_gallery_images/kast%C3%A9ly%20fut%C3%A1s%202.jpg?itok=m_NJ73xf 1x" src="/sites/default/files/styles/gallery_for_article/public/image_gallery_images/kast%C3%A9ly%20fut%C3%A1s%202.jpg" alt="Galántai Futás a kastélyparkon keresztül 1" title="Galántai Futás a kastélyparkon keresztül 1" typeof="foaf:Image" />

  </picture>

                                                        </a>
                      </div>
                                        <div class="article-content--content__gallery--images__image">
                          <a href="/image-gallery/193156/1?nid=664719">
                                                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/gallery_for_article/public/styles/gallery_for_article/public/image_gallery_images/kast%C3%A9ly%20fut%C3%A1s%201.jpg.webp?itok=pj-ljO-e 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/gallery_for_article/public/styles/gallery_for_article/public/image_gallery_images/kast%C3%A9ly%20fut%C3%A1s%201.jpg?itok=pj-ljO-e 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/gallery_for_article/public/styles/gallery_for_article/public/image_gallery_images/kast%C3%A9ly%20fut%C3%A1s%201.jpg?itok=pj-ljO-e 1x" src="/sites/default/files/styles/gallery_for_article/public/image_gallery_images/kast%C3%A9ly%20fut%C3%A1s%201.jpg" alt="Galántai Futás a kastélyparkon keresztül 2" title="Galántai Futás a kastélyparkon keresztül 2" typeof="foaf:Image" />

  </picture>

                                                        </a>
                      </div>
                                        <div class="article-content--content__gallery--images__image">
                          <a href="/image-gallery/193156/2?nid=664719">
                                                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/gallery_for_article/public/styles/gallery_for_article/public/image_gallery_images/kast%C3%A9ly%20ki%C3%A1ll%C3%ADt%C3%A1s%206.jpg.webp?itok=YttMrw91 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/gallery_for_article/public/styles/gallery_for_article/public/image_gallery_images/kast%C3%A9ly%20ki%C3%A1ll%C3%ADt%C3%A1s%206.jpg?itok=YttMrw91 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/gallery_for_article/public/styles/gallery_for_article/public/image_gallery_images/kast%C3%A9ly%20ki%C3%A1ll%C3%ADt%C3%A1s%206.jpg?itok=YttMrw91 1x" src="/sites/default/files/styles/gallery_for_article/public/image_gallery_images/kast%C3%A9ly%20ki%C3%A1ll%C3%ADt%C3%A1s%206.jpg" alt="kastély kiállítás 6" title="kastély kiállítás 6" typeof="foaf:Image" />

  </picture>

                                                        </a>
                      </div>
                                        <div class="article-content--content__gallery--images__image">
                          <a href="/image-gallery/193156/3?nid=664719">
                                                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/gallery_for_article/public/styles/gallery_for_article/public/image_gallery_images/kast%C3%A9ly%20ki%C3%A1ll%C3%ADt%C3%A1s%205.jpg.webp?itok=qySbWz7_ 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/gallery_for_article/public/styles/gallery_for_article/public/image_gallery_images/kast%C3%A9ly%20ki%C3%A1ll%C3%ADt%C3%A1s%205.jpg?itok=qySbWz7_ 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/gallery_for_article/public/styles/gallery_for_article/public/image_gallery_images/kast%C3%A9ly%20ki%C3%A1ll%C3%ADt%C3%A1s%205.jpg?itok=qySbWz7_ 1x" src="/sites/default/files/styles/gallery_for_article/public/image_gallery_images/kast%C3%A9ly%20ki%C3%A1ll%C3%ADt%C3%A1s%205.jpg" alt="kastély kiállítás 5" title="kastély kiállítás 5" typeof="foaf:Image" />

  </picture>

                                                        </a>
                      </div>
                                                          <div class="article-content--content__gallery--images__image--last">
                          <a href="/image-gallery/193156/3?nid=664719">
                              <div class="category category--xl">+3</div>
                          </a>
                      </div>
                                </div>
          </div>
      
    
    
    
    
    
  
    
    <div class="dfp-advert__holder dfp-advert__mobile dfp-advert__vertical" data-dfp-id="m01_ujszo_article_top1" data-dfp-position="page-top">
      <div id="js-dfp-tag-m01_ujszo_article_top1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_top1');
        });
    </script>
</div>

    </div>

      <div class="section--head donation-block" style="margin-bottom: 15px;">
      <div class="section--head_title"><span class="category category--big">Támogassa az ujszo.com -ot</span></div>
      <div class="donation-block--content">
        <p>Úgy vagyunk az újságírással, mint a hivatásos zenészek: fellépünk naponta a „kőszínházban", elegáns ruhában a hűséges, bérletes közönségünk előtt, vagyis eljuttatjuk a postaládákba, árushelyekre nyomtatott napilapként a fizetős Új Szót. És mondhatjuk azt, hogy kiállunk a mélyen tisztelt publikum elé a korzón is, kicsit könnyedebben szórakoztatjuk, elgondolkodtatjuk a közönséget, érzelmeket kiváltva az erre járó tömegből. Ez az előadás pontosan olyan szenvedélyes, mint a kőszínházi fellépés, ugyanúgy sok munkával jár, mégis ingyenes. Ha tetszett, hálásan fogadjuk adományát, amit a jelképes hegedűtokba helyezhet. Eddigi felajánlásait is szívből köszönjük az új hangszerekhez, a zenekar bővítéséhez, a repertoár kiszélesítéséhez: az ujszo.com naprakész működtetéséhez.</p>
        <p><strong>Ha támogatna bennünket, kattintson az alábbi gombra. Köszönjük.</strong></p>
        <a href="/node/617149">Támogatom</a>
      </div>
    </div>
  
            <div class="article-content--content__latest">
            <ul>
                            <li><a href="/regio/egy-csalad-dramaja">Egy család drámája </a></li>
                            <li><a href="/regio/zseliz-dragabb-lesz-a-kastelyfelujitas">Zselíz: drágább lesz a kastélyfelújítás </a></li>
                            <li><a href="/regio/harom-helyiseget-ujitanak-fel-a-tallosi-kastelyban">Három helyiséget újítanak fel a tallósi kastélyban </a></li>
                        </ul>
        </div>
    </div>

        <div class="dfp-advert__holder dfp-advert__desktop mb-25 mt-25" data-dfp-id="d01_ujszo_article_other1" data-dfp-position="after-content">
          <div id="js-dfp-tag-d01_ujszo_article_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other1');
        });
    </script>
</div>

        </div>
        <div class="dfp-advert__holder dfp-advert__mobile mb-25 mt-25" data-dfp-id="m01_ujszo_article_mid1" data-dfp-position="after-content">
          <div id="js-dfp-tag-m01_ujszo_article_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_mid1');
        });
    </script>
</div>

        </div>

        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/esterhazy-kastely">Esterházy-kastély</a>
    </li>
      <li class="tag-list--item">
      <a href="/galantai-kastely">galántai kastély</a>
    </li>
      <li class="tag-list--item">
      <a href="/tarlatvezetes">tárlatvezetés</a>
    </li>
  </ul>        </div>

                                  <div id="disqus_thread" class="article-content--disqus-comments">
                <a href="#" class="disqus-comments-btn" onclick="disqus();return false;">Hozzászólások</a>
                <p class="disqus-txt">Kérjük a kommentelőket, hogy tartózkodjanak az olyan kommentek megírásától, melyek mások személyiségi jogait sérthetik. Egyben felhívjuk figyelmüket, hogy a kommentekhez tartozó IP címeket a rendszer elraktározza. </p>
              </div>
                            <div class="article-content--body__article-recommends">
            
          <span class="category category--xl">Önnek ajánljuk</span>
                    <div class="article-recommends two-column">
    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/az-ukran-gazszallitas-leallitasaval-hamarosan-megjelenhetnek-az-elso-problemak" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Germany_Economy334358862366%20%281%29.jpg.webp?h=fad7058c&amp;itok=TeEOkw7b 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Germany_Economy334358862366%20%281%29.jpg?h=fad7058c&amp;itok=TeEOkw7b 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/Germany_Economy334358862366%20%281%29.jpg?h=fad7058c&amp;itok=TeEOkw7b 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/Germany_Economy334358862366%20%281%29.jpg?h=fad7058c&amp;itok=TeEOkw7b" alt="gáz" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/az-ukran-gazszallitas-leallitasaval-hamarosan-megjelenhetnek-az-elso-problemak" >Az ukrán gázszállítás leállításával hamarosan megjelenhetnek az első problémák</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/heger-tamogatja-finnorszag-nato-csatlakozasat" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/1212_50.jpg.webp?h=cd2a7045&amp;itok=IN1m9zAD 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/1212_50.jpg?h=cd2a7045&amp;itok=IN1m9zAD 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/1212_50.jpg?h=cd2a7045&amp;itok=IN1m9zAD 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/1212_50.jpg?h=cd2a7045&amp;itok=IN1m9zAD" alt="Heger Finn" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/heger-tamogatja-finnorszag-nato-csatlakozasat" >Heger támogatja Finnország NATO-csatlakozását</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/regio/rendszeres-tarlatvezetes-a-kastely" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/kast%C3%A9ly%20ki%C3%A1ll%C3%ADt%C3%A1s%201.jpg.webp?h=173e7b15&amp;itok=E2Piobse 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/kast%C3%A9ly%20ki%C3%A1ll%C3%ADt%C3%A1s%201.jpg?h=173e7b15&amp;itok=E2Piobse 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/kast%C3%A9ly%20ki%C3%A1ll%C3%ADt%C3%A1s%201.jpg?h=173e7b15&amp;itok=E2Piobse 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/kast%C3%A9ly%20ki%C3%A1ll%C3%ADt%C3%A1s%201.jpg?h=173e7b15&amp;itok=E2Piobse" alt="kastély-tárlatvezetés" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/regio/rendszeres-tarlatvezetes-a-kastely" >Rendszeres tárlatvezetés a kastélyban</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/kulfold/finnorszag-bejelentette-csatlakozasi-szandekat-a-nato-hoz" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Russia_Arctic_Forum060539607142.jpg.webp?h=1692c7cf&amp;itok=zalYTDys 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/Russia_Arctic_Forum060539607142.jpg?h=1692c7cf&amp;itok=zalYTDys 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/Russia_Arctic_Forum060539607142.jpg?h=1692c7cf&amp;itok=zalYTDys 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/Russia_Arctic_Forum060539607142.jpg?h=1692c7cf&amp;itok=zalYTDys" alt="Sauli Niinistö" title="" typeof="foaf:Image" />

  </picture>


    </a>
          <div class="molecule--main-article-block__image--refresh">Frissítve</div>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kulfold/finnorszag-bejelentette-csatlakozasi-szandekat-a-nato-hoz" >Finnország bejelentette csatlakozási szándékát a NATO-hoz</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/regio/tragedia-leugrott-egy-ferfi-a-pozsonyi-sznf-hidrol" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/1221_26.jpg.webp?h=81a47448&amp;itok=KAKRHAhN 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/1221_26.jpg?h=81a47448&amp;itok=KAKRHAhN 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/1221_26.jpg?h=81a47448&amp;itok=KAKRHAhN 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/1221_26.jpg?h=81a47448&amp;itok=KAKRHAhN" alt="Tragédia – Leugrott egy férfi a pozsonyi SzNF hídról" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/regio/tragedia-leugrott-egy-ferfi-a-pozsonyi-sznf-hidrol" >Tragédia – Leugrott egy férfi a pozsonyi SzNF hídról</a></h2>
    </div>
              </div>
</div>




    
            
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/regio/kviz-te-jol-ismered-pozsonyt-nezzuk-mennyire" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1531968200.jpg.webp?h=ad8841d8&amp;itok=bAcBeVon 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1531968200.jpg?h=ad8841d8&amp;itok=bAcBeVon 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1531968200.jpg?h=ad8841d8&amp;itok=bAcBeVon 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/shutterstock_1531968200.jpg?h=ad8841d8&amp;itok=bAcBeVon" alt="df" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/regio" class="category"  >Régió</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/regio/kviz-te-jol-ismered-pozsonyt-nezzuk-mennyire" >KVÍZ: Te jól ismered Pozsonyt? Nézzük, mennyire! </a></h2>
    </div>
              </div>
</div>




    
</div>

        </div>
        <div class="propose hide-on-desktop" style="margin-top: 50px;">
          <div class="propose-btn propose--advertisement">
            <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>          </div>
        </div>

        <div class="dfp-advert__holder dfp-advert__desktop mt-25" data-dfp-id="d01_gyor_article_other2" data-dfp-position="above-gallery">
          
        </div>

        <div class="article-content--body__gallery-recommends">
            
          <span class="category category--xl">Legfrissebb galériák</span>
                    <div class="gallery-recommends">
  <div class="row">
                  <div class="columns small-12 ">
              <a href="/gyor/igy-szerelik-be-a-turbinat-a-kiliti-duzzasztoba-galeria" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/IMG-20220502-WA0002%20%281%29.jpg.webp?h=08b866d1&amp;itok=bVXHn58T 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/IMG-20220502-WA0002%20%281%29.jpg?h=08b866d1&amp;itok=bVXHn58T 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_gallery_recommend/public/lead_image/IMG-20220502-WA0002%20%281%29.jpg?h=08b866d1&amp;itok=bVXHn58T 1x" src="/sites/default/files/lead_image/IMG-20220502-WA0002%20%281%29.jpg" alt="Dunakiliti duzzasztó" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/gyor/igy-szerelik-be-a-turbinat-a-kiliti-duzzasztoba-galeria" class="gallery-recommends__title">Így szerelik be a turbinát a kiliti duzzasztóba (GALÉRIA)</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/regio/rendszeres-tarlatvezetes-a-kastely" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/kast%C3%A9ly%20ki%C3%A1ll%C3%ADt%C3%A1s%201.jpg.webp?h=173e7b15&amp;itok=eych9F1w 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/kast%C3%A9ly%20ki%C3%A1ll%C3%ADt%C3%A1s%201.jpg?h=173e7b15&amp;itok=eych9F1w 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/kast%C3%A9ly%20ki%C3%A1ll%C3%ADt%C3%A1s%201.jpg?h=173e7b15&amp;itok=eych9F1w 1x" src="/sites/default/files/lead_image/kast%C3%A9ly%20ki%C3%A1ll%C3%ADt%C3%A1s%201.jpg" alt="kastély-tárlatvezetés" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/regio/rendszeres-tarlatvezetes-a-kastely" class="gallery-recommends__title">Rendszeres tárlatvezetés a kastélyban</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/kozelet/az-ukran-gazszallitas-leallitasaval-hamarosan-megjelenhetnek-az-elso-problemak" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/Germany_Economy334358862366%20%281%29.jpg.webp?h=fad7058c&amp;itok=Layl5OVV 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/Germany_Economy334358862366%20%281%29.jpg?h=fad7058c&amp;itok=Layl5OVV 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/Germany_Economy334358862366%20%281%29.jpg?h=fad7058c&amp;itok=Layl5OVV 1x" src="/sites/default/files/lead_image/Germany_Economy334358862366%20%281%29.jpg" alt="gáz" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/kozelet/az-ukran-gazszallitas-leallitasaval-hamarosan-megjelenhetnek-az-elso-problemak" class="gallery-recommends__title">Az ukrán gázszállítás leállításával hamarosan megjelenhetnek az első problémák</a>
            </div>
                  <div class="columns small-12 medium-4">
              <a href="/panorama/a-kovetkezo-dolgok-nem-hianyozhatnak-otthonrol-haboru-vagy-katasztrofa-eseten" class="gallery-recommends__image">
                  <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/1_734.jpg.webp?h=199d8c1f&amp;itok=6hurzGd4 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/1_734.jpg?h=199d8c1f&amp;itok=6hurzGd4 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/1_734.jpg?h=199d8c1f&amp;itok=6hurzGd4 1x" src="/sites/default/files/lead_image/1_734.jpg" alt="d" title="" typeof="foaf:Image" />

  </picture>

                    </a>
              <a href="/panorama/a-kovetkezo-dolgok-nem-hianyozhatnak-otthonrol-haboru-vagy-katasztrofa-eseten" class="gallery-recommends__title">Ezek a dolgok nem hiányozhatnak otthonról háború vagy katasztrófa esetén</a>
            </div>
        </div>
</div>



        </div>
        <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Olvasta már?</span>
                          <div class="article-recommends three-column">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/kozelet/a-tabornokok-szerint-oroszorszagnak-egyertelmu-a-celja" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/10_393.jpg.webp?h=e83144ee&amp;itok=vOkS7bi0 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/10_393.jpg?h=e83144ee&amp;itok=vOkS7bi0 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/10_393.jpg?h=e83144ee&amp;itok=vOkS7bi0 1x" src="/sites/default/files/lead_image/10_393.jpg" alt="gf" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kozelet" class="category"  >Közélet</a>
                        <p class="date">2022. május 6. <span>13:52</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kozelet/a-tabornokok-szerint-oroszorszagnak-egyertelmu-a-celja" > A tábornokok szerint Oroszországnak egyértelmű a célja</a></h2>
    </div>
              </div>
</div>



                        </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/bulvar/meghalt-berki-krisztian" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/21321_3.jpg.webp?h=6c6342a4&amp;itok=AiHmHRIs 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/21321_3.jpg?h=6c6342a4&amp;itok=AiHmHRIs 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/21321_3.jpg?h=6c6342a4&amp;itok=AiHmHRIs 1x" src="/sites/default/files/lead_image/21321_3.jpg" alt="Berki Kriszitán" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                        <p class="date">2022. május 6. <span>10:20</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/bulvar/meghalt-berki-krisztian" >Meghalt Berki Krisztián</a></h2>
    </div>
              </div>
</div>



                        </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/bulvar/nyolceves-lanya-talalt-ra-berki-krisztian-holttestere" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/21272337_1512767745435427_4964477277593967558_n.jpg.webp?h=30b0a057&amp;itok=a6uWoHLK 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/21272337_1512767745435427_4964477277593967558_n.jpg?h=30b0a057&amp;itok=a6uWoHLK 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/21272337_1512767745435427_4964477277593967558_n.jpg?h=30b0a057&amp;itok=a6uWoHLK 1x" src="/sites/default/files/lead_image/21272337_1512767745435427_4964477277593967558_n.jpg" alt="Nyolcéves lánya talált rá Berki Krisztián holttestére" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                        <p class="date">2022. május 6. <span>16:15</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/bulvar/nyolceves-lanya-talalt-ra-berki-krisztian-holttestere" >Nyolcéves lánya talált rá Berki Krisztián holttestére</a></h2>
    </div>
              </div>
</div>



                        </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/kviz-felismered-meg-gyerekkorod-elelmiszereit-jatekait-es-eszkozeit" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/279798493_4964401193657837_5084529151758364449_n.jpg.webp?h=36f41d11&amp;itok=0cpFZ_ML 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/279798493_4964401193657837_5084529151758364449_n.jpg?h=36f41d11&amp;itok=0cpFZ_ML 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/279798493_4964401193657837_5084529151758364449_n.jpg?h=36f41d11&amp;itok=0cpFZ_ML 1x" src="/sites/default/files/lead_image/279798493_4964401193657837_5084529151758364449_n.jpg" alt="d" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                        <p class="date">2022. május 10. <span>19:06</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/kviz-felismered-meg-gyerekkorod-elelmiszereit-jatekait-es-eszkozeit" >KVÍZ: Felismered még gyerekkorod élelmiszereit, játékait és eszközeit? </a></h2>
    </div>
              </div>
</div>



                        </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/kulfold/ha-atombombat-robbantana-putyin-ukrajnaban-mi-mar-nem-ereznenk-meg-a-hatasat" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/thstatomb_0.webp?h=38c30757&amp;itok=Dl7tQir8 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/thstatomb_0.jpg?h=38c30757&amp;itok=Dl7tQir8 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/thstatomb_0.jpg?h=38c30757&amp;itok=Dl7tQir8 1x" src="/sites/default/files/lead_image/thstatomb_0.jpg" alt="Szöul: Észak-Korea akár tíz atombombát is elő tud állítani" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/kulfold" class="category"  >Külföld</a>
                        <p class="date">2022. május 9. <span>16:55</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/kulfold/ha-atombombat-robbantana-putyin-ukrajnaban-mi-mar-nem-ereznenk-meg-a-hatasat" >Ha atombombát dobna Putyin Ukrajnára, mi már nem éreznénk meg a hatását</a></h2>
    </div>
              </div>
</div>



                        </div>
          <div class="small-12 medium-6 large-4 columns">
        
<div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
          <a href="/berki-krisztian-edesanyja-is-megszolalt" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/berki_1.webp?h=a79864bf&amp;itok=ByJWnqdl 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/berki_1.jpg?h=a79864bf&amp;itok=ByJWnqdl 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/berki_1.jpg?h=a79864bf&amp;itok=ByJWnqdl 1x" src="/sites/default/files/lead_image/berki_1.jpg" alt="berki" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__full">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                        <p class="date">2022. május 6. <span>12:00</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/berki-krisztian-edesanyja-is-megszolalt" >Berki Krisztián édesanyja is megszólalt </a></h2>
    </div>
              </div>
</div>



                        </div>
          </div>
</div>
        </div>
      </div>

      <div class="small-12 medium-4 columns article-sidebar">
                  
            <div class="dfp-advert__holder dfp-advert__desktop mb-25" data-dfp-advert="d01_ujszo_article_top2" data-dfp-position="sidebar-top">
              <div id="js-dfp-tag-d01_ujszo_article_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_top2');
        });
    </script>
</div>

            </div>
            <div class="dfp-advert__holder dfp-advert__mobile mb-25" data-dfp-id="m01_ujszo_article_top2" data-dfp-position="sidebar-top">
              <div id="js-dfp-tag-m01_ujszo_article_top2">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_top2');
        });
    </script>
</div>

            </div>

              <a class="infopanel_block" href="/taxonomy/term/38876" id="codiv19block">
    <h3 class="sidebar-title">Koronavírus Szlovákia</h3>    <span class="infopanel-content covid-19">
      <span class="item">
        <span class="item-inner">7 122 263<span class="item-text">tesztelés</span>
        </span>
        +2 127 új
      </span>
      <span class="item">
        <span class="item-inner">1 786 328<span class="item-text">fertőzött</span>
        </span>
        +350 új
      </span>
      <span class="item">
        <span class="item-inner">747 958<span class="item-text">inaktív eset</span>
        </span>
        +0 új
      </span>
      <span class="item">
        <span class="item-inner">20 011<span class="item-text">halálozás</span>
        </span>
        +9 új
      </span>
    </span>
  </a>
                                                                              <div class="sidebar--newest-article-list" id="newestArticles">
  <h3 class="sidebar-title">Legfrissebb</h3>  <ul class="newest-articles">
                    <li class="newest-article">
      <span class="newest-article__time">1 másodperce</span>
              <a href="/kulfold/morawiecki-udvozolte-finnorszag-nato-csatlakozasi-szandekat?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Morawiecki üdvözölte Finnország NATO-csatlakozási szándékát</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">15 perce</span>
              <a href="/regio/az-orszag-egy-reszen-viharra-figyelmeztetnek?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Viharokra figyelmeztetnek az ország egy részén</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">29 perce</span>
              <a href="/kulfold/putyin-szovivoje-fenyegetest-lat-finnorszag-nato-csatlakozasaban?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Putyin szóvivője fenyegetést lát Finnország NATO-csatlakozásában</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">33 perce</span>
              <a href="/regio/kviz-te-jol-ismered-pozsonyt-nezzuk-mennyire?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">KVÍZ: Te jól ismered Pozsonyt? Nézzük, mennyire! </a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">49 perce</span>
              <a href="/kozelet/heger-tamogatja-finnorszag-nato-csatlakozasat?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Heger támogatja Finnország NATO-csatlakozását</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/kulfold/eloszor-allitottak-birosag-ele-orosz-katonat-haborus-buncselekmeny-vadjaval?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Először állítottak bíróság elé orosz katonát háborús bűncselekmény vádjával</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/gyor/igy-szerelik-be-a-turbinat-a-kiliti-duzzasztoba-galeria?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Így szerelik be a turbinát a kiliti duzzasztóba (GALÉRIA)</a>
          </li>
                    <li class="newest-article">
      <span class="newest-article__time">1 órája</span>
              <a href="/regio/hosszu-sorok-alakulnak-ki-az-ugari-hataratkelon?utm_source=website&amp;utm_campaign=legfrissebb_cikkek" class="newest-article__title">Hosszú sorok alakulnak ki az ugari határátkelőn</a>
          </li>
  </ul></div>            
            
            <div class="dfp-advert__holder dfp-advert__desktop mb-25" data-dfp-id="d01_ujszo_article_mid1" data-dfp-position="sidebar-middle">
              <div id="js-dfp-tag-d01_ujszo_article_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_mid1');
        });
    </script>
</div>

            </div>
            <div class="dfp-advert__holder dfp-advert__mobile mb-25" data-dfp-id="m01_ujszo_article_mid1" data-dfp-position="sidebar-middle">
              <div id="js-dfp-tag-m01_ujszo_article_mid1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-m01_ujszo_article_mid1');
        });
    </script>
</div>

            </div>

                                                            <div class="propose">
    </div>


<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb </h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/utazz/kviz-tiz-fovaros-tiz-orszag-tudod-mindet">KVÍZ: Tíz főváros, tíz ország – Tudod mindet?</a></li>
              <li><a href="/bulvar/kiderult-mi-okozhatta-berki-krisztian-halalat">Kiderült, mi okozhatta Berki Krisztián halálát</a></li>
              <li><a href="/kozelet/caputova-csalodott-magyarorszagban-amiert-orban-nem-hajlando-elfogadni-az-orosz-olajimport">Čaputová csalódott Magyarországban, amiért Orbán nem hajlandó elfogadni az orosz olajimport embargóját</a></li>
              <li><a href="/panorama/kviz-almodtam-vagy-igaz-talan-felismered-a-leghiresebb-magyar-slagereket-egyetlen-sorbol">KVÍZ: „Álmodtam vagy igaz talán…” – felismered a leghíresebb magyar slágereket egyetlen sorból? </a></li>
              <li><a href="/regio/figyelmeztetnek-az-ellenorok-veszelyes-zoldseget-talaltak">Figyelmeztetnek az ellenőrök – veszélyes zöldséget találtak!</a></li>
              <li><a href="/zelenszkij-fogytan-a-turelmunk-mindent-kovetelunk-vissza-ami-a-mienk">Zelenszkij: Fogytán a türelmünk, mindent követelünk vissza, ami a miénk</a></li>
              <li><a href="/panorama/ebolahoz-hasonlo-virust-terjesztenek-magyarorszagi-deneverek">Ebolához hasonló vírust terjesztenek magyarországi denevérek</a></li>
              <li><a href="/egymast-tamadtak-az-oroszok-az-ukran-hadsereg-megkoszonte-a-valodi-denacifikaciot">Egymást támadták az oroszok – az ukrán hadsereg megköszönte a „valódi denácifikációt”</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/panorama/kviz-felismered-meg-gyerekkorod-elelmiszereit-jatekait-es-eszkozeit">KVÍZ: Felismered még gyerekkorod élelmiszereit, játékait és eszközeit? </a></li>
              <li><a href="/kulfold/ha-atombombat-robbantana-putyin-ukrajnaban-mi-mar-nem-ereznenk-meg-a-hatasat">Ha atombombát dobna Putyin Ukrajnára, mi már nem éreznénk meg a hatását</a></li>
              <li><a href="/panorama/kviz-nagyanyaink-igy-hivtak-de-mit">KVÍZ: Nagyanyáink így hívták... DE MIT?</a></li>
              <li><a href="/panorama/kviz-csillagszemu-juhasz-kisgomboc-mennyire-ismered-a-magyar-nepmeseket">KVÍZ: Csillagszemű juhász, kisgömböc… Mennyire ismered a magyar népmeséket?</a></li>
              <li><a href="/kulfold/egy-kreml-kozeli-oligarcha-szerint-egyre-nagyobb-a-kockazata-annak-hogy-putyin-atommal">Egy Kreml-közeli oligarcha szerint egyre nagyobb a kockázata annak, hogy Putyin atommal támad </a></li>
              <li><a href="/panorama/majus-31-tol-megszunik-egy-facebook-funkcio">Május 31-től megszűnik egy Facebook-funkció! </a></li>
              <li><a href="/utazz/kviz-tiz-fovaros-tiz-orszag-tudod-mindet">KVÍZ: Tíz főváros, tíz ország – Tudod mindet?</a></li>
              <li><a href="/bulvar/kiderult-mi-okozhatta-berki-krisztian-halalat">Kiderült, mi okozhatta Berki Krisztián halálát</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/kozelet/a-tabornokok-szerint-oroszorszagnak-egyertelmu-a-celja"> A tábornokok szerint Oroszországnak egyértelmű a célja</a></li>
              <li><a href="/bulvar/meghalt-berki-krisztian">Meghalt Berki Krisztián</a></li>
              <li><a href="/bulvar/nyolceves-lanya-talalt-ra-berki-krisztian-holttestere">Nyolcéves lánya talált rá Berki Krisztián holttestére</a></li>
              <li><a href="/panorama/kviz-felismered-meg-gyerekkorod-elelmiszereit-jatekait-es-eszkozeit">KVÍZ: Felismered még gyerekkorod élelmiszereit, játékait és eszközeit? </a></li>
              <li><a href="/kulfold/ha-atombombat-robbantana-putyin-ukrajnaban-mi-mar-nem-ereznenk-meg-a-hatasat">Ha atombombát dobna Putyin Ukrajnára, mi már nem éreznénk meg a hatását</a></li>
              <li><a href="/berki-krisztian-edesanyja-is-megszolalt">Berki Krisztián édesanyja is megszólalt </a></li>
              <li><a href="/panorama/kviz-nagyanyaink-igy-hivtak-de-mit">KVÍZ: Nagyanyáink így hívták... DE MIT?</a></li>
              <li><a href="/panorama/kviz-csillagszemu-juhasz-kisgomboc-mennyire-ismered-a-magyar-nepmeseket">KVÍZ: Csillagszemű juhász, kisgömböc… Mennyire ismered a magyar népmeséket?</a></li>
          </ul>
  </div>
</div></div>

                                    
                          <div class="propose">
                <div class="propose-btn propose--advertisement">
                  <a class="button--read-more" href="/aprohirdetes-feladasa" target="_blank" >Apróhírdetés feladása<span></span></a>                </div>
              </div>
            
            
            <div class="sidebar--trendy-articles-list">
  <h3 class="sidebar-title">újszó trendik</h3>  
<div class="trendy-articles">
    <div class="trendy-articles--inner">
                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/bulvar/bill-gates-koronavirusos" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/switzerland_davos_forum722120397403_0.webp?h=4ca1d1fa&amp;itok=2z0oGdcu 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/switzerland_davos_forum722120397403_0.jpg?h=4ca1d1fa&amp;itok=2z0oGdcu 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/switzerland_davos_forum722120397403_0.jpg?h=4ca1d1fa&amp;itok=2z0oGdcu 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/switzerland_davos_forum722120397403_0.jpg?h=4ca1d1fa&amp;itok=2z0oGdcu" alt="Bill Gates: a világnak fel kell készülnie egy világméretű járványra" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/bulvar/bill-gates-koronavirusos" >Bill Gates koronavírusos </a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/bulvar/kiderult-mi-okozhatta-berki-krisztian-halalat" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/277111270_346191887287985_9034275337287856762_n.jpg.webp?h=cc619cc0&amp;itok=0PmJy7tt 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/277111270_346191887287985_9034275337287856762_n.jpg?h=cc619cc0&amp;itok=0PmJy7tt 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/277111270_346191887287985_9034275337287856762_n.jpg?h=cc619cc0&amp;itok=0PmJy7tt 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/277111270_346191887287985_9034275337287856762_n.jpg?h=cc619cc0&amp;itok=0PmJy7tt" alt="berki krisztián" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/bulvar" class="category"  >Bulvár</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/bulvar/kiderult-mi-okozhatta-berki-krisztian-halalat" >Kiderült, mi okozhatta Berki Krisztián halálát</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/a-kovetkezo-dolgok-nem-hianyozhatnak-otthonrol-haboru-vagy-katasztrofa-eseten" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/1_734.jpg.webp?h=199d8c1f&amp;itok=JHUaGpCa 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/1_734.jpg?h=199d8c1f&amp;itok=JHUaGpCa 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/1_734.jpg?h=199d8c1f&amp;itok=JHUaGpCa 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/1_734.jpg?h=199d8c1f&amp;itok=JHUaGpCa" alt="d" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/a-kovetkezo-dolgok-nem-hianyozhatnak-otthonrol-haboru-vagy-katasztrofa-eseten" >Ezek a dolgok nem hiányozhatnak otthonról háború vagy katasztrófa esetén</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/hosszabb-es-gyakoribb-aszalyokra-es-szarazsagra-szamithatunk-a-kozeljovoben" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/pexels-francesco-ungaro-1710813.jpg.webp?h=2f83cd36&amp;itok=zNx0O1Rw 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/pexels-francesco-ungaro-1710813.jpg?h=2f83cd36&amp;itok=zNx0O1Rw 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/pexels-francesco-ungaro-1710813.jpg?h=2f83cd36&amp;itok=zNx0O1Rw 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/pexels-francesco-ungaro-1710813.jpg?h=2f83cd36&amp;itok=zNx0O1Rw" alt="szárazság aszály" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/hosszabb-es-gyakoribb-aszalyokra-es-szarazsagra-szamithatunk-a-kozeljovoben" >Súlyos, hosszan tartó szárazságra és ivóvízhiányra számíthatunk a közeljövőben</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/tobb-mint-200-millio-eurot-nyert-valaki-a-brit-lotton" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/dylan-nolte-RSsqjpezn6o-unsplash%20%282%29.jpg.webp?h=e5aec6c8&amp;itok=YrjiOW83 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/dylan-nolte-RSsqjpezn6o-unsplash%20%282%29.jpg?h=e5aec6c8&amp;itok=YrjiOW83 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/dylan-nolte-RSsqjpezn6o-unsplash%20%282%29.jpg?h=e5aec6c8&amp;itok=YrjiOW83 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/dylan-nolte-RSsqjpezn6o-unsplash%20%282%29.jpg?h=e5aec6c8&amp;itok=YrjiOW83" alt="lottó" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/tobb-mint-200-millio-eurot-nyert-valaki-a-brit-lotton" >Több mint 200 millió eurót nyert valaki a brit lottón</a></h2>
    </div>
              </div>
</div>



                        
<div class="molecule--main-article-block molecule--main-article-block__small" >
  <div class="molecule--main-article-block__image">
          <a href="/panorama/elon-musknak-hala-donald-trump-visszaterhet-a-kozossegi-mediaba" >
    
                                  
    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/nbc-fires-donald-trump-after-he-calls-mexicans-rapists-and-drug-runners_3_0.webp?itok=aNkcQu81 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/article_recommend/public/lead_image/nbc-fires-donald-trump-after-he-calls-mexicans-rapists-and-drug-runners_3_0.jpg?itok=aNkcQu81 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/article_recommend/public/lead_image/nbc-fires-donald-trump-after-he-calls-mexicans-rapists-and-drug-runners_3_0.jpg?itok=aNkcQu81 1x" src="/sites/default/files/styles/article_recommend/public/lead_image/nbc-fires-donald-trump-after-he-calls-mexicans-rapists-and-drug-runners_3_0.jpg?itok=aNkcQu81" alt="trump" title="" typeof="foaf:Image" />

  </picture>


    </a>
          </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__category">
          
          <a href="/panorama" class="category"  >Panoráma</a>
                  </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/panorama/elon-musknak-hala-donald-trump-visszaterhet-a-kozossegi-mediaba" >Elon Musknak hála Donald Trump visszatérhet a közösségi médiába</a></h2>
    </div>
              </div>
</div>



            </div>
</div></div>            <div class="sidebar--quiz-recommends-list">
    <h3 class="sidebar-title">Kvíz</h3>    <div class="quiz-recommends">
            <div class="quiz-recommends--item">
            <a href="/regio/kviz-te-jol-ismered-pozsonyt-nezzuk-mennyire" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1531968200.jpg.webp?h=ad8841d8&amp;itok=0jfC-ynj 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1531968200.jpg?h=ad8841d8&amp;itok=0jfC-ynj 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/shutterstock_1531968200.jpg?h=ad8841d8&amp;itok=0jfC-ynj 1x" src="/sites/default/files/lead_image/shutterstock_1531968200.jpg" alt="df" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/regio/kviz-te-jol-ismered-pozsonyt-nezzuk-mennyire" class="quiz-recommends--item__title">KVÍZ: Te jól ismered Pozsonyt? Nézzük, mennyire! </a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/panorama/kviz-almodtam-vagy-igaz-talan-felismered-a-leghiresebb-magyar-slagereket-egyetlen-sorbol" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/Omega_egy%C3%BCttes_fortepan_87127.jpg.webp?h=d6e4eb2f&amp;itok=g8eV5Cnh 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/Omega_egy%C3%BCttes_fortepan_87127.jpg?h=d6e4eb2f&amp;itok=g8eV5Cnh 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/Omega_egy%C3%BCttes_fortepan_87127.jpg?h=d6e4eb2f&amp;itok=g8eV5Cnh 1x" src="/sites/default/files/lead_image/Omega_egy%C3%BCttes_fortepan_87127.jpg" alt="f" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/panorama/kviz-almodtam-vagy-igaz-talan-felismered-a-leghiresebb-magyar-slagereket-egyetlen-sorbol" class="quiz-recommends--item__title">KVÍZ: „Álmodtam vagy igaz talán…” – felismered a leghíresebb magyar slágereket egyetlen sorból? </a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/utazz/kviz-tiz-fovaros-tiz-orszag-tudod-mindet" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/thumbnail_Helsinki_.jpg.webp?h=c8a9271b&amp;itok=S4Py-5HM 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/thumbnail_Helsinki_.jpg?h=c8a9271b&amp;itok=S4Py-5HM 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/thumbnail_Helsinki_.jpg?h=c8a9271b&amp;itok=S4Py-5HM 1x" src="/sites/default/files/lead_image/thumbnail_Helsinki_.jpg" alt="d" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/utazz/kviz-tiz-fovaros-tiz-orszag-tudod-mindet" class="quiz-recommends--item__title">KVÍZ: Tíz főváros, tíz ország – Tudod mindet?</a>
        </div>
            <div class="quiz-recommends--item">
            <a href="/panorama/kviz-felismered-meg-gyerekkorod-elelmiszereit-jatekait-es-eszkozeit" class="quiz-recommends--item__image">
                              <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/279798493_4964401193657837_5084529151758364449_n.jpg.webp?h=36f41d11&amp;itok=0cpFZ_ML 1x" type="image/webp"/>
              <source srcset="/sites/default/files/styles/pl_medium/public/lead_image/279798493_4964401193657837_5084529151758364449_n.jpg?h=36f41d11&amp;itok=0cpFZ_ML 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img srcset="/sites/default/files/styles/pl_medium/public/lead_image/279798493_4964401193657837_5084529151758364449_n.jpg?h=36f41d11&amp;itok=0cpFZ_ML 1x" src="/sites/default/files/lead_image/279798493_4964401193657837_5084529151758364449_n.jpg" alt="d" title="" typeof="foaf:Image" />

  </picture>

                                </a>
            <a href="/panorama/kviz-felismered-meg-gyerekkorod-elelmiszereit-jatekait-es-eszkozeit" class="quiz-recommends--item__title">KVÍZ: Felismered még gyerekkorod élelmiszereit, játékait és eszközeit? </a>
        </div>
    </div>
    <div class="quiz-recommends--footer">
        <a class="button--read-more" href="/kvizek"  >Összes kvíz<span></span></a>    </div>
</div>
            <div class="dfp-advert__holder dfp-advert__desktop mt-15 mb-25" data-dfp-id="d01_ujszo_article_other1" data-dfp-position="sidebar-bottom">
              <div id="js-dfp-tag-d01_ujszo_article_other1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other1');
        });
    </script>
</div>

            </div>
            
                        </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_loaded = false;

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/regio/rendszeres-tarlatvezetes-a-kastely';
              this.page.identifier = 'node/664719';
              this.page.title = 'Rendszeres tárlatvezetés a kastélyban';
          };

          function disqus() { // DON'T EDIT BELOW THIS LINE

              if (!disqus_loaded) {
                  disqus_loaded = true;
                  var d = document, s = d.createElement('script');
                  s.src = '//uj-szo.disqus.com/embed.js';
                  s.setAttribute('data-timestamp', +new Date());
                  (d.head || d.body).appendChild(s);
              }

          }
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>

<div class="adblock-wrapper-top">
	<div class="adblock-overlay">
	    <div class="adblock-wrapper">
			<img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
			<p>Kedves olvasó!<br><br>
        Valószínűleg reklámblokkolót használ a böngészőjében. Weboldalunkon a tartalmat ön ingyenesen olvassa, pénzt nem kérünk érte. Ám mivel minden munka pénzbe kerül, a weboldalon futó reklámok némi bevételt biztosítanak számunkra. Ezért arra kérjük, hogy ha tovább szeretné olvasni a híreket az oldalunkon, kapcsolja ki a reklámblokkolót.
        <br><br>Ennek módját az “ENGEDÉLYEZEM A REKLÁMOKAT” linkre kattintva olvashatja el.</p>
		</div>
		<div class="button-wrapper">
			<a href="/node/609264" class="redirect">Engedélyezem a reklámokat</a>
			<button class="close">Tovább olvasom</button>
		</div>
    <p>Azzal, hogy nem blokkolja a reklámokat az oldalunkon, az újságírók munkáját támogatja! Köszönjük!</p>
  </div>

  <div class="adultContent-overlay">
    <div class="adblock-wrapper">
      <img class="ujszo-logo-popup" src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="logo">
      <img class="adult-content-banner" src="/themes/patternlab/images/adult-content-image.png" alt="18+ kép">
      <h2>Figyelem! Felnőtt tartalom!</h2>
      <p>Kérjük, nyilatkozzon arról, hogy elmúlt-e már 18 éves.</p>
    </div>
    <div class="button-wrapper">
      <button class="over18">Igen, elmúltam</button>
      <button class="redirect" onclick="window.location='/'">Nem</button>
    </div>
  </div>
</div>

<div class="dfp-advert__holder dfp-advert__desktop mb-25 mt-25" data-dfp-id="d01_ujszo_article_other4" data-dfp-position="page-bottom">
  <div id="js-dfp-tag-d01_ujszo_article_other4">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-d01_ujszo_article_other4');
        });
    </script>
</div>

</div>




      </div>
      
      
    </main>

            <div class="footerBtns-wrapper">
          <div class="footerBtns">
                  <a href="#newestArticles" class="newestArticlesBtn only"><img src="/themes/patternlab/images/icons/clock.png" alt="clock-icon">Legfrissebb cikkek</a>
              </div>
      </div>

<footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
              <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
            <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns left-logos">
      <div class="left-side">
        <img src="/themes/patternlab/images/logo/KMhorizon.jpg" alt="slovakian-government">
        <p>A weboldal megjelenését a Kisebbségi Kulturális Alap támogatja. - <br>
          Realizované s finančnou podporou Fondu na podporu kultúry národnostných menšín.</p>
      </div>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
    
  </div>
      <!-- (C)2000-2018 Gemius SA - gemiusPrism  / ujszo.com/PS -->
    <script type="text/javascript">

      <!--//--><![CDATA[//><!--

      var pp_gemius_identifier = '11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7';

      // lines below shouldn't be edited

      function gemius_pending(i) {
        window[i] = window[i] || function () {
          var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
          x[x.length] = arguments;
        };
      };gemius_pending('gemius_hit');
      gemius_pending('gemius_event');
      gemius_pending('pp_gemius_hit');
      gemius_pending('pp_gemius_event');
      (function (d, t) {
        try {
          var gt = d.createElement(t), s = d.getElementsByTagName(t)[0],
            l = 'http' + ((location.protocol == 'https:') ? 's' : '');
          gt.setAttribute('async', 'async');
          gt.setAttribute('defer', 'defer');
          gt.src = l + '://gask.hit.gemius.pl/xgemius.js';
          s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
      })(document, 'script');

      //--><!]]>
    </script>
  

    
    
  
  </div>

  
  <script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_C1XM1TG3-R_pz2-ijY1lYoSc7G92NTU-D-bCXVcDHoQ.js"></script>
<script src="//cdn.jsdelivr.net/npm/gsap"></script>
<script src="/sites/default/files/js/js_wNkrmh6mNAq17AvUKZIVoPPWA3pcQqzZxyPmmLp_Nes.js"></script>
<script src="//cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<script src="/sites/default/files/js/js_D83WW5z8FwAU4NiwD1GMfnVC0GCliadSsCCSu8I7ftw.js"></script>

</body>
</html>
