<!DOCTYPE html>
<html lang="hu" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-110872103-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="title" content="A Holdat és a Marsot célzó missziókat készít elő kísérleteivel az ISS új legénysége | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/panorama/holdat-es-marsot-celzo-missziokat-keszit-elo-kiserleteivel-az-iss-uj-legenysege" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="A Nemzetközi Űrállomás (ISS) következő hónapban útnak induló új legénysége egy sor olyan kísérletet végez majd el munkája során, amelyek közül több a Holdra és a Marsra vezető jövőbeli hosszú távú missziókat készíti elő.&amp;nbsp;
" />
<meta property="og:title" content="A Holdat és a Marsot célzó missziókat készít elő kísérleteivel az ISS új legénysége" />
<meta property="og:image" content="http://ujszo.com/sites/default/files/lead_image/USA_vesmir_ISS_Cygnus_Orbital_ATK_907.jpg" />
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/panorama/holdat-es-marsot-celzo-missziokat-keszit-elo-kiserleteivel-az-iss-uj-legenysege" />
<link rel="revision" href="/panorama/holdat-es-marsot-celzo-missziokat-keszit-elo-kiserleteivel-az-iss-uj-legenysege" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>A Holdat és a Marsot célzó missziókat készít elő kísérleteivel az ISS új legénysége | Új Szó | A szlovákiai magyar napilap és hírportál</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_0rZ31Cv4aO0wBZioACl9lR12ZnjLnZ-IcUD5a1VQBXc.css?p94yor" media="all" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_dLublfBaJNulJV0Dzkc4F44iJQTXTCQsMs_vx4LCdHI.css?p94yor" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <script async src='https://cdn.onthe.io/io.js/Dz7Dlglp0sFh'></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push(

            { google_ad_client: "ca-pub-7525731876056661", enable_page_level_ads: true }
        );
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5F5B8NF');</script>
    <!-- End Google Tag Manager -->

  </head>
  <body>

  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F5B8NF"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

        <a href="#main-content" class="visually-hidden focusable">
      Ugrás a tartalomra
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

  <header role="banner">
        <header class="site__header">
    <div class="row">
        <div class="small-12 medium-6 columns logo-holder">
                            
  <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
              <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
          </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2018. május 30. szerda</li>
          <li class="atom--list__user-list--item">Zsanett, Janka (HU) Ferdinand (SK)</li>
      </ul>


                    </div>

        <div class="small-12 medium-6 columns search-holder">
                      
  
<ul class="atom--list__user-list--big">
            <li class="atom--list__user-list--big__item"><a href="http://vasarnap.ujszo.com/" >Vasárnap</a></li>
          <li class="atom--list__user-list--big__item"><a href="http://utazz.ujszo.com/" >Utazz</a></li>
          <li class="atom--list__user-list--big__item"><a href="/kvizek" >Kvíz</a></li>
          <li class="atom--list__user-list--big__item"><a href="https://archivum.ujszo.com" target="_blank">Archívum</a></li>
      </ul>


                      <div class="mobile-icons-holder">
                <div class="facebook-button">
                    <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>                </div>
                                <div class="mobile-search-icon"></div>
                <div class="mobile-menu-icon-holder">
                    <div class="mobile-menu-icon"></div>
                </div>
            </div>
                            

<div class="search-bar--holder">
      <div class="search-bar--section">
        <div class="search-bar--section__button">Valutaváltó            <img src="/themes/patternlab/images/logo/otp-logo.png" alt="otp-logo">
                    </div>
        <div class="search-bar--section__field flex-child-auto">
            <span>
                              
<form class="otp-exchange-form" data-drupal-selector="otp-exchange-form" action="/panorama/holdat-es-marsot-celzo-missziokat-keszit-elo-kiserleteivel-az-iss-uj-legenysege" method="post" id="otp-exchange-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-value js-form-item-value form-no-label">
        <input data-drupal-selector="edit-value" type="text" id="edit-value" name="value" value="" size="15" maxlength="128" placeholder="Amount (EUR)" class="form-text" />

        </div>
<div class="js-form-item form-item js-form-type-select form-item-currency js-form-item-currency form-no-label">
        <select data-drupal-selector="edit-currency" id="edit-currency" name="currency" class="form-select"><option value="EUR_HUF">EUR - HUF</option><option value="HUF_EUR">HUF - EUR</option><option value="EUR_USD">EUR - USD</option><option value="USD_EUR">USD - EUR</option><option value="EUR_CZK">EUR - CZK</option><option value="CZK_EUR">CZK - EUR</option><option value="EUR_GBP">EUR - GBP</option><option value="GBP_EUR">GBP - EUR</option></select>
        </div>
<input data-drupal-selector="edit-rate-eur-czk" type="hidden" name="rate_EUR_CZK" value="26.1571" />
<input data-drupal-selector="edit-rate-czk-eur" type="hidden" name="rate_CZK_EUR" value="28.5649" />
<input data-drupal-selector="edit-rate-eur-gbp" type="hidden" name="rate_EUR_GBP" value="0.7038" />
<input data-drupal-selector="edit-rate-gbp-eur" type="hidden" name="rate_GBP_EUR" value="0.7686" />
<input data-drupal-selector="edit-rate-eur-huf" type="hidden" name="rate_EUR_HUF" value="287.9472" />
<input data-drupal-selector="edit-rate-huf-eur" type="hidden" name="rate_HUF_EUR" value="314.4528" />
<input data-drupal-selector="edit-rate-eur-usd" type="hidden" name="rate_EUR_USD" value="1.0671" />
<input data-drupal-selector="edit-rate-usd-eur" type="hidden" name="rate_USD_EUR" value="1.1654" />
<input data-drupal-selector="edit-calculate" type="submit" id="edit-calculate" name="op" value="Calculate" class="button js-form-submit form-submit" />
<div id="ecb_results"></div><input autocomplete="off" data-drupal-selector="form-4g4jh4cko5owzbsy5iiguptfoxfocd-vlru-uaqr5bq" type="hidden" name="form_build_id" value="form-4G4jH4CkO5oWzBsy5IIgUptFOxFocd_vlru-UAQr5BQ" />
<input data-drupal-selector="edit-otp-exchange-form" type="hidden" name="form_id" value="otp_exchange_form" />

</form>

                          </span>
        </div>
    </div>
    <div class="search-bar--section flex-child-grow">
        <div class="search-bar--section__button">Keresés</div>
        <div class="search-bar--section__field flex-child-auto">
            <span>
                              
<form class="search-block-form google-cse" data-drupal-selector="search-block-form" action="/search/cikk" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-item-keys js-form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Search</label>
        <input title="A keresendő kifejezések megadása." data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />

        </div>


<input data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" class="button js-form-submit form-submit" />


</form>

                          </span>
        </div>
    </div>
</div>



                    </div>
    </div>
</header>
    <nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                              <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                              <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                              <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                              <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                              <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                              <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                              <li class="atom--main-menu__item "><a href="/gazdasag">Gazdaság</a></li>
                                              <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                              <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                              <li class="atom--main-menu__item "><a href="/hoppa">Hoppá</a></li>
                                              <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                              <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                              <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                              <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                              <li class="atom--main-menu__item "><a href="/fizetett-tartalom">Fizetett tartalom</a></li>
                                              <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>



  </header>

  
  

  

  

  

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
      

  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'MTI',
    categories: 'Panoráma',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Panoráma';
  _sf_async_config.authors = 'MTI';
  _sf_async_config.alias = 'http://ujszo.com/node/8191';

</script>

<main class="article-content">
  <div class="sas-position sas-leaderboard" data-size="1225x250,1225x100,leaderboard" data-area="floating" id="sas-zone-1"></div>
  <div class="article-content--top">
    <div class="row">
      <div class="small-12 columns">
        
          <a href="/taxonomy/term/13" class="category"  >Panoráma</a>
            <div class="article-content--top-image">
                
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/USA_vesmir_ISS_Cygnus_Orbital_ATK_907.jpg" alt="" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> <span> - CTK/AP-felvétel</span></div>
  </div>
</div>        <div class="article-content--top-info-line">
  <h1 class="article-content--top-info-line__title">A Holdat és a Marsot célzó missziókat készít elő kísérleteivel az ISS új legénysége</h1>
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
            
      <img src="" alt="" >
      </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name">MTI</div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2018. május 30. <span>15:31</span></p>
</div>
              
      <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_google_plusone"></a>
</div>
<div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/panorama/holdat-es-marsot-celzo-missziokat-keszit-elo-kiserleteivel-az-iss-uj-legenysege" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                <div class="fb-share-button" data-href="http://ujszo.com/panorama/holdat-es-marsot-celzo-missziokat-keszit-elo-kiserleteivel-az-iss-uj-legenysege" data-layout="button_count"></div>
      </div>
            </div>
  </div>
</div>
      </div>
    </div>
  </div>
  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 large-9 columns">
                  <div class="article-content--lead">
      <span class="article-content--lead__location">Köln</span>
    <span class="article-content--lead__pipe">|</span>
        <span class="article-content--lead__text">A Nemzetközi Űrállomás (ISS) következő hónapban útnak induló új legénysége egy sor olyan kísérletet végez majd el munkája során, amelyek közül több a Holdra és a Marsra vezető jövőbeli hosszú távú missziókat készíti elő.
</span>
  </div>                <div class="sas-position sas-970" data-size="970x250,970x90" data-area="floating" id="sas-zone-3"></div>
        <div class="article-content--content">
      
          <p>Alexander Gerst német asztronauta szerint, aki már második missziójára indul a Nemzetközi Űrállomásra, hat hónap alatt mintegy 300 kísérletet fognak végezni. A kísérletek legalább fele nem új, hanem korábbiak folytatásai.</p>

<p>A Horizontok névre keresztelt misszió során először viszik fel az űrbe az újonnan kifejlesztett, valós idejű 3D-s mikroszkópot, amely a Flumias nevet viseli. Az eszköz elfér egy cipősdobozban, segítségével megfigyelhetők dinamikus sejtfolyamatok, például az emberi immunsejtek fejlődése a fedélzeten.</p>

<p>A projekt, amely a stressz immunrendszerre gyakorolt hatását vizsgálja, a kutatók reményei szerint hasznos lesz a népesség egészére nézve is, de legfőképpen a Marsra induló asztronauták számára.&nbsp;</p>

<p>Más fiziológiai vizsgálatokkal a tüdő egészségét kutatják a Föld felszínén és az űrben.&nbsp;</p>

<p>Gerst egy Cimon nevű robotot is magával visz, amelyet szóbeli parancsok követésére programoztak. Cimon feladata, hogy segítsen a karbantartásban és a javítási munkákban, dokumentálja a kísérleteket, egyben "beszélgető- és sportpartner" is legyen.</p>

    
    
    
    
    
                                      <div class="article-content--content__adsbygoogle" id="articleContentGoogleAds">
                                        </div>
                        
  
    
    
          <div class="article-content--content__field-content">
        <img src="/sites/default/files/styles/max_650x650/public/lead_image/Kazachstan_Rusko_USA_vesmir_287.jpg" alt="">
        <div class="article-content--content__field-content--text">
            <p class="date">2018. február 28. <span>10:26</span></p>
          <a href="/node/4009">Visszatért a Földre három űrhajós a Nemzetközi Űrállomásról</a>
        </div>
      </div>
    
    
    
                          
  </div>
        <div class="article-content--body__google-ads">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Pod clankom 300 x 250 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:300px;height:250px"
             data-ad-client="ca-pub-7525731876056661"
             data-ad-slot="5017529796"></ins>
        <script>

            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

          <script type="text/javascript" id="etargetScriptdf10b23dd1c00270e711eec8080a19f9">function etargetPostloadFunctiondf10b23dd1c00270e711eec8080a19f9(){var e="etargetPostloaddf10b23dd1c00270e711eec8080a19f9",t="etargetScriptdf10b23dd1c00270e711eec8080a19f9",o=document.getElementById(e);if(o){for(var n=o.offsetTop,d=o.offsetLeft,r=o.offsetWidth,a=o.offsetHeight;o.offsetParent;)o=o.offsetParent,n+=o.offsetTop,d+=o.offsetLeft;var i=n<window.pageYOffset+window.innerHeight&&d<window.pageXOffset+window.innerWidth&&n+a>window.pageYOffset&&d+r>window.pageXOffset;if(i&&etargetAllowOtherCheck){allowed=!1;var c=document.createElement("script");return c.src="//sk.search.etargetnet.com/generic/uni.php?g=ref:55450,area:300x250",void(document.getElementById(t)&&document.getElementById(e)&&(document.getElementById(t).parentNode.appendChild(c),document.getElementById(t).parentNode.removeChild(document.getElementById(t)),document.getElementById(e).parentNode.removeChild(document.getElementById(e)),document.removeEventListener("scroll",etargetPostloadFunctiondf10b23dd1c00270e711eec8080a19f9),document.removeEventListener("resize",etargetPostloadFunctiondf10b23dd1c00270e711eec8080a19f9),document.removeEventListener("DOMContentLoaded",etargetPostloadFunctiondf10b23dd1c00270e711eec8080a19f9)))}}}var etargetDivID="etargetPostloaddf10b23dd1c00270e711eec8080a19f9",etargetScriptID="etargetScriptdf10b23dd1c00270e711eec8080a19f9",etargetPostloadPoint=document.createElement("div");etargetPostloadPoint.id=etargetDivID;var etargetCurScript=document.getElementById(etargetScriptID);etargetCurScript.parentNode.appendChild(etargetPostloadPoint),document.addEventListener("scroll",etargetPostloadFunctiondf10b23dd1c00270e711eec8080a19f9),document.addEventListener("resize",etargetPostloadFunctiondf10b23dd1c00270e711eec8080a19f9),document.addEventListener("DOMContentLoaded",etargetPostloadFunctiondf10b23dd1c00270e711eec8080a19f9);var etargetAllowOtherCheck=!0;if(typeof("forceRunPostload")=="string"){etargetPostloadFunctiondf10b23dd1c00270e711eec8080a19f9()}</script>

        
        </div>
        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/taxonomy/term/1140">Nemzetközi Űrállomás</a>
    </li>
  </ul>        </div>
                                    <div id="disqus_thread" class="article-content--disqus-comments"></div>
                                      <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Önnek ajánljuk</span>
              <div class="article-recommends">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
    <a href="/node/4009" >
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Kazachstan_Rusko_USA_vesmir_287.jpg" alt="" >
      </a>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2018. február 28. <span>10:26</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/4009" >Visszatért a Földre három űrhajós a Nemzetközi Űrállomásról</a></h2>
    </div>
              </div>
</div>

      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
    <a href="/node/3515" >
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Space_Station_65052-5f439111a7ab4f8fac466b5f43735b6d.jpg" alt="" >
      </a>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2018. február 17. <span>14:56</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/3515" >Amerikai és japán űrhajós szerelte az ISS robotkarját</a></h2>
    </div>
              </div>
</div>

      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
    <a href="/node/3248" >
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Space_Station_85227-8a91d9beb06c42bfbdcb74af98eb8f84.jpg" alt="" >
      </a>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2018. február 12. <span>09:13</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/3248" >A Trump-kormányzat privatizálná a Nemzetközi Űrállomást</a></h2>
    </div>
              </div>
</div>

      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
    <a href="/node/8145" >
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/aj%C3%A1nl%C3%B3.jpg" alt="" >
      </a>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2018. május 29. <span>16:52</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/8145" >Miről ír a holnapi Új Szó?</a></h2>
    </div>
              </div>
</div>

      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
    <a href="/node/8131" >
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/071295281.jpg" alt="" >
      </a>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2018. május 29. <span>12:54</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/8131" >A bozóttüzek miatt rosszabb a levegő minősége Sydneyben, mint Pekingben</a></h2>
    </div>
              </div>
</div>

      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
    <a href="/node/8129" >
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/VSA0_0411_001_4.jpg" alt="" >
      </a>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2018. május 29. <span>12:26</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/8129" >VasárnapOtthonunk 8 oldalon a Vasárnap legújabb számában!</a></h2>
    </div>
              </div>
</div>

      </div>
          </div>
</div>        </div>
      </div>

      <div class="small-12 medium-4 large-3 columns">
        <div class="google-ads" style="margin-bottom: 25px;">
          <script type="text/javascript"><!--
            google_ad_client = "ca-pub-7525731876056661";
            /* Ujszo 300x250 */
            google_ad_slot = "9836636631";
            google_ad_width = 300;
            google_ad_height = 250;
            //-->
          </script>
          <script type="text/javascript"
                  src="//pagead2.googlesyndication.com/pagead/show_ads.js">
          </script>
        </div>
        <div class="sidebar-etarget-ads" style="margin-bottom: 25px;">
          <script type="text/javascript" id="etargetScript6eda45e031c3e06cc0f9ee823ddb2065">function etargetPostloadFunction6eda45e031c3e06cc0f9ee823ddb2065(){var e="etargetPostload6eda45e031c3e06cc0f9ee823ddb2065",t="etargetScript6eda45e031c3e06cc0f9ee823ddb2065",o=document.getElementById(e);if(o){for(var n=o.offsetTop,d=o.offsetLeft,r=o.offsetWidth,a=o.offsetHeight;o.offsetParent;)o=o.offsetParent,n+=o.offsetTop,d+=o.offsetLeft;var i=n<window.pageYOffset+window.innerHeight&&d<window.pageXOffset+window.innerWidth&&n+a>window.pageYOffset&&d+r>window.pageXOffset;if(i&&etargetAllowOtherCheck){allowed=!1;var c=document.createElement("script");return c.src="//sk.search.etargetnet.com/generic/uni.php?g=ref:55449,area:300x250",void(document.getElementById(t)&&document.getElementById(e)&&(document.getElementById(t).parentNode.appendChild(c),document.getElementById(t).parentNode.removeChild(document.getElementById(t)),document.getElementById(e).parentNode.removeChild(document.getElementById(e)),document.removeEventListener("scroll",etargetPostloadFunction6eda45e031c3e06cc0f9ee823ddb2065),document.removeEventListener("resize",etargetPostloadFunction6eda45e031c3e06cc0f9ee823ddb2065),document.removeEventListener("DOMContentLoaded",etargetPostloadFunction6eda45e031c3e06cc0f9ee823ddb2065)))}}}var etargetDivID="etargetPostload6eda45e031c3e06cc0f9ee823ddb2065",etargetScriptID="etargetScript6eda45e031c3e06cc0f9ee823ddb2065",etargetPostloadPoint=document.createElement("div");etargetPostloadPoint.id=etargetDivID;var etargetCurScript=document.getElementById(etargetScriptID);etargetCurScript.parentNode.appendChild(etargetPostloadPoint),document.addEventListener("scroll",etargetPostloadFunction6eda45e031c3e06cc0f9ee823ddb2065),document.addEventListener("resize",etargetPostloadFunction6eda45e031c3e06cc0f9ee823ddb2065),document.addEventListener("DOMContentLoaded",etargetPostloadFunction6eda45e031c3e06cc0f9ee823ddb2065);var etargetAllowOtherCheck=!0;if(typeof("forceRunPostload")=="string"){etargetPostloadFunction6eda45e031c3e06cc0f9ee823ddb2065()}</script>
        </div>
                                            




  
  

  

  
<div class="sidebar--newest-article-list">
  <h3 class="sidebar-title">Legfrissebb Panoráma</h3>  <ul class="newest-articles">
                          <li class="newest-article">
      <span class="newest-article__time">23 órája</span>
              <a href="/panorama/mirol-ir-holnapi-uj-szo-39" class="newest-article__title">Miről ír a holnapi Új Szó?</a>
          </li>
                          <li class="newest-article">
      <span class="newest-article__time">1 napja</span>
              <a href="/panorama/bozottuzek-miatt-rosszabb-levego-minosege-sydneyben-mint-pekingben" class="newest-article__title">A bozóttüzek miatt rosszabb a levegő minősége Sydneyben, mint Pekingben</a>
          </li>
                          <li class="newest-article">
      <span class="newest-article__time">1 napja</span>
              <a href="/panorama/vasarnapotthonunk-8-oldalon-vasarnap-legujabb-szamaban" class="newest-article__title">VasárnapOtthonunk 8 oldalon a Vasárnap legújabb számában!</a>
          </li>
                          <li class="newest-article">
      <span class="newest-article__time">2 napja</span>
              <a href="/panorama/bemutatjuk-vasarnapban-polgar-tamast" class="newest-article__title">Bemutatjuk a VASÁRNAPBAN Polgár Tamást</a>
          </li>
                          <li class="newest-article">
      <span class="newest-article__time">2 napja</span>
              <a href="/panorama/havi-sorozat-vasarnapban-elmelkedesek-robert-bezakkal" class="newest-article__title">Havi sorozat a VASÁRNAPBAN: Elmélkedések Róbert Bezákkal</a>
          </li>
  </ul></div>

  
  

  
  

    

                        <div class="sas-position sas-square" data-size="square,doublesquare" data-area="floating" id="sas-zone-2"></div>
                            <div class="sas-position sas-self-ujszo" data-size="self_ujszo_square,self_ujszo_doublesquare" data-area="floating" id="sas-zone-4"></div>
      <div class="sas-position sas-300" data-size="super300x60" data-area="floating" id="sas-zone-5"></div>
  <div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb Panoráma</h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">48 óra</li>
      <li id="day3">4 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/node/8145">Miről ír a holnapi Új Szó?</a></li>
              <li><a href="/node/8129">VasárnapOtthonunk 8 oldalon a Vasárnap legújabb számában!</a></li>
              <li><a href="/node/8131">A bozóttüzek miatt rosszabb a levegő minősége Sydneyben, mint Pekingben</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/node/8058">Szél nélkül is zöröghet a haraszt</a></li>
              <li><a href="/node/8043">A svéd valóság rombolja a békés skandináv országról alkotott képet</a></li>
              <li><a href="/node/8082">Tizenkét óriás ámbráscet sodródott partra Új-Zélandon</a></li>
              <li><a href="/node/8080">Téma a VASÁRNAPBAN: Zöldséget termelnek, nem profitot</a></li>
              <li><a href="/node/8038">Hatalmas vihar okozott zavarokat a londoni légi közlekedésben</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/node/7877">A fotós elárulta Harry és Meghan rendhagyó hivatalos fényképeinek titkát</a></li>
              <li><a href="/node/8058">Szél nélkül is zöröghet a haraszt</a></li>
              <li><a href="/node/8043">A svéd valóság rombolja a békés skandináv országról alkotott képet</a></li>
              <li><a href="/node/8082">Tizenkét óriás ámbráscet sodródott partra Új-Zélandon</a></li>
              <li><a href="/node/7915">Új emlősfajt fedeztek fel</a></li>
          </ul>
  </div>
</div></div>
                                                  <div class="google-ads">
          <script type="text/javascript"><!--
            google_ad_client = "ca-pub-7525731876056661";
            /* Ujszo 300x250 */
            google_ad_slot = "9836636631";
            google_ad_width = 300;
            google_ad_height = 250;
            //-->
          </script>
          <script type="text/javascript"
                  src="//pagead2.googlesyndication.com/pagead/show_ads.js">
          </script>
        </div>
      </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/panorama/holdat-es-marsot-celzo-missziokat-keszit-elo-kiserleteivel-az-iss-uj-legenysege';
              this.page.identifier = 'node/8191';
          };
          (function() { // DON'T EDIT BELOW THIS LINE
              var d = document, s = d.createElement('script');
              s.src = 'https://uj-szo.disqus.com/embed.js';
              s.setAttribute('data-timestamp', +new Date());
              (d.head || d.body).appendChild(s);
          })();
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>







    </div>
    
    
  </main>

      <footer class="site__footer">
  <div class="row">
    <div class="small-12 large-9 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/linkek-0" data-drupal-link-system-path="node/631">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-3 columns right-logos">
      <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
      <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>

    </div>
    <div class="small-12 columns left-logos">
            <img src="/themes/patternlab/images/logo/slovakian_government.png" alt="slovakian-government">
      <p>Realizované s finančnou podporou Úradu vlády Slovenskej republiky - <br>
        program Kultúra národnostných menšín 2017.</p>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
  
</div>
<!-- (C)2000-2008 Gemius SA - gemiusAudience / ujszo.com / PS -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = new String('11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7');
    //--><!]]>
</script>
<script type="text/javascript" src="https://gask.hit.gemius.pl/xgemius_ls.js"></script>




  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/8191","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"addtoany\/addtoany,core\/drupal.ajax,core\/html5shiv,core\/jquery.form,fluffiness\/cuddly-slider,google_analytics\/google_analytics,google_cse\/googlecseWatermark,patternlab\/core,system\/base,ujszo\/ujszo.chartbeat,ujszo\/ujszo.fb_like,views\/views.module","theme":"patternlab","theme_token":null},"ajaxTrustedUrl":{"\/search\/cikk":true,"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/panorama\/holdat-es-marsot-celzo-missziokat-keszit-elo-kiserleteivel-az-iss-uj-legenysege?ajax_form=1":true},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"googleCSE":{"cx":"007967562308732647425:usiyyvuxkiw","language":"hu","resultsWidth":0,"domain":"www.google.com"},"ajax":{"edit-calculate":{"callback":"::otpExchangeSubmitCallback","wrapper":"ecb_results","event":"mousedown","keypress":true,"prevent":"click","url":"\/panorama\/holdat-es-marsot-celzo-missziokat-keszit-elo-kiserleteivel-az-iss-uj-legenysege?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Calculate"}}},"user":{"uid":0,"permissionsHash":"d4c243401bb11f28ceffddb3d8f1245c3372ef50c8c8748f11e181a81d79aca3"}}</script>
<script src="/sites/default/files/js/js_STdfhuJX8SDM0rDKid0K0fp7B8zAQph1CQYISmaZqiY.js"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js__eHqUIUewnZpIp5wwOmK409lFwnmycu_bMSBN7uNC1Q.js"></script>
<script src="//static.mediacentrum.sk/ooyala/v0.4/nmh.video.js"></script>
<script src="/sites/default/files/js/js_7EErJ2fnpJhe3Wu8xNbnXsmupF1tN54HpsE1lAMKHuE.js"></script>

    

    <script>
      var aimRnd = Math.round(Math.random() * 100000000),
        adserver = "https://ads.nmhservices.sk/pluska/bserver",
        allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd,
        allsasparams = "",
        allPosEl = document.getElementsByClassName("sas-position");
      for (var i = 0; i < allPosEl.length; i++) {
        var lastChar = allPosEl[i].id.substr(allPosEl[i].id.length - 1);
        allsasparams += "/b" + lastChar + "/site=ujszo/area=" + allPosEl[i].getAttribute("data-area") + "/size=" + allPosEl[i].getAttribute("data-size");
      }
      document.write('<scr' + 'ipt src="' + adserver + allAdTags + allsasparams + '?">');
      document.write('</scr' + 'ipt>');
    </script>
    <script>
      for (var i = 0; i < allPosEl.length; i++) {
        var lastChar = allPosEl[i].id.substr(allPosEl[i].id.length - 1);
        document.writeln('<div id="' + allPosEl[i].id + '-c" style="display:none;">');
        try {
          /* <![CDATA[ */document.writeln(eval("b" + lastChar));/* ]]> */
        } catch (e) {
          console.log(e.message);
        }
        document.writeln("</div>");
      }
    </script>
    <script>
      for (var i = 0; i < allPosEl.length; i++) {
        document.getElementById('sas-zone-' + (i + 1)).appendChild(document.getElementById('sas-zone-' + (i + 1) + '-c'));
        document.getElementById('sas-zone-' + (i + 1) + '-c').style.display = "block";
      }
    </script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
    

  </body>
</html>
