<!DOCTYPE html>
<html lang="hu" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-110872103-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="title" content="„A koalíció megtanult össztűz alatt élni” | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/kozelet/koalicio-megtanult-ossztuz-alatt-elni" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Grigorij Mesežnikov politikai elemző szerint a mečiari amnesztiák eltörlése nagyon fontos mérföldkő, ám Robert Fico és Andrej Kiska háborúja egyre jobban elmérgesedik, és lassan Vladimír Mečiar és Michal Kováč harcára emlékeztet. Az elemzővel a 2017-es év tanulságairól beszélgettünk, és arról, vadabb év lehet-e 2018 az ideinél.
" />
<meta property="og:title" content="„A koalíció megtanult össztűz alatt élni”" />
<meta property="og:image" content="http://ujszo.com/sites/default/files/lead_image/ujszo_15144087302772_23.jpeg" />
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/kozelet/koalicio-megtanult-ossztuz-alatt-elni" />
<link rel="revision" href="/kozelet/koalicio-megtanult-ossztuz-alatt-elni" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};</script>

    <title>„A koalíció megtanult össztűz alatt élni” | Új Szó | A szlovákiai magyar napilap és hírportál</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_EZNKNCGRtZEBIQfIWI0FW0W3MwTvEwN9MQXFnacLEkM.css?p1d80k" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_bVSfwvaQyT_8-Mf8SlPuU8YOi8uh2muNLYSpRzhey_c.css?p1d80k" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <script async src='https://cdn.onthe.io/io.js/Dz7Dlglp0sFh'></script>


  </head>
  <body>
        <a href="#main-content" class="visually-hidden focusable">
      Ugrás a tartalomra
    </a>
    
    <div class="layout-container">

  <header role="banner">
        <header class="site__header">
    <div class="row">
        <div class="small-12 medium-6 columns logo-holder">
                            
  <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
              <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
          </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2017. december 28. csütörtök</li>
          <li class="atom--list__user-list--item">Kamilla (HU) Ivana, Ivona (SK)</li>
      </ul>


                    </div>

        <div class="small-12 medium-6 columns search-holder">
                      
  
<ul class="atom--list__user-list--big">
            <li class="atom--list__user-list--big__item"><a href="http://vasarnap.ujszo.com/" >Vasárnap</a></li>
          <li class="atom--list__user-list--big__item"><a href="http://utazz.ujszo.com/" >Utazz</a></li>
          <li class="atom--list__user-list--big__item"><a href="/kvizek" >Kvíz</a></li>
          <li class="atom--list__user-list--big__item"><a href="https://archivum.ujszo.com" target="_blank">Archívum</a></li>
      </ul>


                      <div class="mobile-icons-holder">
                <div class="facebook-button">
                    <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>                </div>
                                <div class="mobile-search-icon"></div>
                <div class="mobile-menu-icon-holder">
                    <div class="mobile-menu-icon"></div>
                </div>
            </div>
                            

<div class="search-bar--holder">
      <div class="search-bar--section">
        <div class="search-bar--section__button">Valutaváltó            <img src="/themes/patternlab/images/logo/otp-logo.png" alt="otp-logo">
                    </div>
        <div class="search-bar--section__field flex-child-auto">
            <span>
                              
<form class="otp-exchange-form" data-drupal-selector="otp-exchange-form" action="/kozelet/koalicio-megtanult-ossztuz-alatt-elni" method="post" id="otp-exchange-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-value js-form-item-value form-no-label">
        <input data-drupal-selector="edit-value" type="text" id="edit-value" name="value" value="" size="15" maxlength="128" placeholder="Amount (EUR)" class="form-text" />

        </div>
<div class="js-form-item form-item js-form-type-select form-item-currency js-form-item-currency form-no-label">
        <select data-drupal-selector="edit-currency" id="edit-currency" name="currency" class="form-select"><option value="EUR_HUF">EUR - HUF</option><option value="HUF_EUR">HUF - EUR</option><option value="EUR_USD">EUR - USD</option><option value="USD_EUR">USD - EUR</option><option value="EUR_CZK">EUR - CZK</option><option value="CZK_EUR">CZK - EUR</option><option value="EUR_GBP">EUR - GBP</option><option value="GBP_EUR">GBP - EUR</option></select>
        </div>
<input data-drupal-selector="edit-rate-eur-czk" type="hidden" name="rate_EUR_CZK" value="26.1571" />
<input data-drupal-selector="edit-rate-czk-eur" type="hidden" name="rate_CZK_EUR" value="28.5649" />
<input data-drupal-selector="edit-rate-eur-gbp" type="hidden" name="rate_EUR_GBP" value="0.7038" />
<input data-drupal-selector="edit-rate-gbp-eur" type="hidden" name="rate_GBP_EUR" value="0.7686" />
<input data-drupal-selector="edit-rate-eur-huf" type="hidden" name="rate_EUR_HUF" value="287.9472" />
<input data-drupal-selector="edit-rate-huf-eur" type="hidden" name="rate_HUF_EUR" value="314.4528" />
<input data-drupal-selector="edit-rate-eur-usd" type="hidden" name="rate_EUR_USD" value="1.0671" />
<input data-drupal-selector="edit-rate-usd-eur" type="hidden" name="rate_USD_EUR" value="1.1654" />
<input data-drupal-selector="edit-calculate" type="submit" id="edit-calculate" name="op" value="Calculate" class="button js-form-submit form-submit" />
<div id="ecb_results"></div><input autocomplete="off" data-drupal-selector="form-qoibdfwnuzwjz2uore8jkqca0eg3tbz1zgivcse-ksq" type="hidden" name="form_build_id" value="form-qOIBdFWNUzWJz2UoRE8JKQCa0eG3tBZ1ZgiVCsE-kSQ" />
<input data-drupal-selector="edit-otp-exchange-form" type="hidden" name="form_id" value="otp_exchange_form" />

</form>

                          </span>
        </div>
    </div>
    <div class="search-bar--section flex-child-grow">
        <div class="search-bar--section__button">Keresés</div>
        <div class="search-bar--section__field flex-child-auto">
            <span>
                              
<form class="search-block-form google-cse" data-drupal-selector="search-block-form" action="/search/cikk" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-item-keys js-form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Search</label>
        <input title="A keresendő kifejezések megadása." data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />

        </div>


<input data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" class="button js-form-submit form-submit" />


</form>

                          </span>
        </div>
    </div>
</div>



                    </div>
    </div>
</header>
    <nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                              <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                              <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                              <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                              <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                              <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                              <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                              <li class="atom--main-menu__item "><a href="/gazdasag">Gazdaság</a></li>
                                              <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                              <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                              <li class="atom--main-menu__item "><a href="/hoppa">Hoppá</a></li>
                                              <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                              <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                              <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                              <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                              <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>



  </header>

  
  

  

  

  

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
      

  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'Finta Márk',
    categories: 'Közélet',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Közélet';
  _sf_async_config.authors = 'Finta Márk';

</script>

<main class="article-content">
    <div class="advert advert--full-width">

  <div id='bmone2n-595.4.2.64'>
    <noscript>
      <div style='display:inline'>
        <a href='https://go.eu.bbelements.com/please/redirect/595/4/2/64/'><img src='https://go.eu.bbelements.com/please/showit/595/4/2/64/?typkodu=img&keywords=' width='990' height='100' style='border-width:0' alt='' /></a>
      </div>
    </noscript>
  </div>
</div>
  <div class="article-content--top">
    <div class="row">
      <div class="small-12 columns">
        
          <a href="/taxonomy/term/5" class="category category--" >Közélet</a>
            <div class="article-content--top-image">
                
      <img src="http://ujszo.com/sites/default/files/styles/pl_article_full_lead/public/lead_image/ujszo_15144087302772_23.jpeg" alt="" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text">Grigorij Mesežnikov szerint irreális félelmeket táplálnak az emberekben
 <span> - Gabriel Kuchta felvétele</span></div>
  </div>
</div>        <div class="article-content--top-info-line">
  <h1 class="article-content--top-info-line__title">„A koalíció megtanult össztűz alatt élni”</h1>
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
            
      <img src="http://ujszo.com/sites/default/files/styles/pl_user_image_article_full/public/pictures/2017-11/finta-kicsi.jpg" alt="" >
      </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name">Finta Márk</div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2017. december 28. <span>18:38</span></p>
</div>
            <div class="article-content--top-info-line__details--text__social"><span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://ujszo.com/kozelet/koalicio-megtanult-ossztuz-alatt-elni" data-a2a-title="„A koalíció megtanult össztűz alatt élni”"><div class="a2a_kit a2a_default_style">    <a class="a2a_button_google_plusone"></a></div><div class="a2a_kit a2a_default_style">    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/kozelet/koalicio-megtanult-ossztuz-alatt-elni" data-via="AddToAny"></a></div><script async src="//static.addtoany.com/menu/page.js"></script></span>
        <!-- Your like button code -->
        <div class="fb-like" data-href="http://ujszo.com/kozelet/koalicio-megtanult-ossztuz-alatt-elni" data-layout="button_count"
             data-action="recommend" data-size="small" data-show-faces="false" data-share="false"></div>
      </div>
    </div>
  </div>
</div>      </div>
    </div>
  </div>
  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 large-9 columns">
                  <div class="article-content--lead">
      <span class="article-content--lead__location">INTERJÚ</span>
    <span class="article-content--lead__pipe">|</span>
        <span class="article-content--lead__text">Grigorij Mesežnikov politikai elemző szerint a mečiari amnesztiák eltörlése nagyon fontos mérföldkő, ám Robert Fico és Andrej Kiska háborúja egyre jobban elmérgesedik, és lassan Vladimír Mečiar és Michal Kováč harcára emlékeztet. Az elemzővel a 2017-es év tanulságairól beszélgettünk, és arról, vadabb év lehet-e 2018 az ideinél.
</span>
  </div>                <div class="article-content--content">
  
          <p><strong>Melyek voltak a legnagyobb hatású politikai események az idén egy politikai elemző szemszögéből?</strong></p>

<p>Rendkívül fontos eredmény született a megyei választásokon, ahol vereséget szenvedett a fasiszta párt. Támogatottságuk ugyan megmaradt, de politikai szempontból komoly pofonba futottak bele, hiszen az ĽSNS áttörést szeretett volna elérni a régiós politikában, de ez nem sikerült nekik. De sokat jelentett a megyei választás a Robert Fico vezette kormánypártok és a jobbközép ellenzék közti erőviszonyok szempontjából is. A Smer gyengült, s végül vereségként könyvelheti el az eredményt – ami véleményem szerint nem csak a régiós politikusai tevékenységének bizonyítványa volt, hanem a párt kormányzati tevékenységéé is.</p>

<p>Nagy hatású esemény a mečiari amnesztiák eltörlése is, mely már húsz éve húzódott. Az ügy politikai lezárása nagyon fontos lépés volt, de ezzel még nem ért véget, büntetőjogi szempontból is pontot kell tenni a végére. Így egyfajta mementót jelenthet a jövőre nézve, hogy azok az emberek, akik hasonló dolgot készülnek elkövetni, ne gondolhassák, hogy nem bűnhődnek majd meg érte.</p>

<p>A harmadik legfontosabb dolog az idei politikai évben nem egy esemény, hanem egy trend volt: Andrej Kiska államfő és Robert Fico kormányfő konfrontációja. Az év második felében nagyban befolyásolta ez az ellentét az országot, és 2018-ban is jelen lesz. Az ellentét pedig nagyon komoly, már-már hasonlít Vladimír Mečiar is Michal Kováč háborújához. Robert Fico részéről szerintem arra megy ki a játék, hogy elrettentse Andrej Kiskát a következő elnökválasztáson való részvételtől. S bár Fico úgy nyilatkozott, nem akar elindulni a választáson, úgy gondolom, azért talál majd indokot, hogy visszavonja az ígéretét.</p>

<p><strong>Az idei év a kormánykoalíció számára meglehetősen turbulens volt. Kerülhet sor kenyértörésre 2018-ban?</strong></p>

<p>Most úgy tűnik nekem, hogy kitarthatnak. A turbulenciák elsősorban az SNS-hez, Andrej Danko ügyetlen hozzáállásához köthetők. Danko egy tapasztalatlan politikus, érzelmi kitörésekkel, de megmutatkozott, hogy a párt nagyon szeretne megmaradni a kormányban. A Híd továbbra is azt hangoztatja, hogy a programját teljesíti a kormánytagságával, s lényegében ezzel elégedett, hiszen a Smernek semmi érdeke sem fűződik ahhoz, hogy ebben megakadályozza. Maga a Smer pedig természetesen ragaszkodik a hatalomhoz, így nem látom azokat a kockázatokat, melyek szétzilálhatják a koalíciót. Persze ez nem jelenti azt, hogy nem jöhetnek ilyenek, de 2018 jelen állás szerint nem tartogat komolyabb turbulenciákat. Ráadásul ez a koalíció megtanult össztűz alatt élni, kapcsolatukat nem viseli meg túlságosan, hogy az ellenzék egyre-másra veszi elő a botrányokat, legyen szó akár a Bašternák-ügyről, vagy a csapatszállítók beszerzéséről a hadsereg számára.</p>

<p><strong>Robert Ficóról és a Smerről már régóta azt beszélik, hogy úgy végezheti, mint Mečiar és a HZDS, mégsem indult el valamiféle hirtelen bukási folyamat.</strong></p>

<p>A Smer preferenciái stagnálnak, a párt szerencséje, hogy nincs alternatívája saját politikai térfelén olyan párt képében, mely elszívná a választóit – úgy, ahogy a Smer tette azt a HZDS-szel. Az újonnan létrejövő pártok sem veszélyeztetik igazán a választóbázisát, így a Smernek jó esélye van a legerősebb párt pozíciójában maradni. Persze ez nem azt jelenti, hogy kormányon is maradhat, hiszen további gyengülése esetén egy jobbközép konglomerátum megverheti. Fico természetesen már nem olyan energikus, mint volt, azonban továbbra is a politikában akar maradni, és a Smer élettartama jóval hosszabbnak bizonyult, mint a HZDS-é.</p>

<p><strong>Az ellenzék továbbra is töredezett, de a megyei választáson győzött. Megalapoztak a megyei együttműködésükkel valamit a jövőre nézve?</strong></p>

<p>A választásokon megmutatták, hogy viszonylag tisztességes együttműködésre képesek, és szélesebb koalíciókat is tudnak alakítani, ráadásul egész jól aknázták ki az erősségüket jelentő választási potenciáljukat. Preferenciáik stabilak, az SaS erősödött is egy kicsit, a KDH-t pedig ismét a parlamenten belülre mérik. Az új, most alakuló pártok közül Miroslav Beblavý pártja egyértelműen jobbközép lesz, és bár a Progresszív Szlovákia balra húz, de egyértelműen polgári orientáltságú, és a jobbközép pártokkal való együttműködésre épít. Elképzelhető tehát, hogy a jobbközép blokk így akár többséget is szerezhet 2020-ban. Az idei év tehát segített nekik, stabilizálódtak, kihasználtak néhány magas labdát, melyet a koalíció dobott fel nekik. S bár a napokban azt lehetett hallani, hogy a jövő évi helyhatósági választásokon az SaS és az OĽaNO nem biztos, hogy együttműködne a KDH-val, ha végül így is lesz, ez sem jelent feltétlenül nagy tragédiát.</p>

<p><strong>Hogy reagált a társadalom a politikai helyzet alakulására 2017-ben? Milyen erők mozgatják jelen pillanatban Szlovákiát, mitől félünk a leginkább?</strong></p>

<p>Nemrégiben több felmérésen keresztül vizsgáltuk ezt a Közéleti Kérdések Intézetében. Az emberek főleg a társadalmi-gazdasági helyzet kedvezőtlen alakulásától félnek. Továbbra is tartanak emellett a menekültektől – a félelmek éltetéséből a fősodorbeli pártok is komolyan kivették a részüket. Sokakat nyugtalanít a szélsőségesség erősödése is, de felférnek a listára a hagyományos témák, az egészségügy, az oktatásügy, és a szociális helyzet is – a valós problémák. A társadalmunk emellett egyre kevésbé toleráns, nő az idegengyűlölet, a magyarokat kivéve minden vizsgált kisebbséggel szemben nőtt az ellenszenv, beleértve a muszlimokat, zsidókat, homoszexuálisokat. Az emberekben irreális félelmeket táplálnak, ez pedig tovább nyitja a teret a szélsőségesek számára. Szlovákia a legstabilabb V4-es ország képében tetszeleg, és egyelőre valóban nem kell olyan tekintélyelvű praktikákkal szembenéznünk, mint a lengyeleknek vagy a magyaroknak, ám az éremnek van másik oldala is. Zavartalanul működik egy fasiszta párt a parlamentben, emellett pedig rengeteg korrupciószagú botrány csökkenti az állami intézményekbe vetett bizalmat. Ezek nagyon nyugtalanító trendek.</p>

    
    
    
    
    
  </div>        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/taxonomy/term/99">Robert Fico</a>
    </li>
      <li class="tag-list--item">
      <a href="/taxonomy/term/128">Andrej Kiska</a>
    </li>
      <li class="tag-list--item">
      <a href="/taxonomy/term/1628">mečiari amnesztiák</a>
    </li>
      <li class="tag-list--item">
      <a href="/taxonomy/term/1629">ez volt 2017</a>
    </li>
  </ul>        </div>
        <div class="article-content--fb-comments">
          
            <div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-comments fb-comments-fluid" data-href="http://ujszo.com/kozelet/koalicio-megtanult-ossztuz-alatt-elni" data-num-posts="15" data-width="620" data-colorscheme="light"></div></div>
      
        </div>
                <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Önnek ajánljuk</span>
              <div class="article-recommends">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium">
  <div class="molecule--main-article-block__image">
    <a href="/node/1332">
                                      
      <img src="http://ujszo.com/sites/default/files/styles/pl_medium/public/lead_image/uj-1228-024f-katka.rw_.jpg" alt="" >
      </a>
          </div>
  <div class="molecule--main-article-block__text-block">
          <div class="molecule--main-article-block__text-block--infoline">
        
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2017. december 28. <span>19:17</span></p>
      </div>
      </div>
        <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/1332">2017 hősei: Hosszú Katinka, Peter Sagan és a Real Madrid</a></h2>
    </div>
          </div>
</div>

      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium">
  <div class="molecule--main-article-block__image">
    <a href="/node/1321">
                                      
      <img src="http://ujszo.com/sites/default/files/styles/pl_medium/public/lead_image/995F3823.JPG" alt="" >
      </a>
          </div>
  <div class="molecule--main-article-block__text-block">
          <div class="molecule--main-article-block__text-block--infoline">
        
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2017. december 28. <span>15:46</span></p>
      </div>
      </div>
        <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/1321">2017 első fél éve a hazai közéletben: búcsú Mečiar amnesztiáitól</a></h2>
    </div>
          </div>
</div>

      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium">
  <div class="molecule--main-article-block__image">
    <a href="/node/1313">
                                      
      <img src="http://ujszo.com/sites/default/files/styles/pl_medium/public/lead_image/ujszo_15144087304443_26.jpeg" alt="" >
      </a>
          </div>
  <div class="molecule--main-article-block__text-block">
          <div class="molecule--main-article-block__text-block--infoline">
        
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2017. december 28. <span>13:03</span></p>
      </div>
      </div>
        <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/1313">A többség elégedett 2017-tel</a></h2>
    </div>
          </div>
</div>

      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium">
  <div class="molecule--main-article-block__image">
    <a href="/node/1309">
                                      
      <img src="http://ujszo.com/sites/default/files/styles/pl_medium/public/lead_image/JAK_4373.JPG" alt="" >
      </a>
          </div>
  <div class="molecule--main-article-block__text-block">
          <div class="molecule--main-article-block__text-block--infoline">
        
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2017. december 28. <span>12:02</span></p>
      </div>
      </div>
        <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/1309">Mečiar: Csehszlovákia felbomlása elkerülhetetlen volt</a></h2>
    </div>
          </div>
</div>

      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium">
  <div class="molecule--main-article-block__image">
    <a href="/node/1308">
                                      
      <img src="http://ujszo.com/sites/default/files/styles/pl_medium/public/lead_image/30november2017_NRSR_16479139.jpg" alt="" >
      </a>
          </div>
  <div class="molecule--main-article-block__text-block">
          <div class="molecule--main-article-block__text-block--infoline">
        
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2017. december 28. <span>11:48</span></p>
      </div>
      </div>
        <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/1308">Danko nem bánta meg ámokfutását</a></h2>
    </div>
          </div>
</div>

      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium">
  <div class="molecule--main-article-block__image">
    <a href="/node/1266">
                                      
      <img src="http://ujszo.com/sites/default/files/styles/pl_medium/public/lead_image/FC8A4676.jpg" alt="" >
      </a>
          </div>
  <div class="molecule--main-article-block__text-block">
          <div class="molecule--main-article-block__text-block--infoline">
        
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2017. december 27. <span>14:15</span></p>
      </div>
      </div>
        <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/1266">Matovič: Fico gyengeségét mutatja, hogy Kaliňák még mindig miniszter</a></h2>
    </div>
          </div>
</div>

      </div>
          </div>
</div>        </div>
      </div>

      <div class="small-12 medium-4 large-3 columns">
        <div class="google-ads" style="margin-bottom: 25px;">
          <script type="text/javascript"><!--
            google_ad_client = "ca-pub-7525731876056661";
            /* Ujszo 300x250 */
            google_ad_slot = "9836636631";
            google_ad_width = 300;
            google_ad_height = 250;
            //-->
          </script>
          <script type="text/javascript"
                  src="//pagead2.googlesyndication.com/pagead/show_ads.js">
          </script>
        </div>
                                            




  
  

  
            <div class="advert advert--full-box">

  <div id='bmone2n-595.4.3.20'>
    <noscript>
      <div style='display:inline'>
        <a href='https://go.eu.bbelements.com/please/redirect/595/4/3/20/'><img src='https://go.eu.bbelements.com/please/showit/595/4/3/20/?typkodu=img&keywords=' width='300' height='300' style='border-width:0' alt='' /></a>
      </div>
    </noscript>
  </div>
</div>
    
  
<div class="sidebar--newest-article-list">
  <h3 class="sidebar-title">Legfrissebb Közélet</h3>  <ul class="newest-articles">
                          <li class="newest-article">
      <span class="newest-article__time">6 órája</span>
              <a href="/kozelet/2017-elso-fel-eve-hazai-kozeletben-bucsu-meciar-amnesztiaitol" class="newest-article__title">2017 első fél éve a hazai közéletben: búcsú Mečiar amnesztiáitól</a>
          </li>
                          <li class="newest-article">
      <span class="newest-article__time">8 órája</span>
              <a href="/kozelet/tobbseg-elegedett-2017-tel" class="newest-article__title">A többség elégedett 2017-tel</a>
          </li>
                          <li class="newest-article">
      <span class="newest-article__time">10 órája</span>
              <a href="/kozelet/meciar-csehszlovakia-felbomlasa-elkerulhetetlen-volt" class="newest-article__title">Mečiar: Csehszlovákia felbomlása elkerülhetetlen volt</a>
          </li>
                          <li class="newest-article">
      <span class="newest-article__time">10 órája</span>
              <a href="/kozelet/danko-nem-banta-meg-amokfutasat" class="newest-article__title">Danko nem bánta meg ámokfutását</a>
          </li>
                          <li class="newest-article">
      <span class="newest-article__time">1 napja</span>
              <a href="/kozelet/matovic-fico-gyengeseget-mutatja-hogy-kalinak-meg-mindig-miniszter" class="newest-article__title">Matovič: Fico gyengeségét mutatja, hogy Kaliňák még mindig miniszter</a>
          </li>
  </ul></div>
    
  
  

  
  

    

                                      
            <div class="advert advert--small-box">

  <div id='bmone2n-595.4.9.64'>
    <noscript>
      <div style='display:inline'>
        <a href='https://go.eu.bbelements.com/please/redirect/595/4/9/64/'><img src='https://go.eu.bbelements.com/please/showit/595/4/9/64/?typkodu=img&keywords=' width='300' height='60' style='border-width:0' alt='' /></a>
      </div>
    </noscript>
  </div>
</div>
    
<div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb Közélet</h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/node/1309">Mečiar: Csehszlovákia felbomlása elkerülhetetlen volt</a></li>
              <li><a href="/node/1321">2017 első fél éve a hazai közéletben: búcsú Mečiar amnesztiáitól</a></li>
              <li><a href="/node/1308">Danko nem bánta meg ámokfutását</a></li>
              <li><a href="/node/1313">A többség elégedett 2017-tel</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/node/1243">Már szétosztották az első óvodacsomagot</a></li>
              <li><a href="/node/1309">Mečiar: Csehszlovákia felbomlása elkerülhetetlen volt</a></li>
              <li><a href="/node/1266">Matovič: Fico gyengeségét mutatja, hogy Kaliňák még mindig miniszter</a></li>
              <li><a href="/node/1259">Újraindul a fogyasztási őrület</a></li>
              <li><a href="/node/1321">2017 első fél éve a hazai közéletben: búcsú Mečiar amnesztiáitól</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/node/1142">Keresik a csallóközi kútmérgezőt</a></li>
              <li><a href="/node/1091">Káosz jön az egészségügyben?</a></li>
              <li><a href="/node/1169">Kiskarácsony túl a rácson</a></li>
              <li><a href="/node/1137">Közel a kulturális autonómiához</a></li>
              <li><a href="/node/1144">Újabb SIS-es beszélt Kováč elrablásáról</a></li>
          </ul>
  </div>
</div></div>
    
    
                                                  <div class="google-ads">
          <script type="text/javascript"><!--
            google_ad_client = "ca-pub-7525731876056661";
            /* Ujszo 300x250 */
            google_ad_slot = "9836636631";
            google_ad_width = 300;
            google_ad_height = 250;
            //-->
          </script>
          <script type="text/javascript"
                  src="//pagead2.googlesyndication.com/pagead/show_ads.js">
          </script>
        </div>
      </div>
    </div>
  </div>
</main>



    </div>
    
    
  </main>

      <footer class="site__footer">
  <div class="row">
    <div class="small-12 large-9 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes-0" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/tanuljunk-az-uj-szoval" data-drupal-link-system-path="node/47">Tanuljunk az Új Szóval!</a>
              </li>
          <li>
        <a href="/linkek-0" data-drupal-link-system-path="node/631">Linkek</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-3 columns right-logos">
      <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
      <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>

    </div>
    <div class="small-12 columns left-logos">
      <img src="/themes/patternlab/images/logo/petit_academy.png" alt="petit-academy">
      <img src="/themes/patternlab/images/logo/slovakian_government.png" alt="slovakian-government">
      <p>Realizované s finančnou podporou Úradu vlády Slovenskej republiky - <br>
        program Kultúra národnostných menšín 2017.</p>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns copyright">
      <a href="/copyright">© Petit Press, a.s.</a>
    </div>
  </div>
</footer>
  
</div>
    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/1330","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"addtoany\/addtoany,core\/drupal.ajax,core\/html5shiv,core\/jquery.form,facebook_comments\/fluid,google_analytics\/google_analytics,google_cse\/googlecseWatermark,patternlab\/core,system\/base,ujszo\/ujszo.fb_like,views\/views.module","theme":"patternlab","theme_token":null},"ajaxTrustedUrl":{"\/search\/cikk":true,"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/kozelet\/koalicio-megtanult-ossztuz-alatt-elni?ajax_form=1":true},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"googleCSE":{"cx":"007967562308732647425:usiyyvuxkiw","language":"hu","resultsWidth":0,"domain":"www.google.com"},"ajax":{"edit-calculate":{"callback":"::otpExchangeSubmitCallback","wrapper":"ecb_results","event":"mousedown","keypress":true,"prevent":"click","url":"\/kozelet\/koalicio-megtanult-ossztuz-alatt-elni?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Calculate"}}},"user":{"uid":0,"permissionsHash":"d4c243401bb11f28ceffddb3d8f1245c3372ef50c8c8748f11e181a81d79aca3"}}</script>
<script src="/sites/default/files/js/js_xh4bM4rxSB3-Hy9id_M2RHYAvgklLiFBLDpAQ94DTyc.js"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_6DfDeeQdWwzsKOQylpwkBGyc4nUyGITbQA6QL757a6k.js"></script>

    <script type="text/javascript">
      if (typeof _sf_async_config == 'undefined') {
        var _sf_async_config = {};
      }
      /** CONFIGURATION END **/
      Drupal.behaviors.ujszoChartbeat = {
        attach: function (context, settings) {
          // Code to be run on page load, and
          // on ajax load added here
          /** CONFIGURATION START **/
          _sf_async_config.uid = 58208;
          _sf_async_config.domain = 'ujszo.com';
          _sf_async_config.useCanonical = true;
          if (typeof _sf_async_config.sections == 'undefined') {
            _sf_async_config.sections = '';
          }
          if (typeof _sf_async_config.sections == 'undefined') {
            _sf_async_config.authors = '';
          }
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
      };

    </script>
  </body>
</html>
