<!DOCTYPE html>
<html lang="hu" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-110872103-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="title" content="VIDEÓ: az internet hőse lett a mosómedve, aki felmászott egy 23 emeletes irodaház tetejére | Új Szó | A szlovákiai magyar napilap és hírportál" />
<link rel="canonical" href="http://ujszo.com/hoppa/video-az-internet-hose-lett-mosomedve-aki-felmaszott-egy-23-emeletes-irodahaz-tetejere" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:description" content="Már biztonságban van a mosómedve, amely felkapaszkodott egy 23 emeletes minnesotai irodaház tetejére. A kis állat szédítő produkciója hatalmas szenzációvá vált a Twitteren.
" />
<meta property="og:title" content="VIDEÓ: az internet hőse lett a mosómedve, aki felmászott egy 23 emeletes irodaház tetejére" />
<meta property="og:image" content="http://ujszo.com/sites/default/files/lead_image/mosomedve-1024x576.png" />
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" hreflang="hu" href="http://ujszo.com/hoppa/video-az-internet-hose-lett-mosomedve-aki-felmaszott-egy-23-emeletes-irodahaz-tetejere" />
<link rel="revision" href="/hoppa/video-az-internet-hose-lett-mosomedve-aki-felmaszott-egy-23-emeletes-irodahaz-tetejere" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>VIDEÓ: az internet hőse lett a mosómedve, aki felmászott egy 23 emeletes irodaház tetejére | Új Szó | A szlovákiai magyar napilap és hírportál</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_Y1rNfsf_RAqBoDu-LJH5EOCVV9jGZwSKkXNJedfhgAI.css?pa9kpn" media="all" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_Xd-Iz0Xixbx2OCOpOxKwDCBXmMrCCpgxCVv-nPtTaVA.css?pa9kpn" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <script async src='https://cdn.onthe.io/io.js/Dz7Dlglp0sFh'></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push(

            { google_ad_client: "ca-pub-7525731876056661", enable_page_level_ads: true }
        );
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5F5B8NF');</script>
    <!-- End Google Tag Manager -->

  </head>
  <body>

  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F5B8NF"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

        <a href="#main-content" class="visually-hidden focusable">
      Ugrás a tartalomra
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

  <header role="banner">
        <header class="site__header">
    <div class="row">
        <div class="small-12 medium-6 columns logo-holder">
                            
  <aside class="branding">
  <div class="branding__logo">
    <a href="/" title="Címlap" rel="home">
              <img src="/themes/patternlab/images/logo/ujszo-logo--desktop.png" alt="Címlap" />
          </a>
  </div>
</aside>

                                        
<ul class="atom--list__user-list">
            <li class="atom--list__user-list--item">2018. június 14. csütörtök</li>
          <li class="atom--list__user-list--item">Vazul (HU) Vasil (SK)</li>
      </ul>


                    </div>

        <div class="small-12 medium-6 columns search-holder">
                      
  
<ul class="atom--list__user-list--big">
            <li class="atom--list__user-list--big__item"><a href="http://vasarnap.ujszo.com/" >Vasárnap</a></li>
          <li class="atom--list__user-list--big__item"><a href="http://utazz.ujszo.com/" >Utazz</a></li>
          <li class="atom--list__user-list--big__item"><a href="/kvizek" >Kvíz</a></li>
          <li class="atom--list__user-list--big__item"><a href="https://archivum.ujszo.com" target="_blank">Archívum</a></li>
      </ul>


                      <div class="mobile-icons-holder">
                <div class="facebook-button">
                    <div class="button--fb-like">
      <div class='fb-like' data-layout='button_count' data-href='https://www.facebook.com/ujszo/' data-action='like' data-size='small' data-show-faces='true' data-share='false'></div>
  </div>                </div>
                                <div class="mobile-search-icon"></div>
                <div class="mobile-menu-icon-holder">
                    <div class="mobile-menu-icon"></div>
                </div>
            </div>
                            

<div class="search-bar--holder">
      <div class="search-bar--section">
        <div class="search-bar--section__button">Valutaváltó            <img src="/themes/patternlab/images/logo/otp-logo.png" alt="otp-logo">
                    </div>
        <div class="search-bar--section__field flex-child-auto">
            <span>
                              
<form class="otp-exchange-form" data-drupal-selector="otp-exchange-form" action="/hoppa/video-az-internet-hose-lett-mosomedve-aki-felmaszott-egy-23-emeletes-irodahaz-tetejere" method="post" id="otp-exchange-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-value js-form-item-value form-no-label">
        <input data-drupal-selector="edit-value" type="text" id="edit-value" name="value" value="" size="15" maxlength="128" placeholder="Amount (EUR)" class="form-text" />

        </div>
<div class="js-form-item form-item js-form-type-select form-item-currency js-form-item-currency form-no-label">
        <select data-drupal-selector="edit-currency" id="edit-currency" name="currency" class="form-select"><option value="EUR_HUF">EUR - HUF</option><option value="HUF_EUR">HUF - EUR</option><option value="EUR_USD">EUR - USD</option><option value="USD_EUR">USD - EUR</option><option value="EUR_CZK">EUR - CZK</option><option value="CZK_EUR">CZK - EUR</option><option value="EUR_GBP">EUR - GBP</option><option value="GBP_EUR">GBP - EUR</option></select>
        </div>
<input data-drupal-selector="edit-rate-eur-czk" type="hidden" name="rate_EUR_CZK" value="26.1571" />
<input data-drupal-selector="edit-rate-czk-eur" type="hidden" name="rate_CZK_EUR" value="28.5649" />
<input data-drupal-selector="edit-rate-eur-gbp" type="hidden" name="rate_EUR_GBP" value="0.7038" />
<input data-drupal-selector="edit-rate-gbp-eur" type="hidden" name="rate_GBP_EUR" value="0.7686" />
<input data-drupal-selector="edit-rate-eur-huf" type="hidden" name="rate_EUR_HUF" value="287.9472" />
<input data-drupal-selector="edit-rate-huf-eur" type="hidden" name="rate_HUF_EUR" value="314.4528" />
<input data-drupal-selector="edit-rate-eur-usd" type="hidden" name="rate_EUR_USD" value="1.0671" />
<input data-drupal-selector="edit-rate-usd-eur" type="hidden" name="rate_USD_EUR" value="1.1654" />
<input data-drupal-selector="edit-calculate" type="submit" id="edit-calculate" name="op" value="Calculate" class="button js-form-submit form-submit" />
<div id="ecb_results"></div><input autocomplete="off" data-drupal-selector="form-buoduwsv-gjnggtcrgxgfnk3ofl1icqffbygrw9xv9c" type="hidden" name="form_build_id" value="form-buODUwSV_gJNGGTCRgxgFnk3ofl1IcqFFBYgRW9Xv9c" />
<input data-drupal-selector="edit-otp-exchange-form" type="hidden" name="form_id" value="otp_exchange_form" />

</form>

                          </span>
        </div>
    </div>
    <div class="search-bar--section flex-child-grow">
        <div class="search-bar--section__button">Keresés</div>
        <div class="search-bar--section__field flex-child-auto">
            <span>
                              
<form class="search-block-form google-cse" data-drupal-selector="search-block-form" action="/search/cikk" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-item-keys js-form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Search</label>
        <input title="A keresendő kifejezések megadása." data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />

        </div>


<input data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" class="button js-form-submit form-submit" />


</form>

                          </span>
        </div>
    </div>
</div>



                    </div>
    </div>
</header>
    <nav role="navigation" aria-labelledby="block-patternlab-main-menu-menu" id="block-patternlab-main-menu">
            
  <h2 class="visually-hidden" id="block-patternlab-main-menu-menu">Main navigation</h2>
  

        
<div class="atom--main-menu__holder">
  <div class="main-menu__overlay"></div>
  <div class="row">
    <div class="row-inner okayNavParent">
      <nav class="okayNav" id="nav-main">
        <ul class="atom--main-menu">
                                              <li class="atom--main-menu__item "><a href="/">Címlap</a></li>
                                              <li class="atom--main-menu__item "><a href="/kozelet">Közélet</a></li>
                                              <li class="atom--main-menu__item "><a href="/regio">Régió</a></li>
                                              <li class="atom--main-menu__item "><a href="/velemeny">Vélemény</a></li>
                                              <li class="atom--main-menu__item "><a href="/kulfold">Külföld</a></li>
                                              <li class="atom--main-menu__item "><a href="/kultura">Kultúra</a></li>
                                              <li class="atom--main-menu__item "><a href="/gazdasag">Gazdaság</a></li>
                                              <li class="atom--main-menu__item "><a href="/sport">Sport</a></li>
                                              <li class="atom--main-menu__item "><a href="/panorama">Panoráma</a></li>
                                              <li class="atom--main-menu__item "><a href="/hoppa">Hoppá</a></li>
                                              <li class="atom--main-menu__item "><a href="/fekete-kronika">Fekete krónika</a></li>
                                              <li class="atom--main-menu__item "><a href="/filmek">Filmek</a></li>
                                              <li class="atom--main-menu__item "><a href="/egeszseg">Egészség</a></li>
                                              <li class="atom--main-menu__item "><a href="/18">18+</a></li>
                                              <li class="atom--main-menu__item "><a href="/fizetett-tartalom">Fizetett tartalom</a></li>
                                              <li class="atom--main-menu__item "><a href="/auto-motor">Autó-motor</a></li>
                  </ul>
      </nav>
    </div>
  </div>
</div>


  </nav>



  </header>

  
  

  

  

  

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
    <div class="layout-content">
      

  
<script>
  // Start of onthe.io tracking code.
  _io_data_config = {
    pageType: 'article',
    useCanonical: true,
    authors: 'MTI',
    categories: 'Hoppá',
  };
  // End of onthe.io tracking code.

  // Chartbeat settings.
  if (typeof _sf_async_config == 'undefined') {
    var _sf_async_config = {};
  }
  _sf_async_config.sections = 'Hoppá';
  _sf_async_config.authors = 'MTI';
  _sf_async_config.alias = 'http://ujszo.com/node/8878';

</script>

<main class="article-content">
  <div class="sas-position sas-leaderboard" data-size="1225x250,1225x100,leaderboard" data-area="floating" id="sas-zone-1"></div>
  <div class="article-content--top">
    <div class="row">
      <div class="small-12 columns">
        
          <a href="/taxonomy/term/16" class="category"  >Hoppá</a>
            <div class="article-content--top-image">
                
      <img src="/sites/default/files/styles/pl_article_full_lead/public/lead_image/mosomedve-1024x576.png" alt="" >
    <div class="article-content--top-image__caption">
    <div class="article-content--top-image__caption--text"> <span> - Képarchívum</span></div>
  </div>
</div>        <div class="article-content--top-info-line">
  <h1 class="article-content--top-info-line__title">VIDEÓ: az internet hőse lett a mosómedve, aki felmászott egy 23 emeletes irodaház tetejére</h1>
  <div class="article-content--top-info-line__details">
    <div class="article-content--top-info-line__details--writer-picture">
            
      <img src="" alt="" >
      </div>
    <div class="article-content--top-info-line__details--text">
      <div class="article-content--top-info-line__details--text__writer-name">MTI</div>
      <div class="article-content--top-info-line__details--text__date">  <p class="date">2018. június 14. <span>08:20</span></p>
</div>
              
      <div class="article-content--top-info-line__details--text__social"><div class="a2a_kit a2a_default_style">
    <a class="a2a_button_google_plusone"></a>
</div>
<div class="a2a_kit a2a_default_style">
    <a class="a2a_button_twitter_tweet" data-url="http://ujszo.com/hoppa/video-az-internet-hose-lett-mosomedve-aki-felmaszott-egy-23-emeletes-irodahaz-tetejere" data-via="AddToAny"></a>
</div>

<script async src="//static.addtoany.com/menu/page.js"></script>
                <div class="fb-share-button" data-href="http://ujszo.com/hoppa/video-az-internet-hose-lett-mosomedve-aki-felmaszott-egy-23-emeletes-irodahaz-tetejere" data-layout="button_count"></div>
      </div>
            </div>
  </div>
</div>
      </div>
    </div>
  </div>
  <div class="article-content--body io-article-body">
    <div class="row">
      <div class="small-12 medium-8 large-9 columns">
                  <div class="article-content--lead">
      <span class="article-content--lead__location">Minnesota</span>
    <span class="article-content--lead__pipe">|</span>
        <span class="article-content--lead__text">Már biztonságban van a mosómedve, amely felkapaszkodott egy 23 emeletes minnesotai irodaház tetejére. A kis állat szédítő produkciója hatalmas szenzációvá vált a Twitteren.
</span>
  </div>                <div class="sas-position sas-970" data-size="970x250,970x90" data-area="floating" id="sas-zone-3"></div>
        
<div class="article-content--content">
      
          <p>Evan Frost és Tim Nelson, a Minnesota Public Radio (MPR) újságírói kedden reggel pillantották meg a szemközti irodaházra felkapaszkodó mosómedvét. Ezt követően a Twitteren dokumentálták, ahogy a kis állat egész nap egyre feljebb és feljebb mászik.&nbsp;</p>

<p>Az épületnél jókora tömeg is összegyűlt, miután a képek megjelentek, a helyi média pedig egész nap közvetített a veszélyes mutatványról.</p>

<p>A mosómedve szerdán hajnalban érte el a tetőt, ahol macskaeledelt tettek ki számára egy csapdában. A BBC beszámolója szerint egy állatmentő szervezet viszi el és engedi később szabadon.</p>

<p>Tim Nelson a brit hírportálnak elmondta: szívfacsaró volt a látvány, ahogy a kis állat egyre feljebb és feljebb kapaszkodott a falon, közben az ablakpárkányokon meg-megpihenve. "Nem tudtuk elképzelni, hogyan fog ép bőrrel megmenekülni" - fűzte hozzá.</p>

    
    
      
    
    
    
    
                                      <div class="article-content--content__adsbygoogle" id="articleContentGoogleAds">
                                        </div>
                        
  
          <blockquote class="twitter-tweet" data-lang="hu"><p lang="en" dir="ltr">He is on the ledge on our floor. He seems to be doing well. We’ve been told that the building has live traps on the roof and are trying to get him to go up there. We all just have to keep our fingers crossed.. <a href="https://twitter.com/hashtag/mprraccoon?src=hash&amp;ref_src=twsrc%5Etfw">#mprraccoon</a> <a href="https://t.co/HY1PkuFKz0">pic.twitter.com/HY1PkuFKz0</a></p>&mdash; Paige Donnelly law (@donnelly_law) <a href="https://twitter.com/donnelly_law/status/1006639405048713216?ref_src=twsrc%5Etfw">2018. június 12.</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

    
    
      
    
    
    
    
                          
  
          <p>Sok mosómedve él Amerikában, de rendszerint az utcákon látni őket, amint élelem után kutatnak a szemetesekben. Ezért ragadt rájuk a "kukás panda" becenév.</p>

<p>Vadvédelmi szakértők szerint Minnesota minden négyzetmérföldjén egy-két tucat mosómedve él, mindenevő emlősök, alkalmazkodtak az ember közelségéhez, szinte mindenütt megtalálhatók, de toronyházakra azért nem másznak fel - mondta Nelson.&nbsp;</p>

<p>A két újságíró elmondta, nagyon meglepte őket, hogy ekkora szenzációt keltettek a Twitterre kitett képekkel. "Szinte abszurd, hogy készítek egy pár képet egy állatról, amelyet az emberek általában utálnak és gusztustalannak tartanak, majd hirtelen ezrek válaszolnak a Twitteren és lájkolják" - nyilatkozta Frost.</p>

<p>Bár megörökítették, amint a mosómedve hajnali háromkor elérte a tetőt, csak öt órával később erősítették meg hivatalosan, hogy épségben megtalálták a csapdában.</p>

<p>A rettenthetetlen mosómedve még A galaxis őrzőinek rendezője, James Gunn figyelmét is felkeltette: a hollywoodi filmes még kedden felajánlotta, hogy annak a nevében, aki megmenti a kis állatot 1000 dollárt adományoz egy jótékonysági szervezetnek. Gunn kasszasikerének egyik főszereplője egy mosómedve.</p>

<p>Közben a falmászó mosómedvének saját Twitter-oldala is lett, amelynek már 2500 követője van.</p>

    
    
      
    
    
    
    
                          
  
          <blockquote class="twitter-tweet" data-lang="hu"><p lang="en" dir="ltr">IT MADE THE ROOF <a href="https://twitter.com/hashtag/mprraccoon?src=hash&amp;ref_src=twsrc%5Etfw">#mprraccoon</a> <a href="https://t.co/MvzH0sqtOr">pic.twitter.com/MvzH0sqtOr</a></p>&mdash; HeavensBarstool (@HeavensHawkeye) <a href="https://twitter.com/HeavensHawkeye/status/1006802709763194881?ref_src=twsrc%5Etfw">2018. június 13.</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

    
    
      
    
    
    
    
                          
  </div>
        <div class="article-content--body__google-ads">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Pod clankom 300 x 250 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:300px;height:250px"
             data-ad-client="ca-pub-7525731876056661"
             data-ad-slot="5017529796"></ins>
        <script>

            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

          <script type="text/javascript" id="etargetScriptdf10b23dd1c00270e711eec8080a19f9">function etargetPostloadFunctiondf10b23dd1c00270e711eec8080a19f9(){var e="etargetPostloaddf10b23dd1c00270e711eec8080a19f9",t="etargetScriptdf10b23dd1c00270e711eec8080a19f9",o=document.getElementById(e);if(o){for(var n=o.offsetTop,d=o.offsetLeft,r=o.offsetWidth,a=o.offsetHeight;o.offsetParent;)o=o.offsetParent,n+=o.offsetTop,d+=o.offsetLeft;var i=n<window.pageYOffset+window.innerHeight&&d<window.pageXOffset+window.innerWidth&&n+a>window.pageYOffset&&d+r>window.pageXOffset;if(i&&etargetAllowOtherCheck){allowed=!1;var c=document.createElement("script");return c.src="//sk.search.etargetnet.com/generic/uni.php?g=ref:55450,area:300x250",void(document.getElementById(t)&&document.getElementById(e)&&(document.getElementById(t).parentNode.appendChild(c),document.getElementById(t).parentNode.removeChild(document.getElementById(t)),document.getElementById(e).parentNode.removeChild(document.getElementById(e)),document.removeEventListener("scroll",etargetPostloadFunctiondf10b23dd1c00270e711eec8080a19f9),document.removeEventListener("resize",etargetPostloadFunctiondf10b23dd1c00270e711eec8080a19f9),document.removeEventListener("DOMContentLoaded",etargetPostloadFunctiondf10b23dd1c00270e711eec8080a19f9)))}}}var etargetDivID="etargetPostloaddf10b23dd1c00270e711eec8080a19f9",etargetScriptID="etargetScriptdf10b23dd1c00270e711eec8080a19f9",etargetPostloadPoint=document.createElement("div");etargetPostloadPoint.id=etargetDivID;var etargetCurScript=document.getElementById(etargetScriptID);etargetCurScript.parentNode.appendChild(etargetPostloadPoint),document.addEventListener("scroll",etargetPostloadFunctiondf10b23dd1c00270e711eec8080a19f9),document.addEventListener("resize",etargetPostloadFunctiondf10b23dd1c00270e711eec8080a19f9),document.addEventListener("DOMContentLoaded",etargetPostloadFunctiondf10b23dd1c00270e711eec8080a19f9);var etargetAllowOtherCheck=!0;if(typeof("forceRunPostload")=="string"){etargetPostloadFunctiondf10b23dd1c00270e711eec8080a19f9()}</script>

        
        </div>
        <div class="article-content--body__info-line">
          <ul class="tag-list">
      <li class="tag-list--item">
      <a href="/taxonomy/term/5856">mosómedve</a>
    </li>
  </ul>        </div>
                                    <div id="disqus_thread" class="article-content--disqus-comments"></div>
                                      <div class="article-content--body__article-recommends">
          
          <span class="category category--xl">Önnek ajánljuk</span>
              <div class="article-recommends">
  <div class="row">
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
    <a href="/node/8857" >
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/wall-stickers-evolution-pc.jpg" alt="" >
      </a>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2018. június 13. <span>16:10</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/8857" >Az 1970-es évek óta csökken az emberek intelligenciája</a></h2>
    </div>
              </div>
</div>

      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
    <a href="/node/8830" >
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/fizet%C5%91kapus%20baleset_res.jpg" alt="" >
      </a>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2018. június 13. <span>09:57</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/8830" >VIDEÓ: Teljes gázzal nekihajott a fizetőkapunak, kirepült az autóból a sofőr</a></h2>
    </div>
              </div>
</div>

      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
    <a href="/node/8826" >
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/The%2072nd%20Annual%20Tony%20Awards%20-%20Show546553.jpg" alt="" >
      </a>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2018. június 13. <span>08:54</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/8826" >&quot;Ébredj fel, te piás!&quot; - Trump a Twitteren reagált de Niro kifakadására</a></h2>
    </div>
              </div>
</div>

      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
    <a href="/node/8796" >
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/xander-zhou-1577269457736715.jpg" alt="" >
      </a>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2018. június 12. <span>14:11</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/8796" >Terheshassal vonultak a férfimodellek egy londoni divatbemutatón</a></h2>
    </div>
              </div>
</div>

      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
    <a href="/node/8792" >
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/Inaki%20Urdangarinra-k%C3%A9pa.jpg" alt="" >
      </a>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2018. június 12. <span>13:15</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/8792" >Csaknem hat év börtönbüntetést kapott a spanyol király sógora sikkasztás miatt</a></h2>
    </div>
              </div>
</div>

      </div>
          <div class="small-12 medium-6 large-4 columns">
        <div class="molecule--main-article-block molecule--main-article-block__medium" >
  <div class="molecule--main-article-block__image">
    <a href="/node/8781" >
                                                  
      <img src="/sites/default/files/styles/pl_medium/public/lead_image/k%C3%B3bor%20kutya-k%C3%A9pa.jpg" alt="" >
      </a>
              </div>
  <div class="molecule--main-article-block__text-block">
              <div class="molecule--main-article-block__text-block--infoline">
            
  <div class="atom--infoline atom--infoline__date">
                <p class="date">2018. június 12. <span>09:59</span></p>
      </div>
        </div>
          <div class="molecule--main-article-block__text-block--title">
      <h2><a href="/node/8781" >A vb miatt befogják és irtják a kóbor kutyákat Oroszországban</a></h2>
    </div>
              </div>
</div>

      </div>
          </div>
</div>        </div>
      </div>

      <div class="small-12 medium-4 large-3 columns">
        <div class="google-ads" style="margin-bottom: 25px;">
          <script type="text/javascript"><!--
            google_ad_client = "ca-pub-7525731876056661";
            /* Ujszo 300x250 */
            google_ad_slot = "9836636631";
            google_ad_width = 300;
            google_ad_height = 250;
            //-->
          </script>
          <script type="text/javascript"
                  src="//pagead2.googlesyndication.com/pagead/show_ads.js">
          </script>
        </div>
        <div class="sidebar-etarget-ads" style="margin-bottom: 25px;">
          <script type="text/javascript" id="etargetScript6eda45e031c3e06cc0f9ee823ddb2065">function etargetPostloadFunction6eda45e031c3e06cc0f9ee823ddb2065(){var e="etargetPostload6eda45e031c3e06cc0f9ee823ddb2065",t="etargetScript6eda45e031c3e06cc0f9ee823ddb2065",o=document.getElementById(e);if(o){for(var n=o.offsetTop,d=o.offsetLeft,r=o.offsetWidth,a=o.offsetHeight;o.offsetParent;)o=o.offsetParent,n+=o.offsetTop,d+=o.offsetLeft;var i=n<window.pageYOffset+window.innerHeight&&d<window.pageXOffset+window.innerWidth&&n+a>window.pageYOffset&&d+r>window.pageXOffset;if(i&&etargetAllowOtherCheck){allowed=!1;var c=document.createElement("script");return c.src="//sk.search.etargetnet.com/generic/uni.php?g=ref:55449,area:300x250",void(document.getElementById(t)&&document.getElementById(e)&&(document.getElementById(t).parentNode.appendChild(c),document.getElementById(t).parentNode.removeChild(document.getElementById(t)),document.getElementById(e).parentNode.removeChild(document.getElementById(e)),document.removeEventListener("scroll",etargetPostloadFunction6eda45e031c3e06cc0f9ee823ddb2065),document.removeEventListener("resize",etargetPostloadFunction6eda45e031c3e06cc0f9ee823ddb2065),document.removeEventListener("DOMContentLoaded",etargetPostloadFunction6eda45e031c3e06cc0f9ee823ddb2065)))}}}var etargetDivID="etargetPostload6eda45e031c3e06cc0f9ee823ddb2065",etargetScriptID="etargetScript6eda45e031c3e06cc0f9ee823ddb2065",etargetPostloadPoint=document.createElement("div");etargetPostloadPoint.id=etargetDivID;var etargetCurScript=document.getElementById(etargetScriptID);etargetCurScript.parentNode.appendChild(etargetPostloadPoint),document.addEventListener("scroll",etargetPostloadFunction6eda45e031c3e06cc0f9ee823ddb2065),document.addEventListener("resize",etargetPostloadFunction6eda45e031c3e06cc0f9ee823ddb2065),document.addEventListener("DOMContentLoaded",etargetPostloadFunction6eda45e031c3e06cc0f9ee823ddb2065);var etargetAllowOtherCheck=!0;if(typeof("forceRunPostload")=="string"){etargetPostloadFunction6eda45e031c3e06cc0f9ee823ddb2065()}</script>
        </div>
                                            




  
  

  

  
<div class="sidebar--newest-article-list">
  <h3 class="sidebar-title">Legfrissebb Hoppá</h3>  <ul class="newest-articles">
                          <li class="newest-article">
      <span class="newest-article__time">16 órája</span>
              <a href="/hoppa/az-1970-es-evek-ota-csokken-az-emberek-intelligenciaja" class="newest-article__title">Az 1970-es évek óta csökken az emberek intelligenciája</a>
          </li>
                          <li class="newest-article">
      <span class="newest-article__time">23 órája</span>
              <a href="/hoppa/video-teljes-gazzal-nekihajott-fizetokapunak-kirepult-az-autobol-sofor" class="newest-article__title">VIDEÓ: Teljes gázzal nekihajott a fizetőkapunak, kirepült az autóból a sofőr</a>
          </li>
                          <li class="newest-article">
      <span class="newest-article__time">1 napja</span>
              <a href="/kulfold/hoppa/ebredj-fel-te-pias-trump-twitteren-reagalt-de-niro-kifakadasara" class="newest-article__title">&quot;Ébredj fel, te piás!&quot; - Trump a Twitteren reagált de Niro kifakadására</a>
          </li>
                          <li class="newest-article">
      <span class="newest-article__time">1 napja</span>
              <a href="/terheshassal-vonultak-ferfimodellek-egy-londoni-divatbemutaton" class="newest-article__title">Terheshassal vonultak a férfimodellek egy londoni divatbemutatón</a>
          </li>
                          <li class="newest-article">
      <span class="newest-article__time">1 napja</span>
              <a href="/hoppa/csaknem-hat-ev-bortonbuntetest-kapott-spanyol-kiraly-sogora-sikkasztas-miatt" class="newest-article__title">Csaknem hat év börtönbüntetést kapott a spanyol király sógora sikkasztás miatt</a>
          </li>
  </ul></div>

  
  

  
  

    

                        <div class="sas-position sas-square" data-size="square,doublesquare" data-area="floating" id="sas-zone-2"></div>
                            <div class="sas-position sas-self-ujszo" data-size="self_ujszo_square,self_ujszo_doublesquare" data-area="floating" id="sas-zone-4"></div>
      <div class="sas-position sas-300" data-size="super300x60" data-area="floating" id="sas-zone-5"></div>
  <div class="sidebar--mostread-article-list">
  <h3 class="sidebar-title">Legolvasottabb Hoppá</h3>  <div class="mostread-articles">
  <div class="mostread-articles--header">
    <ul class="mostread-articles--header__tabs">
      <li id="hour24" class="active">24 óra</li>
      <li id="day3">3 nap</li>
      <li id="week1">1 hét</li>
    </ul>
  </div>
  <div class="mostread-articles--contents">
    <ul class="mostread-articles--contents__list hour24 active">
              <li><a href="/node/8830">VIDEÓ: Teljes gázzal nekihajott a fizetőkapunak, kirepült az autóból a sofőr</a></li>
              <li><a href="/node/8857">Az 1970-es évek óta csökken az emberek intelligenciája</a></li>
          </ul>
    <ul class="mostread-articles--contents__list day3">
              <li><a href="/node/8732">VIDEÓ: Állva tapsolták Robert De Nirót, miután élő adásban üzente Trumpnak, hogy b*ssza meg</a></li>
              <li><a href="/node/8826">&quot;Ébredj fel, te piás!&quot; - Trump a Twitteren reagált de Niro kifakadására</a></li>
              <li><a href="/node/8830">VIDEÓ: Teljes gázzal nekihajott a fizetőkapunak, kirepült az autóból a sofőr</a></li>
              <li><a href="/node/8796">Terheshassal vonultak a férfimodellek egy londoni divatbemutatón</a></li>
              <li><a href="/node/8744">VIDEÓ: A magyar bíró elbirkózott Neymarral az oldalvonalnál</a></li>
          </ul>
    <ul class="mostread-articles--contents__list week1">
              <li><a href="/node/8625">VIDEÓ: Imádja az internet a kislányt, aki megköszönte a kamionosnak, hogy vigyázott rá</a></li>
              <li><a href="/node/8688">VIDEÓ: Valaki a sztráda közepén hagyott egy polcot - csúnya vége lett</a></li>
              <li><a href="/node/8732">VIDEÓ: Állva tapsolták Robert De Nirót, miután élő adásban üzente Trumpnak, hogy b*ssza meg</a></li>
              <li><a href="/node/8666">Hihetetlen: a puszta közepén hagyta az utasokkal teli vonatot a mozdonyvezető, mert lejárt a munkaideje</a></li>
              <li><a href="/node/8694">VIDEÓ: Az F1 legkínosabb fél perce</a></li>
          </ul>
  </div>
</div></div>
                                                  <div class="google-ads">
          <script type="text/javascript"><!--
            google_ad_client = "ca-pub-7525731876056661";
            /* Ujszo 300x250 */
            google_ad_slot = "9836636631";
            google_ad_width = 300;
            google_ad_height = 250;
            //-->
          </script>
          <script type="text/javascript"
                  src="//pagead2.googlesyndication.com/pagead/show_ads.js">
          </script>
        </div>
      </div>
      <script>

          /**
           *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
           *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

          var disqus_config = function () {
              this.page.url = 'http://ujszo.com/hoppa/video-az-internet-hose-lett-mosomedve-aki-felmaszott-egy-23-emeletes-irodahaz-tetejere';
              this.page.identifier = 'node/8878';
          };
          (function() { // DON'T EDIT BELOW THIS LINE
              var d = document, s = d.createElement('script');
              s.src = 'https://uj-szo.disqus.com/embed.js';
              s.setAttribute('data-timestamp', +new Date());
              (d.head || d.body).appendChild(s);
          })();
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    </div>
  </div>
</main>







    </div>
    
    
  </main>

      <footer class="site__footer">
  <div class="row">
    <div class="small-12 large-8 columns menu-holder">
      <nav role="navigation" aria-labelledby="block-patternlab-footer-menu" id="block-patternlab-footer">
            
  <h2 class="visually-hidden" id="block-patternlab-footer-menu">Footer menu</h2>
  

        
              <ul>
              <li>
        <a href="/hirdetes" data-drupal-link-system-path="node/42">Hirdetés</a>
              </li>
          <li>
        <a href="/inzercia" data-drupal-link-system-path="node/43">Inzercia</a>
              </li>
          <li>
        <a href="/advertising" data-drupal-link-system-path="node/44">Advertising</a>
              </li>
          <li>
        <a href="/impresszum-0" data-drupal-link-system-path="node/45">Impresszum</a>
              </li>
          <li>
        <a href="/node/46" data-drupal-link-system-path="node/46">Letölthető dokumentumok</a>
              </li>
          <li>
        <a href="/gdpr" data-drupal-link-system-path="node/8524">GDPR</a>
              </li>
        </ul>
  


  </nav>


    </div>
    <div class="small-12 large-4 columns right-logos">
      <a class="rss" href="/rss.xml">Új Szó RSS<img src="/themes/patternlab/images/logo/rss-icon.png" alt="ujszo-rss"></a>
      <a href="http://www.mti.hu/mti/Default.aspx" target="_blank">
        <img src="/themes/patternlab/images/logo/mti-logo.jpg" alt="mti-logo">
      </a>
      <a title="Internetová reklama a tvorba web stránok" href="http://www.brainsum.sk" class="brainsum-logo">
        <img src="/themes/patternlab/images/logo/brainsum-logo.png" alt="Brainsum">
        <span>web design and <br> development brainsum</span>
      </a>

    </div>
    <div class="small-12 columns left-logos">
            <img src="/themes/patternlab/images/logo/slovakian_government.png" alt="slovakian-government">
      <p>Realizované s finančnou podporou Úradu vlády Slovenskej republiky - <br>
        program Kultúra národnostných menšín 2017.</p>
      <img src="/themes/patternlab/images/logo/respektujeme_EK_web_HU.png" alt="respektujeme">
    </div>
    <div class="small-12 columns copyright">
      <p>© DUEL-PRESS, s.r.o.</p>
    </div>
  </div>
</footer>
  
</div>
<!-- (C)2000-2008 Gemius SA - gemiusAudience / ujszo.com / PS -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = new String('11LqlursN9TE6sFkhT4415QKTF3GWUPZ9AjHP5vq7IL.k7');
    //--><!]]>
</script>
<script type="text/javascript" src="https://gask.hit.gemius.pl/xgemius_ls.js"></script>




  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/8878","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"hu"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"addtoany\/addtoany,core\/drupal.ajax,core\/html5shiv,core\/jquery.form,google_analytics\/google_analytics,google_cse\/googlecseWatermark,patternlab\/core,poll\/drupal.poll-links,system\/base,ujszo\/ujszo.chartbeat,ujszo\/ujszo.fb_like,views\/views.module","theme":"patternlab","theme_token":null},"ajaxTrustedUrl":{"\/search\/cikk":true,"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/hoppa\/video-az-internet-hose-lett-mosomedve-aki-felmaszott-egy-23-emeletes-irodahaz-tetejere?ajax_form=1":true},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"googleCSE":{"cx":"007967562308732647425:usiyyvuxkiw","language":"hu","resultsWidth":0,"domain":"www.google.com"},"ajax":{"edit-calculate":{"callback":"::otpExchangeSubmitCallback","wrapper":"ecb_results","event":"mousedown","keypress":true,"prevent":"click","url":"\/hoppa\/video-az-internet-hose-lett-mosomedve-aki-felmaszott-egy-23-emeletes-irodahaz-tetejere?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Calculate"}}},"user":{"uid":0,"permissionsHash":"114e5333c2bdc7eabe98b822e830725d74e385cd0f640931f38a3cffe8fe8198"}}</script>
<script src="/sites/default/files/js/js_STdfhuJX8SDM0rDKid0K0fp7B8zAQph1CQYISmaZqiY.js"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_pAAPdN2F6a-tJ2DFKt12IrymbGKsCwopOWxlqkB_PMA.js"></script>
<script src="//static.mediacentrum.sk/ooyala/v0.4/nmh.video.js"></script>
<script src="/sites/default/files/js/js_7EErJ2fnpJhe3Wu8xNbnXsmupF1tN54HpsE1lAMKHuE.js"></script>

    

    <script>
      var aimRnd = Math.round(Math.random() * 100000000),
        adserver = "https://ads.nmhservices.sk/pluska/bserver",
        allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd,
        allsasparams = "",
        allPosEl = document.getElementsByClassName("sas-position");
      for (var i = 0; i < allPosEl.length; i++) {
        var lastChar = allPosEl[i].id.substr(allPosEl[i].id.length - 1);
        allsasparams += "/b" + lastChar + "/site=ujszo/area=" + allPosEl[i].getAttribute("data-area") + "/size=" + allPosEl[i].getAttribute("data-size");
      }
      document.write('<scr' + 'ipt src="' + adserver + allAdTags + allsasparams + '?">');
      document.write('</scr' + 'ipt>');
    </script>
    <script>
      for (var i = 0; i < allPosEl.length; i++) {
        var lastChar = allPosEl[i].id.substr(allPosEl[i].id.length - 1);
        document.writeln('<div id="' + allPosEl[i].id + '-c" style="display:none;">');
        try {
          /* <![CDATA[ */document.writeln(eval("b" + lastChar));/* ]]> */
        } catch (e) {
          console.log(e.message);
        }
        document.writeln("</div>");
      }
    </script>
    <script>
      for (var i = 0; i < allPosEl.length; i++) {
        document.getElementById('sas-zone-' + (i + 1)).appendChild(document.getElementById('sas-zone-' + (i + 1) + '-c'));
        document.getElementById('sas-zone-' + (i + 1) + '-c').style.display = "block";
      }
    </script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>

  </body>
</html>
